Jump to content

pirx

User
  • Content Count

    61
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI

Wohnort

  • Wohnort
    Deutschland

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo Oli, Schaltgabel ist dummerweise mitten im Getriebe. Laut Mankmil ist die Reparatur im Grunde einer Getrieberevision vergleichbar was Aufwand und Kosten angeht. Ich habe nochmal Soxhlet direkt geschrieben und hoffe auf Rückmeldung. LG joe
  2. Das war auch die Vermutung von Mankmil. Wollte nur gerne von Soxhlet hören, ob es wirklich die Schaltgabel war.
  3. Hallo Soxhlet, ich habe seit dieser Woche ein sehr ähnliches Problem: die Fehlermeldungen sind identisch, allerdings ist es bei mir der 4. Gang, den ich in der TipTronic überschalten muss. Alle anderen inklusive Rückwärtsgang laufen einwandfrei. Im Automatikmodus fiel der Wagen beim Schalten plötzlich in den Leerlauf und man konnte deutlich ungute Fehlschaltgeräusche hören. Was ich nicht habe sind die beschriebenen Probleme beim Starten. Konntest du deine Probleme lösen ? Wo lag schlussendlich der oder die Fehler? grüße pirx
  4. Guten Morgen, ist wieder hell hier und ich hab den Fehler gefunden: irgendwer hat tatsächlich den Unterdruckspeicher stillgelegt, indem er den Dreiwegesteckverbinder 23 entfernt hat und direkt auf die 24 verbunden hat. Werde mir einen besorgen müssen. Mal sehen, ob die Kugel dann noch besser läuft 🤔. Vielen Dank jedenfalls. Ich gebe mal durch wie es weitergeht. Grüße nach Wien joe
  5. Perfekte Anweisung. Ist gerade trotz Vollmond zu dunkel, aber morgen mache ich nochmals die Klappe auf... Gebe dir Bescheid. grüße pirx
  6. Dank für den Hinweis. Hört sich plausibel an. Allerdings hatte ich keine Probleme. Kugel schnurrt kugelrund. Ich habe jetzt in verschiedenen Threads gestöbert, finde aber keinen Hinweis, wo ich mit dem Schlauch hin müßte. Am Unterdruckspeicher scheint er noch zu hängen.
  7. Hallo Allersamt, ist vielleicht eine dumme Frage, aber ich habe beim Leuchtmitteltausch vorne rechts das erste Mal einen dünnen Kunststoffschlauch entdeckt, der aus der inneren Verkleidung des Kotflügels kommt und anschlusslos herumhängt. Ich finde keinen Zapfen oder Anschluss, der dazu gehören könnte. Bilder habe ich angefügt. Ist vermutlich nichts relevantes, aber neugierig bin ich schon. grüße pirx
  8. A2 1,2L TDI blau - nicht fahrbereit - kurzfristig und dringend abzugeben, sonst droht die Schrottpresse! Der Wagen gehört der Tochter eines Freundes und steht jetzt mit 320.000 km in Berlin-Steglitz beim Freundlichen. Diagnose "Shifter und Kupplung". Teile und Reparatur sind beim Freundlichen natürlich unerschwinglich, daher steht der Wagen jetzt vor der Verschrottung. Wenn sich jemand findet, der an dem Wagen Interesse hat, zum Ausschlachten oder Wiederaufbau, bitte umgehend melden. VB 500 €. Grüße pirx
  9. Dank für die Hinweise. Zwar dazu noch keine Neuigkeiten, aber hier die Fehlercodes:
  10. Dumm, wenn die Banause in der Mitte übersetzt. Mea Culpa: es geht nicht um den Gangsteller, sondern den Schalthebel, der im Verdacht steht. Aber ich bekomme nachher auch noch die Daten aus dem Fehlerspeicher.
  11. Hallo Mankmil, leider kommt die Werkstatt mit der GGE nicht weiter. Die Gänge werden nicht erkannt, so dass die GGE nicht erfolgreich abgeschlossen werden kann. Die Daten im Fehlerspeicher sind offenbar nicht eindeutig. Jetzt liegen die Hoffnungen auf weiteren Einstellungsunterlagen mit Messwerten von Audi. Außerdem steht nach wie vor der Gangsteller unter Verdacht. Du hattest im vergangenen Jahr gebrauchte Gangsteller angeboten ? Grüße pirx
  12. Guten Morgen Allerseits, ich habe leider gerade ein akutes Problem mit meinem 1,2 TDI Bj 2001 330.000 km, der nach dem Einbau eines überholten Getriebes in der Werkstatt steht und momentan nicht einmal mehr anspringt. Getauscht wurden neben dem Getriebe auch Kupplung sowie die Schwungscheibe plus Dichtungen am Schaltsteller. Die Werkstatt ist eigentlich recht erfahren mit A2, aber die Getriebegrundeinstellung trotzt leider allen Anstrengungen . Im Fehlerspeicher zeigen sich jedoch nur unplausible Fehlermeldungen. Im Display, das die eingelegte Gangstufe zeigen müsste, werden die Zahlen inklusive Rückwärtsgang nur blinkend hinterlegt angezeigt. Außerdem springt der Wagen natürlich gar nicht an. Guter Rat ist gesucht. Eine Vermutung lautet, dass der Wählhebel bzw. darin verbaute Mikroschalter defekt sind, so dass die Elektronik am Schalthebel nicht erkennt, in welcher Position sich der Hebel sich befindet und entsprechend Fehlermeldungen provoziert. Allerdings hatte ich noch nie Probleme mit dem Schaltsteller und es erscheint nicht ganz plausibel, dass er auf einmal defekt sein sollte. Aber ausschließen kann man das wohl auch nicht. Anderer Verdacht: durch die zu lange abgeklemmte Batterie ist der Speicher der (Motor-)Steuerung gelöscht und der kleine, weiß gar nicht mehr was er ist und tun soll. Daneben hatte ich auch noch im Forum gestöbert und bin auf einen uralten Beitrag von Mehrschwein gestoßen, der in Ansätzen eine ähnliche Problematik hatte mit Gangsteller, Startproblemen und unspezifischen Fehlercodes: https://a2-freun.de/forum/forums/topic/11197-12-f%C3%BCr-2-stunden-tot-und-unerkl%C3%A4rlich-wiederbelebt-wer-kennt-sich-da-noch-aus/?page=2&tab=comments#comment-166676 Noch tasten wir komplett im Dunkel. Hat jemand ein Licht, das wir anzünden könnten ? Dank allen im Voraus. pirx
  13. Weit südlich von Braunschweig. Bei Wiesbaden im schönen Rheingau.
  14. Danke für den Zwischenruf und natürlich schön, dass die Ersatzteile etwas günstiger sein könnten als großzügig geschätzt. Die 700 € für ein überholtes Ersatzgetiebe sind realistisch? Bin jetzt gespannt, was meine Werkstatt im Angebot sagt und werde dann weiterdenken.
  15. Die 1500 € stammen aus einem anderen Thread zum Getriebethema: https://a2-freun.de/forum/forums/topic/39626-3l-kupplung-oder-getriebe/?tab=comments#comment-776591 Bei der Werkstatt werde ich jetzt mal ein konkretes Angebot erbitten. Heute morgen empfahl er mir weiterzufahren und dann zu handeln, wenn nichts mehr geht. Nachdem ich diesen Beitrag im Forum gefunden habe, denke ich das ist kein guter Rat. Überholung eines Getriebes kommt auf etwa 700 €, mit Kupplungskit, Ausrücklager, Führungshülse sind das knapp 1000 €. Plus Arbeitszeit und MwSt. werden es wohl eher 2000 € sein.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.