Jump to content

Herr Rossi

A2-Club Member
  • Posts

    2241
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (ATL)
  • Production year
    2004
  • Color
    Imolagelb
  • Summer rims
    16" 6-Arm
  • Feature packages
    141

Wohnort

  • Wohnort
    Münsterland

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Herr Rossi's Achievements

  1. Moinsen! Bin schon im Sommer bei 35 Grad mit brühend heißer Heizungsluft bei sämtlichen geöffneten Fenstern gefahren. Ein Negerkuss wäre auf dem Armaturenbrett zerschmolzen - auch ohne die 35 Grad Außentemperatur. Der Fehlercode 04F7 - Temperaturklappen-Stellmotor blockiert oder ohne Spannung - wurde zurückgesetzt. Jetzt ist das Problem wieder aufgetaucht. Manchmal stellt es sich auch von alleine wieder ein. Aber es kommt jetzt in häufigeren Intervallen wieder. Ich möchte das Problem gerne in einer freien Werkstatt 46 Euro + MwSt (Stand von vor 3 Jahren) reparieren lassen, da ich handwerklich nur eingeschränkt begabt bin - es sein denn, es ist so easy wie "Schraube öffnen, Teil rausziehen, Ersatzteil reinschieben, Schraube wieder zudrehen". Mehr kann ich nicht. Aber ich fürchte anhand der anderen Themen zu diesem Thema, dass es nicht so einfach ist. Wie teuer wird es ungefähr werden?
  2. Hier ist der Fehler, aber zu finden als ein Defekt ist er nicht. Drosselklappe sauber, Abgaswerte i. O.. Fehler wurde gelöscht, aber das Warnsignal "gelbe Pumpe" war beim nächsten Starten wieder da.
  3. Der Wagen läuft sonst ohne Probleme. Wäre nur blöd, wenn mal ein anderer Fehler auftaucht und man ignoriert diesen, weil das gelbe Pumpensymbol ja immer leuchtet. Ich werde nochmal zur Werkstatt fahren, ob die den Fehler noch einmal auslesen würden und mir den Fehlercode mitgeben, bzw. ich den ganzen Scan abfotografieren kann - so wie A2 Phoenix gesagt hat.
  4. Hallo! Das gelbe Pumpensymbol leuchtet bei mir im Armaturenbrett auf. Es wurde ein Eintrag über Drosselklappe ins Steuergerät abgelegt. Drosselklappe wurde gereinigt. Abgaswerte sind auch o. K. Werkstatt weiß keinen Rat mehr. Ab und dann erlischt das gelbe Warnsignal mal, kommt aber schon kurz danach wieder. Wo könnte das Problem liegen? Gruß HR
  5. Die Kraftstoffrücklaufsperre hat auch bei mir keine Wirkung gezeigt.
  6. Hallo! Die 165 65 R15 Winterreifen auf der serienmäßigen Winterreifenfelge 5J x 15 H2 ET28, wo die 155ger (Schneeketten)-Winterreifen drauf waren, wird das funktionieren? Werde ich die für den 66 KW Diesel bei der technischen Untersuchungsstelle abgenommen bekommen? Geht das optisch noch? Macht das überhaupt einen Unterschied? Oder gleich bei dem alten Maß 155x65 R15 bleiben? Gruß HR
  7. Wenn es mehrere Massepunkte gibt, frage ich gerne nochmal nach, wo genau der sitzt.
  8. Sorry, dass ich mich erst jetzt melde. Wollte mir diesmal sicher gehen, dass es auch so bleibt. Es bleibt. Kein Rumpeln beim Starten mehr, kein Batterieausfall mehr. Nichts. Ursache war ein Stromkabel, welches vom Motor her an einen Massepunkt geführt wird. Das Kabel war mit einer normalen Eisenklemme, respektive -verschraubung an der Alukarosserie angebracht. Aufgrund der unterschiedlichen Metalle korrodierte das Alu zu einem weißen Pulver und hat die Übertragung blockiert. Gruß hr
  9. Hallo! Ich habe mir bei dem nachstehenden Verriegelungshebel des Fahrradträgers Uebler Primavelo Alu Pro 15530 alias Votex eine Plastiknase abgebrochen. Die Handhabung des Hebels gestaltete sich sowieso nicht einfach und verkantete ständig und irgendwann ist es dann passiert. Als Ersatzteil ist der Hebel nicht mehr zu bekommen und zum Entsorgen des einst nicht günstigen Trägers ist es zu schade. Wie man auf dem Bild sieht, fehlt am Flügelende links die Plastiknase. Sie hat einen Durchmesser von 8 mm. Einzige Bewandtnis ist es, in die Löcher der seitlich angebrachten Metallplatten des Kupplungsaufsatzes einzugreifen, um so eine Drehung des Hebels zu ermöglichen. An der Innenseite der Flügel ist eine Führung, in der beim Betätigen des Hebels ein Bolzen des Aufsatzes durchfährt. Der Nippel ist so abgebrochen, dass der Flügel außen noch eine geschlossene Oberfläche bildet, also evtl. müsste man diese Stelle durchbohren, um einen Stift oder ähnlich durchzuführen und zu arretieren. Ich würde mich dann zu einem Schlosser begeben, wenn irgendwas gefräst oder geschweißt werden muss. Ob die seitlichen Metallplatten des Kupplungsaufsatzes auch aus Alu sind (wegen der Materialverträglichkeit), weiß ich jetzt nicht. Ich vermute mal nicht. Weiß jemand Rat?
  10. Das Problem ist endlich und endgültig gelöst!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Die Lösung war so einfach wie simpel. Die Lösung war eigentlich einem glücklichen Zufall zu verdanken und alles hing irgendwie zusammen. Neulich postete ich, dass ich plötzlich die Servolenkung ausfiel und am nächsten Tag war kein Starten mehr möglich war. Batterie leer. In der Vergangenheit wurde neben dem unsinnigen Motorlagertausch (750) €), in jüngerer Vergangenheit der Anlasser, der Generator und erneut die Batterie ausgetauscht. Und trotz des 'Generator- und Batterietausches in den letzten Wochen wurde mir wieder während der Fahrt die Batteriekontrollleuchte angezeigt und am nächsten Tag ließ sich der Wagen nicht mehr starten. Ich wollte schon fast einen Henkel an den Wagen schweißen, doch ich habe da eine sehr engagierte Werkstatt, die sich in die Probleme der jeweiligen Fahrzeugmodelle einliest, respektive auch mit den Herstellern in Kontakt tritt. Und nun wurde mir nach ca. 10 Jahren geholfen. Die Batterie war eigentlich noch voll. Man hat mir die Lösung zwar erklärt, aber so richtig verstanden habe ich es nicht. Zum einen war eine Steckerverbindung korrodiert, die den Strom zum Anlasser und zur Batterie verteilt. So, oder so ähnlich. Zum anderen muss irgendwie ein Kontakt im Leitungsstrang zur Batterie an die Alu-Karosserie stattgefunden haben, so dass aufgrund der Metallunverträglichkeit da auch irgendwie ein Kontakt entstanden ist - oder so. Auf jeden Fall scheint das Problem des Rumpelns gewesen zu sein, dass der Anlasser nie genug Strom geliefert bekommen hat, so dass er sich beim Drehen der Kurbel einfach zu sehr quälte. Letztlich ist er dann wohl angesprungen, aber nicht kraftvoll genug. Ich hoffe, ich habe das so richtig erklärt. Nun springt er wieder ganz zart an. Ob jetzt Anlasser und Lima durch die Beanspruchung einem größeren Verschleiß ausgesetzt waren und dadurch vorzeitiger einem Defekt unterlagen kann ich auch nicht sagen. Kann nur hoffen, dass der Motor durch das schwache Anlassen keinem höheren Verschleiß ausgesetzt war. Eigentlich muss das ganze noch innerhalb der "verlängerten" Garantiezeit passiert sein - sehr früh. Dank an meine Werkstatt, die sich so intensiv und kostengünstig mit dem Problem befasst hat.
  11. So`n Mist! Die Ursache scheint wohl noch nicht gefunden. Am Sonntag auf einer Fahrt mehrmals Batteriesymbol im FIS. Am nächsten Tag war die Batterie wieder leer. Steht jetzt wieder in der Werkstatt. Also war es wohl nicht der Generator und nicht die Batterie. Wenn diese Teile defekt waren, dann scheint irgendeine Ursache diese Defekte zu verursachen. Stehe auf dem Schlauch. Gruß
  12. Neue Batterie eingebaut worden. Läuft wieder. Die Servolenkung hat schon nach dem Überbrücken wieder funktioniert.
  13. Vorläufige Diagnose, nachdem über die einschlägigen Massenpunkte keine Störung ermittelt werden konnte: Batterie! Mögliche Ursache: Die defekte LiMa könnte Spannungsspitzen erzeugt haben, die die Batterie durch Vergasung geschädigt und jetzt endgültig außer Kraft gesetzt haben könnte. Das Gemeine an der ganzen Geschichte: Es war eine hochwertige Batterie von Varta/VW, die ich vor drei Jahren im Februar 2014 in einer anderen freien Meisterwerkschaft, die einem freien Werkstattverbund angeschlossen ist, für über 100 Euro gekauft habe. Auf der Batterie ist Produktionsjahr 2011 aufgedruckt (Monat weiß ich jetzt nicht). Man hat mir also damals eine 2 bis 3jährige Batterie verkauft. Vielleicht ist das jetzige Problem auch dem Umstand geschuldet, dass eine "gealterte" Batterie diese Störungen nicht mehr so verkraftet hat, wie es eine noch nicht so alte getan hätte?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.