Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'servolenkung'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Artikel

Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Kalender

Keine Suchergebnisse


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

7 Ergebnisse gefunden

  1. Servolenkung Symbol, kurzzeitige Stromschwäche

    Ich habe das Lenkradsymbol mit Ausrufezeichen im FIS angezeigt bekommen, und promt lies sich der Wagen nur noch schwergängig lenken. Also, irgendwas mit der Servolenkung bzw. im unmittelbaren Umfeld, vermutlich. Aber vielleicht kann der eine oder andere schon aus den zwei Sekunden davor schon auf eine Ursache schließen: Ich hatte die Fahrt so gut wie beendet und beabsichtigte gerade, vorwärts in die Parkstellfläche einzulenken und hatte das Lenkrad schon etwas eingeschlagen, da wurde das Abblendlicht für den Bruchteil einer Sekunde etwas dunkler, und dann wieder normal. "Huch, das war aber jetzt nichts Gewöhnliches", dachte ich mir und lenkte das Fahrzeug dann doch wieder in Geradeausfahrt, um festzustellen, ob ich dieses Phänomen wiederholen kann. Und in diesem Moment wurde das gelbe Lenkradsymbol angezeigt mit der eben schon beschriebenen Schwerfälligkeit der Lenkung. Warum hatte das Fahrlicht kurz zuvor diesen leichten Aussetzer? Danke! HR
  2. Servolenkung macht "hydraulische" Geräusche

    Hallo an alle im Audi A2 Forum, schön dass es euch gibt und ihr ein offenes Ohr für Probleme rund um dieses tolle Auto habt. Ich habe kürzlich meinen A2 75 PS Benziner abgegeben und mir wieder einen A2 Bj 2001, 75 PS mit 112.000 Km Laufleistung gekauft. Dieser nun macht beim Lenken Geräusche die mir bis dahin fremd waren. Bei jeder Bewegung des Lenkrades hört sich das irgendwie hydraulisch an. Es nervt nicht wirklich, müsste aber nicht sein. Weiß jemand von euch was das sein könnte und ob ich mich deshalb sorgen muss? Viele Grüße und danke für die Antwort Sonst-kainer
  3. Guten Abend A2-Gemeinde, habe vor 2 Wochen meinen ersten A2 gekauft und war bislang total happy. Zustand echt top, TÜV neu, letzte Woche zum. Ölwechsel beim Freundlichen gewesen. Seit Freitag spinnt aber die Elektronik rum. Erst kam nur die Meldung "Ölsensor defekt" und beim nächsten Start der Zündung "Warnhinweis" mit Lenkradsymbol und Ausfall der Servolenkung. Da ich hier schon etwas gestöbert hatte, fiel mir natürlich sofort die defekte Sicherung Nr. 38 (10A) auf. Ausgetauscht und schon ging wieder alles. Nur eben nicht lang. Meistens kommt der Hinweis so nach 5-10 min Fahrt. Hab momentan schon ca. 15 Sicherungen vernichtet. :-( Auch der hilfreiche Beitrag von A2-D2 mit dem Ausbau des Klimabedienteils war leider nicht erfolgreich. Hab alle stecker gezogen und dann abwechselnd auch immer angesteckt. Irgendwann kam immer wieder der Fehler mit dem Ölsensor und bei der nächsten "Zündung" der Ausfall der Servolenkung Danach ist es leider eher schlimmer geworden. Dann kam der Fehler sofort wieder nachdem eine neue Sicherung drin war. Leider wars heut schon zu spät beim Freundlichen für eine Fehlerdiagnose. Hat noch jemand Ideen und Ratschläge. Vielen Dank.
  4. Hallo zusammen, alles begann im Sommer dieses Jahr: Beim Einparken fiel hin und wieder die Servolenkung aus. Die orange Warnleuchte ging an und das Lenken ging unheimlich hart. Nach Motorneustart war wieder alles in Ordnung. Der Effekt verschlimmerte sich ein wenig, so dass nun immer beim Lenken im Stand die Servo ausfiel. Außerdem habe ich immer kurz bevor die Servo weg war, das Batterie und noch eine Warnleuchte aufleuchten sehen (nicht im Display, sondern im Tacho). Ich hab daraufhin ein wenig gegoogelt und bin auf ein, zwei Fälle gestoßen, bei denen jemand das gleiche Problem hatte. Da stand irgendwas von Lenkwinkelsensor, etc... Mich hat das Problem eigentlich nicht weiter gestört und ich hatte keine Kohle was reparieren zu lassen. Vor ca. 3 Wochen steige ich nach 2-3 Stunden Stillstand ins Auto, mach die Zündung an und es leuchten so ziemlich alle Lämpchen vorne, die es da gibt. Zusätzlich erscheint im Display abwechselnd das Symbol für die Servo (kenn ich schon) und das Symbol für Bremsanlagen Probleme. Der Auslöser für das Heckklappenschloss löst im Sekundentakt aus und im gleichen Rhythmus flackert die Beleuchtung innnen und Scheinwerfer aussen. Als ich den Motor anlasse, fängt dieser an zu Ruckeln. Mehrmals An- und ausmachen des Autos, Abklemmen der Batterie, etc. hilft alles nichts... Ich beschließe ohne Servolenkung mit ständigem Piepsen der Warnsymbole nach Hause zu fahren. Was soll ich sonst auch machen... Am nächsten Tag bringe ich das Auto in eine freie Werkstatt meines Vertrauens. Sie vermuten die Batterie oder Lichtmaschine ist das Problem. Batterie wird geprüft und für i.O. befunden. Eine neue Lichtmaschine wird eingebaut, Problem besteht weiter. Die Servopumpe wird als Ursache in Erwägung gezogen und ausgetauscht. Problem besteht weiter. Der Mechaniker baut mir meine alten Teile (Servopumpe und Lichtmaschine) wieder ein, weil er damit den Fehler nicht beheben kann und kapituliert. Er vermutet den Fehler im Komfort-Steuergerät. Als freie Werkstatt hat er aber nur begrenzte Möglichkeiten den Fehler genau zu lokalisieren (wegen Testgerät/Software, etc.) und ein solches Steuergerät kann er nicht wieder zurückgeben. Ich soll das Auto zur teuren Vertragswerkstatt geben. Die Vertragswerkstatt checkt das Auto durch, und tauscht, wie von der freien Werkstatt vermutet, das Komfort-Steuergerät aus. Die Servopumpe sei aber auch noch kaputt. Die Kosten für das Tauschen der Servopumpe sind bei der Vertragswerkstatt doppelt so hoch wie bei der freien Werkstatt (die Kosten kenne ich ja schon :-) ), also lasse ich die Servopumpe bei der freien Werkstatt tauschen. Die Vertragswerkstatt weist mich darauf hin, dass die defekte Servopumpe das Steuergerät gleich wieder beschädigen könnte. Ist mir egal, ich sehe nicht ein doppelt soviel zu bezahlen. Also hole ich das Auto wieder ab und fahre es zur freien Werkstatt. Auf der Fahrt dorthin fällt mir auf, dass die Servolenkung jetzt überhaupt nicht mehr geht, wo sie vorher doch zumindest teilweise noch funktioniert hat. Außerdem bemerke ich, dass wenn Licht, Lüftung und Radio eingeschaltet sind, und ich dann noch versuche den Fensterheber zu betätigen, das Radio ausgeht. Vermutlich fällt die Spannung dann zu stark ab. Die freie Werkstatt informiert mich, dass die Servopumpe abgesteckt war. Vermutlich eine Sicherheitsmaßnahme der Vertragswerkstatt um das Steuergerät zu schützen... OK. Die Servopumpe wird zum zweiten mal getauscht und wir sind wieder am Ausgangspunkt. Es bestehen wieder genau die gleichen Fehler wie davor. Die Beleuchtung flackert, der Motor ruckelt, jede Menge Warnleuchten leuchten. Die freie Werkstatt und ich sind ratlos. Sie sagen, sie würden es sich nochmal anschauen. Drei Tage später erhalte ich den erlösenden Anruf, dass das Problem behoben ist. Fehler war ein Massepunkt in der A-Säule. Der Stecker dort sah wohl nicht schlecht aus, und hätte sie nicht genau gemessen, wäre ihnen eine Differenz bei der Spannung bei unterschiedlichen Massepunkt gar nicht aufgefallen. Sie haben den Massepunkt gründlich gereinigt, wieder angesteckt und alles funktioniert. Sie versuchen nochmal meine alte Servopumpe einzubauen, aber die macht weiterhin Probleme. Ich brauche also tatsächlich eine neue Servopumpe. Ist OK. Die freie Werkstatt sagt, dass das Steuergerät vermutlich gar nicht defekt war und es umsonst ausgetauscht wurde. Was ist das denn eigentlich für ne coole freie Werkstatt, die mir meine alten Teile wieder zurück baut, wenn sie feststellen, dass sie nicht defekt sind. Hab ich oft genug anders erlebt und finde ich echt Klasse. Ich muss dazu sagen, dass mein A2 jetzt 12 Jahre alt ist und 275 000 KM drauf hat. Ich bin also durchaus für jede günstige Reparatur dankbar. Die Frage jetzt: Was mache ich mit der Rechnung über 500€ für das Tauschen des Steuergerätes, das vermutlich gar nicht defekt war? Eigentlich möchte ich die nicht bezahlen. Kann ich von der Vertragswerkstatt fordern, dass sie mir beweisen, dass das Ding kaputt war? Es ist schließlich eine Vertragswerkstatt und da erwarte ich schon, dass die so „simple“ Sachen wie schlechte Massepunkte vorher abchecken. Außerdem haben sie die besten Prüfgeräte die es für das Auto gibt, stehen in direktem Kontakt zum Hersteller. Da kann man doch erwarten, dass bevor irgendwas getauscht wird, man sich SICHER ist, dass das verdächtige Teil auch den Fehler verursacht. Noch dazu, wenn ich sage, dass ich nicht mehr allzuviel Geld in das Auto stecken möchte. Wie gehe ich jetzt vor? Hat jemand Erfahrung mit sowas?
  5. Servolenkung bzw Servolenkgetriebe undicht

    Hallo ich habe folgendes Problem einer der Anschlüsse am Servolenkgetriebe ist undicht siehe Bild. Dazu habe ich folgende frage weis jemand ob der Anschluss verpresst oder verschraubt ist. Vielen Dank schonmal für die Antworten.
  6. Welches Öl / Servoöl für Servolenkung?

    Ich hab beim groben Nachschauen gesehen, dass der Flüssigkeitsstand gegen "min" geht. Wenn ich dann eh dran rumschraube, würde ich auch gern auffüllen. Ich hab nur gerad keine Lust, Erwin wieder 4EUR hinterherzuwerfen, um rauszufinden, welches Öl da rein kommt - weiß das jemand?
  7. Hilfe, Servolenkung "flackert"

    Hallo zusammen, ich bin der Hoffnung, dass Ihr mir vielleicht ein weiteres Mal helfen könnt. Meine Kugel scheint allmählich alt zu werden (EZ 09/2000, 122.000 km, 1.4 Benzin). Jüngstes Phänomen ist die Servolenkung, die sich zunehmend wie folgt verhält: Nach dem Anlassen flackern die Scheinwerfer und die Armaturenbeleuchtung und man hört die Lenkung ungleichmäßig arbeiten, obwohl nicht gelenkt wird (klingt/ sieht aus wie eine Art Wackelkontakt). Manchmal ist alles wieder in Ordnung, nachdem ein zweites oder drittes Mal gestartet wurde, idealerweise mit ein paar Minuten Pause. Letztens war ich eine Woche über 2000 km mit dem Auto im Urlaub, nur am ersten Tag kurz das Problem, dann nicht mehr. Während der Fahrt Lenkung schwergängig bei langsamer Fahrt und viel zu leichtgängig bei normaler Fahrt um 50 km/h. Während des Abbiegens bzw. Lenkens mal mehr, mal weniger Zug der Servolenkung. Die Fehlermeldung mit dem gelben Lenkrad kommt oft erst nach 10 oder 15 Minuten Fahrt, oft auch gar nicht, selten direkt nach dem Start. Ich habe schon einiges hier recherchiert. Kann es am Lenkwinkelsensor G250 liegen? Ich meine, die reine Servolenkung funktioniert ja prächtig, scheint eben nur konfus zu arbeiten. Ich hoffe, ich muss nicht die ganze Lenkung tauschen lassen, 1000 EUR sind nicht drin. Die Murmel hat im Februar erst knapp 700 EUR gekostet. Meine freie Werkstatt, der ich vertraue, wollte im Februar aufgrund ungleichmäßiger Abnutzung der Reifen die Spur einstellen. Kann es daran liegen, dass der Sensor spinnt? Ich weiß aber noch nicht, ob das dann auch wirklich gemacht wurde. Danke schonmal für jegliche Hilfe.