Jump to content

Search the Community

Showing results for tags 'servopumpe'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 5 results

  1. Hallo zusammen, ich bin neu hier im Forum und möchte erstmal Hallo sagen. Ich habe mir 2015 eine Kugel zugelegt und hatte bisher keinerlei Probleme. Nun habe ich aber folgendes Problem: An meinem A2 1.4 Benziner (Baujahr 2002, Motorcode AUA, HSN: 0588 TSN: 734) war die Servopumpe defekt. Ich hatte immer mal wieder das gelbe Lenkrad mit Ausrufezeichen im Display und Aussetzer bei der Servounterstützung, bis die Pumpe komplett den Geist aufgegeben hat. Daraufhin habe ich mir eine gebrauchte Pumpe aus einem A2 1.4 Benziner
  2. Hallo zusammen, an dieser Stelle möchte ich von einer längeren Fehlersuche bei meinen Audi A2 1.4l Motorcode BBY, die sich mehr oder weniger über die letzten Jahre hinzog und hoffentlich jemandem mit ähnlichen Problemen weiterhilft. Zwar können einzelne der folgenden Symptome wohlwissend auch unabhängig voneinander auftreten, aber ich vermute, dass sie in Beziehung standen (siehe weiter unten). Die Knutschkugel wird bei uns hauptsächlich auf der Autobahn etwa 1200 km im Monat bewegt. Symptome (in der Reihenfolge des Auftretens) die letzten Monate sogar Jah
  3. Servus, wer hat einen Vorschlag oder weis was? FZ 2004 1,4TDI ca. 230tkm FZ stellt nicht mehr Lenkrad in die Mitte zurück. Nach eingeschlagener Kurve kommt das Lenkrad nur bedingt zurück. Bei gerade Ausfahrt muss ständig korregiert werden um sie spur zu halten. Lenkunterstützung funktionier aber , Lenkrad dreht sich relativ leicht. Servopumpe läuft, Ölstand geprüft, Pumpe bereits gewechselt. Eure Vorschläge ?
  4. Hallo zusammen, alles begann im Sommer dieses Jahr: Beim Einparken fiel hin und wieder die Servolenkung aus. Die orange Warnleuchte ging an und das Lenken ging unheimlich hart. Nach Motorneustart war wieder alles in Ordnung. Der Effekt verschlimmerte sich ein wenig, so dass nun immer beim Lenken im Stand die Servo ausfiel. Außerdem habe ich immer kurz bevor die Servo weg war, das Batterie und noch eine Warnleuchte aufleuchten sehen (nicht im Display, sondern im Tacho). Ich hab daraufhin ein wenig gegoogelt und bin auf ein, zwei Fälle gestoßen, bei denen jemand das gleiche Problem hatte
  5. Hallo Zusammen, ich bin auf der Suche nach einer TRW Servopumpe, 8Z0423156 R TRW-JER 105. Fuer Angebote waere ich dankbar. Glueck Auf Ingo
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.