Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'g250'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

2 Ergebnisse gefunden

  1. boernhardsen

    Servopumpe AUA [G250] aus 1.4 Benziner (Bj. 2000)

    Hallo, ich habe eine gebrauchte Servopumpe übrig. War ein Fehlkauf, da dies die G250 Variante ist und in meinen die G85 Variante rein muss. Die Pumpe wurde allerdings verbaut und lief auch einwandfrei. 150€ VB Pumpe kann natürlich auch versendet werden. Bei Interesse einfach melden. Grüße
  2. Hallo zusammen, ich bin neu hier im Forum und möchte erstmal Hallo sagen. Ich habe mir 2015 eine Kugel zugelegt und hatte bisher keinerlei Probleme. Nun habe ich aber folgendes Problem: An meinem A2 1.4 Benziner (Baujahr 2002, Motorcode AUA, HSN: 0588 TSN: 734) war die Servopumpe defekt. Ich hatte immer mal wieder das gelbe Lenkrad mit Ausrufezeichen im Display und Aussetzer bei der Servounterstützung, bis die Pumpe komplett den Geist aufgegeben hat. Daraufhin habe ich mir eine gebrauchte Pumpe aus einem A2 1.4 Benziner (Baujahr 2000, Motorcode AUA) besorgt und mein Kumpel war so nett diese zu tauschen. Die Gute Nachricht war, dass die Pumpe funktioniert, also die Servounterstützung wieder da war. Die schlechte war, dass nun das gelbe Lenkrad mit Ausrufezeichen permanent da ist. Habe daraufhin (Mit autoaid pro) eine Diagnose durchgeführt und es wurde mir folgender Fehler angezeigt. 816 Servolenkungs-Sensor [G250] Nun meine Frage: Hat mein Fahrzeug überhaupt den G250 verbaut? Oder ist da schon der G85 drin? Kann es sein, dass ich eine Pumpe erwischt habe, die noch in einem Fahrzeug mit G250 verbaut war und daher die Fehlermeldung kommt? Würde sich die Pumpe trotzdem verwenden lassen und kann man den Fehler irgendwie löschen? Wenn ich nun eine Pumpe aus 2002 verbaue, ist der Fehler dann weg? Ihr seht schon - Fragen über Fragen Ich hoffe mir kann jemand weiterhelfen. Grüße