Jump to content

boernhardsen

User
  • Content Count

    18
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (AUA)
  • Production year
    2002
  • Panorama roof
  • Air condition unit
  • Hitch

Wohnort

  • Wohnort
    Wangen i. A.

Beruf

  • Beruf
    Ingenieur

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Leidiges Thema mit der MKL. Gibts überhaupt nen AUA der da keine Schwierigkeiten hat? Meine Fehlercodes: P0104 - Lambdasonde Bank1 Sensor2 keine Aktivität P0106 - Saugrohrdrucksensor P0402 - AGR Ventil - Durchsatz zu hoch Hatte das Thema selbst, hab dann die Drosselklappe gereinigt (nicht ausgebaut, nur Drosselklappenreiniger rein und einwirken lassen), den Saugrohrdrucksensor und das AGR Ventil getauscht (waren komplett zugekokt). Bis auf die Lambdasonde kommt schon ewig keine Fehlermeldung mehr. Die Sonde ist aber nicht kapu
  2. Ja, sind Fünflochfelgen (Lochkreis 5x 100). Winterräder habe ich allerdings 17"er, die Radschrauben passen nicht, sind zu lang.
  3. Hallo zusammen, wollte gestern die Sommerreifen draufpacken und konnte die Radschrauben nicht finden. Kann mir zufällig jemand sagen welche ich da für die Original 15" Alufelgen brauche? Sind das hier die richtigen? Radschrauben Grüße vom Bodensee
  4. Ist bei meinem auch schon seit Jahren so, kann mich ehrlich gesagt auch nicht erinnern, dass das jemans anders war Naja, werds auch künftig gekonnt ignorieren
  5. Also ich hab das gleiche Problem. Motor wird ganz normal warm und während der Fahrt funktioniert die Heizung auch. Im Stand dann im Leerlauf kommt nur noch kältere Luft. Das mit dem Kühlmittel muss ich mir heute Abend mal anschauen. Hab das Problem erst seit diesem Winter. Hab jetzt 165' drauf, Wasserpumpe und Zahnriemen wurden bei 105' gemacht. Wo genau sind denn die Anschlüsse zum Wärmetauscher? Falls nicht zu wenig Kühlmittel drin ist wäre Spülen mal einen Versuch wert.
  6. Jupp, so hab ich das auch gelöst und hab Klötze ohne Kabel verbaut.
  7. Na an was denn sonst? Durch Stillstandszeiten entsteht jawohl kein Verschleiss oder sonstiges. Ein LG wird bspw. mind. auf die doppelte Lebensdauer (und das bedeutet Laufleistung und nicht Zeit!) eines Fahrzeugs ausgelegt (zufällig arbeite ich bei einem Tier-1 für Lenksysteme). Da darf das bei 150k nicht kaputt gehen. Auch ein BKV wird so ausgelegt und über Lebensdauerprüfungen validiert. Ein Radlager geht ja auch nicht kaputt nur weils 16 Jahre alt ist, sondern weils eine gewisse Anzahl gefahrener Kilometer aushält und dann verschlissen ist
  8. Natürlich braucht jedes Fahrzeug die Aufmerksamkeit seines Besitzers. Allerdings ist es ein absolutes no go, dass sicherheitsrelevante Bauteile wie ein LG oder ein BKV bei der Laufleistung den Geist aufgeben.
  9. So, hab jetzt nachgeschaut, ist der BKV ohne Drucksensor. Und der Unterdruck kommt von der Vakuumpumpe. Meine freie Werkstatt hat mir ein wie ich glaube ein ziemlich gutes Angebot gemacht. 450€ alles inklusive. Da kann ich mit leben. Somit bleibt vorerst eine weitere Alukugel auf Deutschlands Straßen erhalten Werde mir das Altteil auf jeden Fall mal mit nach Hause nehmen um zu schauen was da los war.
  10. Danke für die Info. Ich kann zwar gerade nicht nachschauen da ich beim Arbeiten bin, gehe aber davon aus dass ich die Version ohne Sensor habe. Das wird ja vermutlich ein Drucksensor sein. Also entweder ist der Druckverlust so gering, dass der Sensor das nicht mitkriegt oder es ist keiner verbaut. Bei starkem Unterdruckverlust würde dann ja ein ne Fehlermeldung kommen. Noch eine generelle Frage zur Technik. Im gelösten Zustand herrscht ja in beiden Kammern Unterdruck. Darum zischts ja auch. Sobald das Pedal gedrückt wird geht das Ventil zwischen den Kammern zu
  11. Ich denke schon, das der richtige BKV ist. Der ist ab 8Z-2-013001, meiner hat 8Z-2-036368. Oder warum sollte der nicht passen?
  12. Hallo zusammen, ich habe seit letztem Wochenende das Problem, das mein Bremskraftverstärker zischt. Daraufhin habe ich sämtliche Leitungen, Anschlüsse, Unterdruckpumpe, etc. gecheckt. Wenn ich vom Innenraum her auf den Gummibalg drücke hört das zischen auf, daher gehe ich stark davon aus, dass irgendwas mit der Dichtung am BKV nicht in Ordnung ist und der Nebenluft zieht. Bremse und Kupplung funktionieren noch tadellos, ist aber wohl nur eine Frage der Zeit bis der BKV mal aussetzt. Da hauptsächlich meine Frau und mein zweijähriger Sohn mit dem Wagen unterwegs sind
  13. Hallo zusammen, mal eine Frage. Bei mir ist gestern die Verschleissanzeige der Bremse angesprungen. Beim Nachschauen habe ich festgestellt, dass das Kabel, dass mit dem Verschleisskontakt verbunden wird und zum Steuergerät führt durchgebissen war. Kann mir jemand sagen unter welcher Teilenummer das Kabel inkl. Stecker zu finden ist? Hat das schon mal jemand gewechselt? Grüße
  14. OK, veratanden. Danke Euch für die Erklärungen. Habe die Pumpe gestern dann noch getauscht. Fehler weg, alles gut. Moderator: Basarangebot entfernt. Grüße
  15. Hallo zusammen, die Pumpe ist heute gekommen. Hat mich 305 Teuronen gekostet. Ich hätte da allerdings noch eine Frage. Soweit ich das verstanden habe ist der rechte Anschluss, der in dem der G250 eingesteckt wird. Die Pumpe scheint absolut ident mit der momentan eingebauten zu sein. Bis auf den Stecker in dem rechten Anschluss. Sieht mir nach einer Art Widerstand oder so aus, damit das Signal für den G250 ignoriert wird bzw. kein Fehler ausgegeben wird. Einen anderen Sinn kann ich da nicht erkennen, lasse mich aber natürlich gerne aufk
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.