Jump to content

Search the Community

Showing results for tags 'defekt'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

Found 18 results

  1. Hallo Leute, seit kurzem geht mein Tankdeckel nicht mehr mit dem Schalter auf. Ich kann mir nur mit der Notentriegelung helfen. Wer hatte schon einmal so ein Problem und kann mir Tipps geben? Gruß
  2. Hallo liebe Schlachter, ich bin auf der Suche nach einer Karosserie mit Papieren (darf nicht verwertet worden sein, also bitte kein Abwrackprämienopfer anbieten) von einem 90PS TDI ATL. Bitte alles anbieten, auch Leerkarossen, Unfallwagen, Hochwasseropfer, grobe Defekte, Autos mit Fehlteilen usw. vielen Dank!
  3. Hallo, Ich bräuchte mal eure Hilfe bzgl. einer Diagnose an meinem A2: BJ 2001, AMF, Ca. 360.000 KM Vor nun mittlerweile ca. einem Monat ging es los mit den Laufgeräuschen. Vor Allem in Linkskurven war zuerst ein leises, dann ein immer lauter werdendes Surren zu hören. Problem wurde ca. 2 Wochen beobachtet. In den 2 Wochen kam dann ein stark wummerndes - schwer zu lokalisierendes Geräusch hinzu. Meine Diagnose war sofort: Radlager rechts. Also habe ich zuerst das Radlager vorne rechts (mit Spezialwerkzeug) und dann das Radlager hinten rechts getauscht. Der Tausch lief reibungslos ab. Das wummernde Geräusch jedoch ist immer noch da. Bei Geradeausfahrten, Links- und Rechtskurven, Lastwechsel spielen keine Rolle. Es ist ausgekoppelt hörbar und beim Bremsen. Es ist weiterhin sehr laut. Da ich nun nicht blind Antriebswellengelenke oder Radlager links tauschen wollte,(Die sind nämlich unauffällig), habe ich den Wagen vorne beidseitig aufgebockt, gestartet und im ersten Gang mit frei drehenden Rädern laufen lassen. Festzustellen war bei diesem Test, dass sie die Räder ungleichmäßig drehen: Mal drehen sie sich 3 Umdrehungen langsam, mal 2 schnell, mal 5 langsam. Dabei war das wummernde Geräusch leise sogar im Standgas zu hören. Wenn ich nun versuche, ein Rad von Außen mit dem Fuß abzubremsen, funktioniert das nicht mehr. Es lässt sich ein Stück weit abbremsen, wird dann aber durch eine ruckartige Bewegung wieder beschleunigt und mein Fuß kann es nicht halten. Ich habe im Forum ordentlich quergelesen und einigen Threads entnommen, dass das Getriebe bzw das Differential im A2 eher unproblematisch sind. Nun würde meine Schlussfolgerung aus den oben beschriebenen Diagnosetätigkeiten aber das Differential als Übeltäter identifizieren, was nicht zu eurer Einschätzung passt. Habe ich etwas übersehen bzw nicht bedacht? Vielen Dank für eure Einschätzung, Gorm
  4. Achtung - bei der üblichen Inspektion des Motorraums habe ich eine eventuelle Problemstelle entdeckt. Es gibt eine Scheuestelle zwischen zwei Schläuchen. Das Bild* -roter Pfeil- zeigt diese Stelle. *danke an Phoenix Die beiden Schläuche (großer Durchmesser = Kühlwasserschlauch / kleiner Durchmesser Kraftstoffleitung(?) ) verlaufen sehr dicht nebeneinander. Durch die Bewegungen im Motorraum habe sie Kontakt und reiben aneinander. Es wird Material abgetragen. Bei hoher Laufleistung können sich die Deckschichten der Schläuche durchscheuern. Das Gewebe darunter liegt blank und wird auch angegriffen. Ist dieses 'durch', wird der Schlauch versagen. Ist Gewebe zu sehen, sollte man den betreffenden Schlauch bald wechseln. Die Umgebungseinflüsse im Motorraum schädigen die Gewebefaser. Ist so, glaubt mir einfach. Wir entwickeln/fertigen solche Sachen. Bei mir ist jetzt nach 300tkm die 'Decke' des KW-Schlauches an dieser Stelle stark verschlissen. Gewebe liegt noch nicht frei. Schaut mal bei euch nach! Abhilfe - Bastellösung: Packt eine Lage weichen Gummi als 'Opfermaterial' dazwischen. Alter Fahrradschlauch mehrlagig z.B. - und befestigt das außerhalb des Scheuerbereiches mit Kabelbindern eng am Schlauch.. Abhilfe - professionell: Demontage KW-Schlauch und einen passenden Zackenring montieren an der Stelle
  5. Hi, mein A2 (1.4 Benziner) BJ 2004 Color Storm hat Probleme. Die ABS Lampe leuchtet und geht nicht mehr aus. Ich hab ihn heute aus der Garage nach dem Sommerschlaf geholt und an war die Lampe. Laut Fehler auslesen ist es der ABS Drucksensor. Zeigt 220 bar an, d.h. wohl volle Bremsleistung. Was nun? Ich wollte eigentlich die Woche zum TÜV. Die Werkstatt meint, bis 2002 war der Drucksensor einzeln austauschbar, danach ist er im ABS eingebaut und nur komplett für 1500 zu tauschen. Bissi teuer. Gibt's Alternativen! Danke!
  6. Hallo zusammen Nach dem Motorschaden unseres A2 haben wir den Motor getauscht. Der einzige Fehler, den es nun anzeigt ist 'Geber für Lenkwinkel defekt'. Woran kann das liegen? Es wäre gut möglich, dass wir einen Stecker vergessen haben. Wir haben gefühlte 200 Stecker aus- und wieder eingesteckt Aber welcher könnte es sein? Was hat da Einfluss darauf? Vor dem Motortausch hat es einwandfrei funktioniert. Danke im Voraus Gruss jk3305
  7. Hallo liebe A2 Freunde, ich habe zwar schon meinen 2. A2 der 1. war 1,4 TDI 90 PS. 2004 (hätte ich nie verkaufen sollen schluchz) nun besitze ich einen 1,4 Benziner Bj 2000,1.Hand der Erstbesitzer ist mit 91 J verstorben und hatte den Wagen nur 58T Kilometer gefahren . Nun mein Problem: Der Opa hat ordentlich mit der Kupplung gejodelt und der Zahnriemen war auch noch ORIGINAL (genau wie die Reifen) das hat mir ein befreundeter VAG Mechaniker gemacht. Er hat dazu die Batterie abgeklemmt. Nun hab ich den Wagen zurück und das Display(kein FIS) zeigt nichts mehr an. Beim Einschalten der Zündung ist der Hintergrund erst Orangefarben dann wechselt er auf Rot. Da ich im Forum alle Beiträge über Display gelesen habe und ein Fall wegen niedriger Batteriespannung beschrieben wurde habe ich die Batterie mit einem Starthilfekabel an meinen A3 angeschlossen aber das Display blieb ohne Anzeige. Was kann das sein ? hat jemand eine Idee ? Vielen Dank
  8. Hallo liebe A2 - Freunde, ich interessiere mich für einen A2, bei dem aber die Motorkontrolleuchte an ist. Hätte daher eine spezielle Frage zur Lamdasonde. Laut Verkäufer-Diagnose ist ein sporadischer Fehler mit der Lamdasonde gegeben. Also leuchtet die Motorleuchte sporadisch. Der A2 wird angeblich als Bastlerfahrzeug verkauft zu einem Festpreis von 2900,- € Nun stellt sich die Frage ob dieses Problem beseitigt werden kann und nicht schon etwaige Folgeschäden am Motor o.ä zu erwarten sind. Würde das Auto evtl. anschauen wenn ihr es mir auch raten würdet. Aber sind die 2900€ wirklich gerechtfertigt? Finde das nicht ganz nachvollziehbar. Viele Grüße, Edzgar
  9. Hallo Leute, hat jemand schon so was gehabt oder gesehen? Lösungswege bekannt? Bei mir ist von heute auf morgen ziemlich mittig ein Fleck aufgetaucht. Es fehlen keine Pixel sondern sind welche quasi dazu gekommen.
  10. Hallo liebe Gemeinde, folgendes Problem: Ich habe einen A2 1.6 FSI - bei dem die Bremsleuchten in den Heckleuchten (beide) nicht mehr funktionieren. Die ganz normalen Rücklichter funktionieren. Die dritte, also die LED - Bremsleuchte funktioniert - allerdings leuchtet das linke drittel der Leiste immer etwas nach - auch wenn die Zündung aus ist. Kontrolliert habe ich selbstverständlich die Leuchtmitttel und die Sicherung - alles in Ordnung. Zudem habe ich den Bremslichtschalter gegen einen neuen getauscht - die Symptome bleiben identisch bestehen. Hat jemand eine Idee wie ich weiter vorgehen sollte, um das Problem zu beheben? Gruß aus Witten - Andy
  11. moin moin seit gestern morgen springt mein blinkerhebel nicht mehr sauber in position. rechts, links blinken mit schalter nach oben oder unten durchdrücken klappt noch so gerade (schalter bleibt in position). aber in mittelstellung ist das teil total schlaberig, d.h. kaum noch halt. könnte durchaus passieren, dass auf einer holprigen strecke der blinker blinkt, obwohl ich ihn nicht berühre. kennt jemand das problem? muss ein neuer schalter her, oder gibt es eine reperaturmöglichkeit ohne grossen aufwand? freue mich auf antworten und wünsche allen schonmal ein frohes fest...
  12. Hallo, bei meinem geliebtem Audi A2 (1.2tdi, Bj. 2001) ist der Kabelbaum am Autoradio und unter dem Lenkrad durchgeschmort. Der unterm Lenkrad führt direkt zum Zündschloss, weshalb vermutlich noch andere Kabel im Fahrzeug defekt sein könnten. Zurückzuführen ist dies vermutlich auf ein Zusatzbauteil, welches am Autoradio angebaut wurde, damit es durch die Start-Stop Automatik nicht mit ausgeht. Diagnose in der Audi-Werkstatt war ziemlich verheerend. Es scheint sich um einen wirtschaftlichen Totalschaden zu handeln. Laut Werkstatt muss der KOMPLETTE Kabelbaum (also jedes Kabel im Fahrzeug) ausgetauscht werden, um sicherzugehen, dass nicht noch woanders Kabelschäden entstanden sind. Die Materialkosten belaufen sich laut Werkstatt auf 3700 €uro. Dann nochmal geschätzte 40 Stunden Arbeitsaufwand, was wohl nochmal 4000 Euro sind. Daher verschiedene Fragen an die Kenner hier im Forum: - Hat jemand Erfahrung mit dem Kabelbaumtausch im Audi A2 und kann mir eine günstigere Alternative/Reperaturmöglichkeit nennen (Bitte nur ernste Antworten)? Vielleicht hat ja auch jemand die nötige Erfahrung und weiß was am Fahrzeug zu tun ist? Bin gern bereit, alles zu tun, um meinen Wagen zu retten, ohne dass es gleich mehr kostet, als das Fahrzeug noch Wert ist. - Hat jemand Erfahrung, wieviel Arbeitsaufwand in dem Kabelbaumtausch steckt? Die Werkstatt konnte mir leider keine genauen Angaben machen und haben daher pauschal einfach mal 40 Stunden angesetzt. Vielleicht ist das aber auch komplett übertrieben... - Allerletzte Alternative:-( Hat jemand Interesse an einem defekten schwarzen Audi A2 (3-Liter Version), mit 98000 km in sonst perfektem und absolut gepflegtem Zustand? Es müsste wie gesagt der Kabelsatz komplett getauscht werden und dann sollte er wieder wie eine 1a fahren. Danke schonmal. Bitte nur ernstgemeinte Antworten.
  13. Hallo, bei meinem geliebtem Audi A2 (1.2tdi, Bj. 2001) ist der Kabelbaum am Autoradio und unter dem Lenkrad durchgeschmort. Der unterm Lenkrad führt direkt zum Zündschloss, weshalb vermutlich noch andere Kabel im Fahrzeug defekt sein könnten. Zurückzuführen ist dies vermutlich auf ein Zusatzbauteil, welches am Autoradio angebaut wurde, damit es durch die Start-Stop Automatik nicht mit ausgeht. Diagnose in der Audi-Werkstatt war ziemlich verheerend. Es scheint sich um einen wirtschaftlichen Totalschaden zu handeln. Laut Werkstatt muss der KOMPLETTE Kabelbaum (also jedes Kabel im Fahrzeug) ausgetauscht werden, um sicherzugehen, dass nicht noch woanders Kabelschäden entstanden sind. Die Materialkosten belaufen sich laut Werkstatt auf 3700 €uro. Dann nochmal geschätzte 40 Stunden Arbeitsaufwand, was wohl nochmal 4000 Euro sind. Daher verschiedene Fragen an die Kenner hier im Forum: - Hat jemand Erfahrung mit dem Kabelbaumtausch im Audi A2 und kann mir eine günstigere Alternative/Reperaturmöglichkeit nennen (Bitte nur ernste Antworten)? Vielleicht hat ja auch jemand die nötige Erfahrung und weiß was am Fahrzeug zu tun ist? Bin gern bereit, alles zu tun, um meinen Wagen zu retten, ohne dass es gleich mehr kostet, als das Fahrzeug noch Wert ist. - Hat jemand Erfahrung, wieviel Arbeitsaufwand in dem Kabelbaumtausch steckt? Die Werkstatt konnte mir leider keine genauen Angaben machen und haben daher pauschal einfach mal 40 Stunden angesetzt. Vielleicht ist das aber auch komplett übertrieben... - Allerletzte Alternative:-( Hat jemand Interesse an einem defekten schwarzen Audi A2 (3-Liter Version), mit 98000 km in sonst perfektem und absolut gepflegtem Zustand? Es müsste wie gesagt der Kabelsatz komplett getauscht werden und dann sollte er wieder wie eine 1a fahren. Danke schonmal. Bitte nur ernstgemeinte Antworten.
  14. Hallo liebe A2ler, habe leider unheimliches Pech gehabt und bin verzweifelt. Leider hat gestern, bei der Rückfahrt von der Niederländischen Küste ins Ruhrgebiet, ein Haufen Pech für eien 8h Heimreise gesorgt. Da der Wischer mit einem Mal nicht mehr funktionierte und Regen eine Heimreise unmöglich machte, ergab sich eine wilde Odyssee. Anfang vom Ende: Ich hab nen Mietwagen bekommen aber der A2 steht noch in 1032KJ Amsterdam. Ende vom Lied: Habe mich hier durchgesucht und noch Fragen wegen der Fehlerursache die ich, je nach Bauteil, selber lösen könnte. Die Problematikgeschichte: Der Wischer setzte vor Monaten aus, has sich aber nach meinem Check des Motorstzeckers auf Korosion in Luft aufgelöst. Dachte es wäre nur ein Wackelkontakt gewesen. Mögliche Ursachen wären ja Motor, Kabel, Relai-Box 602, Wischerhebel. Da der Fehler wieder auftaucht würde ich den Motor nach Hinten Stellen. Die Sicherungen sind übrigens alle fit und die Wasserpumpe pumpt noch. Der Wischer wischt jedoch in keiner Stellung. Wenn ich den Schlüssel einstecke und den Wischerhebel betätige, hört man im Bereich des Wischers ein surren und so. Nach ca. 3sec ist es weg. Der Wischer selbst kann manuell bewegt werden und geht leicht. Das Gestänge und die Buchsen gehen geschmeidig und scheinen nicht eingerostet. Messen konnte ich leider mangels Multimeter nichts. Wie kann ich den Fehler noch weiter einkreisen? Habt Ihr noch eine Idee? Sollte ich eher zum Freundlichen gehen oder wie beurteilt Ihr die Situation? Herzlichen Gruß
  15. Hallo, unsere 1,4 l Bj. 2002 hat eine original GRA ab Werk eingebaut. Diese ist allerdings ohne Funktion. Bei der Inspektion in der Audi-Werkstatt und der Fehlersuche wurde festgestellt, dass der Sensor am Kupplungspedal defekt ist, ausserdem aber auch noch ein Fehler im Kombiinstrument vorhanden sei, der den kompletten Austausch dieses Teils erforderlich macht. Das habe ich aus Preisgründen abgelehnt. Was kann denn genau an diesem Teil defekt sein und läßt sich das auf anderem Weg reparieren ohne das gesamte Teil zu tauschen? Wolfgang
  16. Liebe A2-Gemeinde ! Bei meiner Kugel ist der Wischerarm an der Befestigung (Drehpunkt) gerissen. Nun hält der Wischerarm nicht mehr richtig und die Schraube löst sich. Ich gehe mal davon aus, das eine Reparatur unmöglich ist und ich einen neuen Wischerarm benötige. Habe bisher einen Aerotwin Wischerarm und soll auch wieder ein solcher werden. Nun hatte ich im Forum gelesen, das der Wischerarm rund 45 Euro kosten soll. Gestern war ich beim Freundlichen, da wurde mir dann ein Preis von 65,84 Euro genannt. Wo kann ich den Wischerarm günstiger bekommen ? Viele Grüße, Roberto
  17. Hi, Leute! Ich bin neu in diesem Forum; tolle Sache, muss ich sagen! Meine Frage: man liest hier sehr viel über das Thema "Gangsteller defekt /undicht". Wie oft kommt dieser Defekt eigentlich beim A2 1,2 TDI vor (z.B. in % aller zugelassenen A2 1,2 TDI)? Danke im Voraus, Olaf PS: Habe die Frage heute Vormittag schon mal geposted; hat aber aus technischen Gründen irgendwie nicht geklappt... Wenn die Frage irgendwo anders auch auftaucht: sorry!
  18. Hallo, mein CD-Wechsler hat leider das Zeitliche gesegnet (CD Error 3, vermutlich eine Platine gerissen) Ich hab mir nun beim Freundlichen nen IPOD-Adapter nachrüsten lassen, funktioniert astrein:) Mein Problem ist nun, dass im Wechsler noch CD's habe, die ich so nicht mehr rausbekomme. Mein Händler hat den Radio untersucht und wollte Ihn nicht zerstören. Weiss zufällig von Euch jemand, wie ich meine CD's doch noch retten kann? LG 6onneb7
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.