Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'abs'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

25 Ergebnisse gefunden

  1. Hallo A2 fahrer. Bei meinem A2 besteht seit ca 2 Monaten das Problem, dass immer mal wieder die ABS/ESP leuchte anfängt zu leuchten. Ich habe mehrere male schon ausgelesen. Und im Fehlerspeicher des ABS Steueregerätes stand drin G85 keine Kommunikation sowie Steuergerät Defekt. Habe daraufhin den Lenkwinkelsensor ausgetauscht und den nullabgleich ausgeführt jedoch taucht der Fehler wieder auf aber meistens erst nach einer weile und Mega sporadisch ohne bestimmen zu können unter welchen diese Fehler auftauchen. Ich habe dann mal einen Autoscan ausgeführt und alle steuergeräte ausgelesen. Das MSG meldet sporadisch "keine Botschaft vom ABS" jedovh tritt der Fehler auf sobald das ABS steuergerät keine Kommunikation zum G85 meldet. Ich hoffe das jemand damit schon erfahrungen gesammelt hat und diese austauschen um eine großangelegte Fehlersuche vermeiden zu können. Falls ein Log der fehlerspeicher erwünscht ist, kann ich das gerne noch nachreichen Vielen dank im vorraus
  2. Servus, Suche einen kompletten ABS Kabelbaum für die Fahrerseite. Kann gerne aus einem Schlachtfahrzeug sein. Wichtig ist nur das er keine Probleme gemacht hat. Gruß Sohnemann
  3. A2 Klassiker

    ABS und ASR/ESP leuchten

    Hallo zusammen, nachdem ich mein Klimabedienteil in den Griff bekommen habe ärgert die Kugel mich jetzt seit 2 Wochen mit sporadischem jammern in Form von "ABS, ASR/ESP und Warnsymbol + Warnton". Mittlerweile bei jeder Fahrt in kaltem Zustand, wenn ich neu starte und er warm ist kommt die Anzeige nicht. Ich habs mal ausprobiert, wenn die Symbole angezeigt werden funktioniert das ABS auch wirklich nicht. Den Bremslichtschalter hab ich bereits überholt und justiert. An dem scheints nicht zu liegen. Bremslicht funktioniert auch normal. Also hin zu AUDI und auf die Schnelle auslesen lassen. Ergebnis: "Fehler ABS-Steuergerät statisch". Nächste Woche hab ich einen Termin bei AUDI um dem Fehler ausführlich auf den Grund zu gehen. Ich hoffe, dass ich um eine neues Steuergerät herumkomme denn das soll 1200 Euro kosten. Habt Ihr noch ne Idee wo der Fehler liegen könnte? Oder hatte schon mal jemand den gleichen Fehler? Danke
  4. Moin. Ich habe schon nach dem Thema gesucht, aber nichts eindeutiges gefunden was zu meinen problem passt. Ok, ich erzähle erst einmal von meinem Problem mit meiner Kugel: Wenn ich den Wagen starte, losfahre und das erste mal an meiner Auffahrt leicht abbremsen muss(Tempo bei unter 20), ruckelt es vom ABS(Erst dachte ich, das sich ein Fremdkörper festgesetzt hätte.). Dieses Verhalten zeigt der Wagen bei jeder erneuten Bremsung. Nun passiert folgendes: Wenn ich nun eine Rechtskurve fahre piept es dreimal laut und das ABS, sowei ASR Signal leuchtet. Diese Kurve kann auch ganz leicht sein. Die beiden Fahrhhilfen sind nach meinen bisherigen recherchen danach dann Deaktiviert. Wenn ich nun Bremse ist wieder alles in ordnung, nix ruckelt. Eine Vollbremsung musste ich zum Glück noch nicht machen. Und dieser Fehler erscheint bei jeder Fahrt. Für Mitfahrer nicht sehr vertrauenserweckend :-) Hat da jemand eine Idee wo der fehler sein könnte? Besten Dank Mathias
  5. Hallo, habe mich mitlerweile durch etliche seiten des forums gelesen und brächte noch eine Einschätzung zu meinem Problem. Sehe ich das richtig wenn man eine Kommbination aus 2 Problemen hat das der Fehler dann leichter einzugrenzen ist? In meinem Fall habe ich sporadische -verzögerte Startvorgänge (3-6 mal orgeln bevor er anspringt "Doppeltemp ist schon zig mal getauscht^^) -Diese abs leuchte im Display (runder kreis mit klammer rechts und links und ausrufezeichen in der mitte) Dachte es wäre das Bremskabel der Bremsbacke weil das sah echt mitgenommen aus... habe ich getauscht und leider immer noch da... Jetzt habe ich zu diesem Problem folgendes gefunden [1] Prüfen ob die ABS Kabel in den vorderen Radkästen aufgescheuert sind. [2] Bremslicht-Glühbirnen tauschen (unbestätigtes Gerücht, ich denke eher weniger erfolgsversprechend). [3] Bremslichtschalter tauschen. [4] Querbeschleunigungssenser G200 tauschen. Aber in der Kombination wie ich es jetzt habe (also meine 2 beschriebenen Fehler) Kann es sich doch nur um den Bremslichtschalter handeln welcher ja wie ich gelesen habe auch für startprobleme der Verursacher seien kann? (Drosselklappe ist sauber & Motor komplett überholt und sonst läuft er auch sau gut und springt toll an halt nur sporadisch dieses Problem) Was meint ihr können wir es auf den Bremslichtschalter eindämmen dieses Problem?! Andere Vorschläge? Danke euch
  6. hapese

    1,2 TDI, ABS-Block MK60 austauschen

    Hallo zusammen, kann man einen MK60 ABS-Block inklusive Steuergerät so ohne weiteres gegen ein Gebrauchtteil (beide 1,2 TDI) ersetzen oder gibt es da Probleme mit der Elektronik (z.B. Codierung erforderlich). 8ZO 614 517 G, 8ZO 907 379 D verbaut und defekt (ATE, Bj. 2005) 8ZO 614 517 E, 8ZO 907 379 C Ersatzteil (ATE, Bj. 2003, scheinbar eine Gerätegeneration früher)
  7. McPez

    ABS Drucksensor Hydroaggregat defekt

    Hi, mein A2 (1.4 Benziner) BJ 2004 Color Storm hat Probleme. Die ABS Lampe leuchtet und geht nicht mehr aus. Ich hab ihn heute aus der Garage nach dem Sommerschlaf geholt und an war die Lampe. Laut Fehler auslesen ist es der ABS Drucksensor. Zeigt 220 bar an, d.h. wohl volle Bremsleistung. Was nun? Ich wollte eigentlich die Woche zum TÜV. Die Werkstatt meint, bis 2002 war der Drucksensor einzeln austauschbar, danach ist er im ABS eingebaut und nur komplett für 1500 zu tauschen. Bissi teuer. Gibt's Alternativen! Danke!
  8. bboss

    Notlaufprogramm, temperaturabhängig

    Habe seit Monaten folgendes Problem mit meinem 1.4 TDI AMF und bis jetzt konnte mir keine Werkstatt dabei helfen, hier die Kurzfassung: Kühlmitteltemperatur max 70-80°C, braucht ungewöhnlich lange um warm zu werden, kühlt sehr schnell wieder ab.nach ca. 6km Fahrt, wenn der Wagen stand und der Motor kalt ist stottert der Motor plötzlich, nimmt kaum noch gas an, läuft sehr unruhig auch im Leerlauf,Fehlermeldung Bremsanlage erscheint, nach direktem Neustart keine Änderung, sofort wieder die Fehlermeldung, wartet man 2-3 min. bei laufendem Motor ist die Fehlermeldung nach einem Neustart weg.Selten kommt dann die Fehlermeldung Servolenkung, fährt man weiter lässt die Leistung der Servo tatsächlich nach, nach Neustart wieder alles in Ordnung.vermutlich temperaturabhängig, keine Probleme bei warmen MotorFehlerspeicher meistens leer, manchmal sporadischer Fehler ABS, oder Fehler Injektor 2 (macht das überhaupt sinn?) Natürlich habe ich schon Foren durchforstet, ohne Erfolg..
  9. TomTheTiger

    ASR,ABS,EPC,Motorleuchte und rotes (!)

    Hallo, Ich weiss das Thema wurde schon dutzend mal gepostet doch leider fand ich trotz aufmerksamer Leserei im Forum keine Lösung. Problem: Meine Motorleuchte leuchtet eigentlich die letzten 2 jahre permanent. Auch nach Fehlerspeicherlöschung kam diese wieder. Ich versuchte das Problem zu beheben und baute folgendes ein: Lambdasonde Bank 1 Sonde 2 (wurde mal diagnostiziert), Neues AGR Ventil (Vermutung einer Werkstatt bei erneuter Fehlerauslesung), neue Zündspule/Kabel. Leider leuchtet sie nach wie vor. Vor 2 Wochen blieb mir der kleine auf der Autobahn stehen. Volles Leuchtprogramm (ASR,ABS,EPC,(!),Motorleuchte) Nach erneutem starten ging er wieder als wenn nichts gewesen wäre. Bei erneuter Fehlerauslesung sagte die Werksatt dass das Steuergerät oder Kombigerät kaputt sein könnte oder Kabelbruch da es 8 bis 9 !! Fehler waren die angezeigt wurden (unter anderem Gaspedalregler) 2 bis 3 Fehler konnten garnicht gelöscht werden. Folgende arbeiten habe ich durchgeführt: ABS Sensor mit Kabel links und Rechts gewechselt. Leider immer noch das gleiche Problem. Sporadisch geht mal die EPC Leuchte aus und die anderen Symbole bleiben..manchmal auch umgedreht. Dann läuft er wieder als wäre nie was kaputt gegangen. Dann nach ein parr Minuten bzw spätestens nach 30-45 Minuten...das gleiche Spiel. Muss Ihn dann mehrmals starten bis er wieder geht....manchmal nur im Notprogramm. Model: 1,4 /75 PS, Baujahr 2000, 235000 KM. Würde mich auf weitere Hilfe freuen. Gruss Tom
  10. Josh

    ABS-Fehler mit Tachoausfall

    Hallo liebe Forenmitglieder Auch ich bin seit einem 3/4 Jahr stolzer Besitzer eines Audi A2 1.4 Tdi mit 75 PS (BHC Motor). Da ich das Auto damals im Winter gekauft habe, sind mir einige Fehler erst im Sommer aufgefallen. Neben den Domlagern, einigen Kratzern sind das auch noch einige gravierende Fehler,die wären: -Bei hohen Außentemperaturen oder im Stau gehen die ABS und ASR leuchte an, im Display erscheint das rote Ausrufezeichen mit Piepen. Wenn er in diesem Modus ist, geht kein Tacho mehr, die Klimaanlage verliert an Leistung und die Tankanzeige ist nicht mehr stabilisiert, d.H. bei Kurvenfahrt "Schwenkt" der Zeiger mit. Meine erste Vermutung war, dass der Hochdruckgeber der Klimaanlage einen Kurzschluss produziert und es deshalb ausfällt-Die Sicherung ist aber (leider) nicht defekt. Was könnte der Fehler sein?:( -Das Getriebe hakt während der Fahrt etwas, lässt sich aber im stand sauber schalten. Wenn man schnell schaltet knarzt es sogar etwas... Ich habe heute am Getriebe nun die Teile etwas gefettet und lasse demnächst einen Getriebeölwechsel durchführen, kann ja nicht schaden. Wo sollte ich noch fetten, gibt es andere Möglichkeiten, warum die Gangschaltung während der Fahrt schwer geht. Gibt es ein besonders gutes Getriebeöl, dass in diesen Fällen hilft ? -Die Temperatur der Klimaautomatik stimmt bei Klimatisierung nicht, sprich wenn ich im Winter 21 Grad einstelle hält er diese auch. Wenn ich im Sommer bei Sonneneinstrahlung 21 Grad einstelle, sind es 26 Grad (hab ich nachgemessen). Worin könnte hier der Fehler liegen ? Ich habe das Auto seit gestern in der Werkstatt, welche schonmal die Domlager, Temperatursensor etc. getauscht hat. Den Fehler vom ABS konnten Sie bis jetzt jedoch noch nicht finden und ihnen gehen langsam die Ideen aus. Also immer her mit den Vorschlägen :)
  11. Hallo, momentan habe ich ein Problem mit meinem geliebten A2, 1.4 Benziner. Er ist nun 13 Jahre alt und hat 223.000 km runter und vor einiger Zeit hat er angefangen, zu nörgeln. Zunächst haben seltenst die ABS und EPC und die dazugehörigen Leuchten angefangen sowie das rote Zeichen in der Mitte und 3 der grausamen Warntöne. Zündung gedreht, Auto zeigt OK, Auto an, die Leuchten blinken und nach wenigen Metern dann der Warnton. Wie gesagt, es war selten und nach einmal aus und wieder an war wieder lange alles ok. Hab mich dann doch entschlossen, mal eine Werkstatt zu konsultieren. Dabei wurde zunächst der Bremsdrucksensor getauscht (ca. 340 €). Danach wurde das Leuchten noch schlimmer und häufiger, aber weiterhin NIE bei voller Fahrt. Naja, hab es wieder hingebracht und dann wurden Leitungen getauscht. Die Werkstatt ist dann auch 40 km gefahren. Ich hab das Auto geholt, 2 mal an und immer etwas gefahren. Da war alles wieder gut (gestern). Heute hat mein kleiner dann wieder das selbe Theater veranstaltet. Der Mechaniker meinte, wenn immer noch was ist, dann ist wohl das ABS-Steuersystem kaputt. Ist das denn wirklich so oder kann es noch was anderes sein? Ich meine, mein Auto fährt und bremst ganz normal und wie immer. Ich kann mir einfach nicht vorstellen, dass da wirklich was gravierendes dran ist. Viele Grüße und schonmal danke.
  12. turbowu

    ABS und ESP Warnleuchte

    Hab das Problem das bei meinem A2 1,4 TDI Bj 02/2000 immer die ABS Warnleuchte kommt, Bremse funktioniert soweit noch, lt Diagnose ist der Geber des Hauptbremszylinders defekt..Hat hier jemand Info's zur Reparatur, mein Audi Händler will für die Reparatur 800 Euro's..will das gute Stück eigentlich noch nicht aufgeben..
  13. Vh_Ghd

    ABS-ESP Steuergerät 8Z0614517H

    Ich suche eine funktionstüchtige, gebrauchte ABS-ESP Steuer-und Regeleinheit 8Z0614517H für meinen Audi A2, Bj. 2004, 55KW/75PS.
  14. turbowu

    Fehlercode 812

    Hallo zusammen, hab bei meinem A2 den Fehlercode 812 - Löseschalter für Magnetspule für Bremsdruck -F841 Warnlauchten ABS und ESP etc.. weiß jemand wo der Schalter genau sitzt ? Mein A2 ist Bj. 10/2000 und es ist ein 1,4 TDI. Weiß wer, wie man das Teil repariert...bzw. welches Teil ich ersetzen ?
  15. Beschreibung*: Biete einen Reparatursatz für ABS/ESP Hydraulik Einheit. Die Einheit ist nagelneu und noch ungeöffnet. Zustand*: NEU Teilenummer: 1K0 698 517 B Preis*: VB 300 Euro [x]Versand [x]Abholung in München * Pflichtangabe
  16. Durio

    ABS Warnung und Öl-Min. Warung obw. voll...

    Hi, leider habe ich seit ein paar Tagen ein Probleme mit der Technik des Kleinen. Habe einen 2002er A2 mit 150tkm. Er läuft eigentlich gut, also eben wie er eben läuft. Leichtes Nageln beim Kaltstart, aber sonst OK. Woran kann das liegen, dass die MIN ÖL Anzeige angeht und in Wirklichkeit genug Öl im Motor ist??? Dazu kommt folgendes: Durch die Ölwarnungen hab ich leider immer mal was rein geschüttet. Jetzt ist der Ölstand leider viel zu hoch. Das Niveau liegt jetzt etwa 2mm über dem Ende der Messverdickung (orangener Messstab ab Werk). Ist das ein großes Problem??? Hat diese Warnmeldung vielleicht etwas mit einem ähnlichen Problem mit der ABS Meldung zu tun (ABS Meldung geht nach dem Neustart wieder weg).?? Sorry, aber da kenne ich mich nicht so aus. Was würdet Ihr mir empfehlen? PS: Wegen dem Öl war ich eben in Düsseldorf bei Mr.WASH. Leider haben die folgenden Trick. Man fährt rein, unten wird bereits geschraubt und nach einem Blick auf seinen Monitor kommt der Mitarbeiter mit der Botschaft, das sie ja mit den Herstellern zusammenarbeiten würden und er nur das beste Öl (HELIX trallala) einfüllen darf. Das wären dann 89.90eur BINGO! Was für ein Blödsinn ist das denn?
  17. Hallo, ich bin neu im Forum und habe gleich ein Anliegen :-)... Ich habe einen A2 1.4i EZ 05/2001 (0588/734). Und nun hat bei mir der Tannenbaum angefangen zu leuchten, ABS/ASR/rotes Licht in der Mitte mit Bremsenwarnung. Zusätzlich hat das gelbe Licht für die motorelektronik geleuchtet.... Nun bin ich zum freundlichen gefahren und der hat es ausgelesen... 1. ABS Steuergerät defekt 2. irgendeine ABSpumpe defekt 3. ABS Sensor Werte unplausibel Nun ja, lange Rede kurzer Sinn. Ich brauche wohl ein neue Steuergerät inkl ABS Block. Stimmt das? Wenn ja, hat jemand einen anzugeben? Oder ne Idee wo ich den herbekomme???? Teilenummer vom Steuergerät: 8Z0907379B Teilenummer von Block: 8Z0614517C Bitte helft mir, bin dringend auf mein Auto angewiesen :-( Die Schrottis hin in 150 KM Umgebung habe ich bereits durch! Kann ich einen aus einem Polo nehmen??? Wenn ja welchen? Vielen DANK!
  18. vitaminJ

    Fehlermeldung Bremse / ABS

    Guten Tag zusammen, meine A2 signalisiert in der letzten Zeit ca. 1x pro Woche einen Fehler am ABS ab. Wir der Motor nur kurz ausgeschaltet ist der Fehler nicht mehr vorhanden. Der Fehler wurde ausgelesen: 032c Löseschalter für Magnetspule für Bremsdruck fehlerhaft Kennt jemand das Problem und weiß, was zu tun ist?
  19. xyandi

    Suche ABS Steuergerät 8z0907379b

    Hallo A2 Freunde! Suche für unseren A2 (Bj 2001, 1.4l Benz., Mk20) ein gebrauchtes ABS-Steuergerät 8z0907379b bzw. 8z0907375b Bin schon vor lauter Sucherei am verzweifeln! Mfg xyandi
  20. DARKMAN

    ABS leuchtet nach Bremsenwechsel

    Hi, vielleicht kann mir jemand einen Tipp geben. Ich habe gerade an dem 1.4er vorne und hinten die Bremsen gewechselt. Hinten habe ich neue Radlager, Bremsbeläge und Trommeln eingebaut. Vorne nur Scheiben un Beläge. War alles total vergammelt nach 9 Jahren und 130tkm. Kurzum, es hat sich gelohnt. A2 bremst wieder, ABS ruckelt schön nach (vorsichtiger) Vollbremsung. Wäre alles super, wenn nicht jetzt ein paar mal sich die ABS Leuchte gemeldet hätte. Einige kennen das ja, alles blinkt plötzlich im Kombiinstrument. Tja, jetzt bin ich ratlos. Wenn ein Radsensor oder ein Magnetring kaputt gegangen wäre, dann muss das ja schon nach einigen Metern angezeigt werden. Kann das sein, das, wenn die Bremsen noch nicht richtig eingefahren sind, also die hinteren Trommeln noch nicht richtig zupacken (Schlupf) eine ABS Fehlermeldung kommen kann? Fehlerspeicher kann ich leider nicht auslesen. Wie gesagt, bremsen tut der A2 gut. Vielleicht kann jemand helfen. Danke im voraus für jeden Hinweis.
  21. lx1981

    Fragen zum Audi A2 Kauf

    Hallo Forenmitglieder, seit längerem schaue ich mich schon auf diversen Internetseiten nach gebrauchten Audi A2 in meiner Umgebung um. Am Freitag wurde ich fündig und hatte auch schon eine Probefahrt mit dem Wagen. Zunächst habe ich das Auto gestartet und ein Paar mal Gas gegeben, da der Wagen schon eine Weile in der Kälte stand. Nach einigen Minuten piepste es dann und auf dem Display leuchteten 3 Signallampen auf: ABS, Ausrufezeichen und ein Dreieck auf der linken Displayseite (konnte nicht richtig erkenne was es war). Ich schaltete den Motor aus und danach wieder an und das aufleuchten der Signallampen verschwand. Ich habe mir dabei erst mal nichts dabei, denn ich die Probefahrt stand danach an. Während der Fahrt passierte erst einmal nichts ungewöhnliches: zunächst Stadt (ca. 10 Minuten), danach erst mal Tankstelle (Benzin war fast leer) und dann ein wenig Schnellstrasse (ca. 8 Minuten). Danach machte ich mich über den normalen Weg über die Stadt zurück zu dem Autohaus. Und dann passierte es: während einer normalen Bremsung ertönte ein lautes Piepston und die 3 Signallampen( ABS, Ausrufezeichen und Dreieck im linken Displaybereich) blinkten auf. Bis zu diesem Zeitpunkt verlief die Probefahrt super. Zurück im Autohaus sagte ich dem Verkäufer bescheid. Der sagte nur, dass es die Kälte und der Frost sei. Ein sporadischer Fehler der wieder verschwinden würde. Jetzt zu meiner Frage: Was könnte dieses Aufleuchten der Signallampen zu bedeuten habe??? was ist nun defekt???? hat der Verkäufer recht mit dem sporadisch auftrettenden Fehler bei Kälte/Frost????? Hat jemand schon mal mit den selben Fehler bei seinem A2 gehabt???? Wäre diese Signalmeldung vor und während der Fahrt nicht aufgetretten, wäre der A2 schon gekauft. Aber so bin ich mir sehr unsicher. Hoffe ihr könnt mir helfen!
  22. ecoangeluk

    A2 1.2TDI: ABS Defeckt?8Z0 907 379 B

    Wo kann Ich ein 8Z0 907 379 B kaufen und nach England sended? MfG
  23. DerWeißeA2

    ABS/ ESP Steuergerät defekt

    Moin zusammen, ich habe hin und wieder das Problem, dass mein Alubekleideter während der Fahrt als auch im Stand den Gang rausnimmt. Lautes Piepen lenkt meinen Blick auf das Bremsanzeigen-Bermudadreieck im FIS: ESP + ABS + ( ! ). Das ganze ist nicht reproduzierbar. Manchmal während der Fahrt, manchmal im Stand. Mit Glück nur einmal und nach Neustart ist wieder alles in Ordnung. MIt Pech verkürzt sich der Intervall und gipfelt in Abständen von nur wenigen Sekunden, um dann aber mit jedem Ausmachen/ Anmachen wieder größere Abstände zuzulassen. Mir ist allerdings aufgefallen, dass ich meisetns auf den ersten Kilometern keine Probleme habe, so zwischen 5 -15 Kilometern. Nachdem ich mein vagcom zurück hatte, haben ich den Fehlerspeicher mit folgendem Ergebnis ausgelesen: Adresse 01: Motor Labeldatei: RKS\045-906-019-ANY.lbl Teilenummer: 045 906 019 D Bauteil: 1,2l R3 EDC 0001DS 1452 Codierung: 00005 Betriebsnr.: WSC 02138 VCID: 162640495801 WAUZZZ8Z73N023xxx AUZ7Z0B2264915 1 Fehler gefunden: 18057 - Datenbus-Antrieb: fehlende Botschaft vom ABS-Steuerger‰t P1649 - 35-10 - - - Sporadisch Readiness: 0 0 X X X ------------------------------------------------------------------------------- Adresse 02: Getriebe Labeldatei: RKS\6N0-927-735.lbl Teilenummer: 6N0 927 735 D Bauteil: DS085 Getriebe 3081 Codierung: 00000 Betriebsnr.: WSC 00000 VCID: 397CABF509DF 2 Fehler gefunden: 00263 - Getriebe 27-10 - unplausibles Signal - Sporadisch 01316 - Bremsensteuerger‰t 49-00 - keine Kommunikation ------------------------------------------------------------------------------- Adresse 03: Bremsen Labeldatei: RKS\8Z0-907-379-MK60.lbl Teilenummer: 8Z0 907 379 D Bauteil: ESP FRONT MK60 0101 Codierung: 0007182 Betriebsnr.: WSC 02154 785 00200 VCID: 499CDB35593F 2 Fehler gefunden: 00668 - Bordspannung Klemme 30 002 - unterer Grenzwert unterschritten - Sporadisch 00003 - Steuerger‰t 014 - defekt Ist das Steuergerät tatsächlich defekt oder kann das Masseproblem auch "vor" dem Steuergerät liegen? Danke und Grüße Mark
  24. Hallihallo ja, ich bin gut gelaunt:D Aber erstmal zur Vorgeschichte: Meine Kugel hab ich Ende Februar dieses Jahres gekauft. Dafür, dass ich nicht lange Zeit hatte für die Große Suche nach dem perfekten A2 hab ich dann doch einen bei einem Händler gefunden, der meinen Ansprüchen v.A. optisch mehr als gerecht wurde. Zunächst war Friede Freude Eierkuchen. Bis dann auf einmal nach 10 Tagen Das erste mal das Piep Piep Piep kam und die gesamte Bremsenwarnung anging. Aber beim nächsten Start war es wieder weg, und ich war beruhigt. Doch es kam wieder und ich brachte die Kugel zur Werkstatt, bei der ich sie auch gekauft habe und somit noch bis 03. 2009 Garantie hab. Am Nächsten Tag holte ich sie zurück, und alles wieder bestens. Weiter gehts mit Dauergrinsen... ...oder eher 20-Tage-Grinsen! Denn dann gings wieder los: Piep Piep Piep. -> BrummBrummBrumm ab zur Werkstatt -> und am nächsten Tag wieder abgeholt. Alles wieder fit. Weiter gehts mit Dauerschmunzeln... ...aber so gnädig meine Kugel ist, erspart sie mir die daraus resultierenden Falten indem sie mir vier Tage später dreimal zupfeift. Toll! Ab gehts in die Werkstatt - ab gehts nach Hause. - Kugel rollt wieder brav weiter ...bis sie sechs Tage später wieder sehnsüchtig nach ihrer Werkstatt pfeifft. Gut, soll sie haben. Ab gehts in die Werkstatt - ab gehts nach Hause. ->-> RollRoll->5Tage->PiepBlink->Werksatt->RollRoll. Was auch immer die dann mit dem ABS-Sensor gemacht haben (an dem spielten sie angeblich schon die vielen Male zuvor herum) - es war erfolgreich! Mein A2 hat sich endlich an mich gewöhnt und bleibt mir treu! yippie ...zu früh gefreut...am 20.7. ist im dann irgendeine Laus über die Leber - oder sagt man bei Autos Marder über den Motor?!? gelaufen. Denn wieder blinkt der ganze Bremsenkram: Esp Abs Raf und was weiß ich... Die Werksatt is ratlos. Ich bin wütend. Und die Kugel hat sich anscheinend in den neuen Mechaniker verliebt, denn in den nächsten Wochen und Monaten bekomm ich das Piepen so oft zu hören, dass die Werkstatt zur Wochenendgarage wird! vor ca. 2Monate später war dann große Disko angesagt. Oder vielleicht sollte mich das Brennen eines weiteren Lichtleins am "Christbaum" ja auf Weihnachten einstimmen...wer weiß. Fakt ist, dass jetzt auch noch das gelbe "Vorglühl-Spulen-Dings-Licht" leuchtet! Und das nicht genug! Es BLINKT und BlInKt die ganze Autofahrt dahin! Wie das NERVEN kann!!! Deshalb gehts - wie die letzen WEs zuvor wieder mal in die Werkstatt um den Fehler auszulesen. Doch kaum war ich dort, blinkte es nichtmehr!.... In den nächsten 2 Wochen konnte ich wieder nicht auslesen lassen, weil das Diagnosegerät 2mal kaputt wurde! Dann endlich hats mal geklappt. Das DG zeigt einen Fehler am Bremslichtschalter an!! Das war vorher noch nie der Fall! Der Mechaniker sagt, dass er bis nächste woche einen neuen bestellt. Und ich brauch mir keine Sorgen machen, da er das Bremslicht getestet hat und es funktioniert. -> Auf nach hause. -> Bremslicht ausprobiert -> Wie solls anders sein: NIX geht! (Wer weiß wie lange ich schon ohne Bremslicht herumfuhr!!!) Deshalb konnte ich nichtmehr warten, bis der neue Schalter ankommt und ich hab hier in diesem TOLLEN A2-FORUM gelesen, dass es sich nur um einen angeschmorten Kontakt handelt, der leicht abgeschmirgelt werden kann. Das hab ich dann auch gemacht (und es ist wirklich seeehr einfach, sobald man den Deckel vom Schalter mit gewalt abgehebelt hat:o) Und siehe da: TADA! Das ganze BLINGk BLINGk und Piep Piep ist weg!:dachs: Jetzt seit genau einer Woche! Und ich hoffe dass ich diesen Bericht NIE weiterführen muss! gruß, flea ... hmm aber ein bischen fad und einfarbig ist es jetzt ja schon, das Kombiinstrument...
  25. Mützchen

    Motor geht einfach aus

    Moin Moin, ich habe folgendes Problem: heute morgen habe ich meinen A2 aus der Garage gefahren und beim anmachen leuchtete gleich die ABS- Anzeige und die Anti- Schlupf- Regelung. Wenn der Motor eine Drehzahl von 2000 Umdrehungen erreichte ging er sofort aus, lies sich aber ohne Probleme wieder anschmeissen. Unter 2000 Umdrehungen läuft er wie ein Uhrwerk, aber darüber nichts zu machen. Habt ihr da vielleicht eine Ahnung was da so kaputt seien könnte?