nutella

Members
  • Content Count

    18
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
    2003
  • Color
    Lichtsilber Metallic (5B)
  • Summer rims
    14" Alu-Schmiedeleichtbauräder
  • Sound equipment
    Radio-CD "concert"
  • Panorama roof
  • Air condition unit
  • Hitch

Wohnort

  • Wohnort
    Braunschweig

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo janihani danke für die schnelle Antwort. Ich melde mich wieder, ob es die LED war. Vielleicht ja auch nur einen kalte Lötstelle. Danke und gute Nacht.
  2. Hallo janihani, danke für den Hinweis. Bei dem Test geht bei mir die Lampe auch nicht an. Also wird es wohl die LED sein. Jetzt kann ich nur noch hoffen das jemand die Bezeichnung der LED kennt, damit ich die bestellen kann und tausche. Gruß Nutella
  3. Hallo A2 Freunde, ich habe immer noch meinen A2 3L jetzt war ich gestern beim TÜV und habe eine paar schöne Aufgaben. 1. die ASR Leuchte geht nicht an beim Start und auch über die Taste ASR ist keine Änderung in der Instrumenten Anzeige zu erkennen. Am Taster liegt es nicht. Fehlermeldungen im VCDS sind auch nicht zu erkennen. Hat jemand eine Idee wie man die ASR Lampe testen kann. Mit dem VCDS?? 2. Bremsschläuche recht und links porös. Da werde ich wohl auf Stahlflex umrüsten. 3. Fahrtrichtungsanzeige hinten rechts / links nicht gelb genug. Hat jemand von Euch ggf. LED Lampen mit ABE mal gefunden/getestet? 4. Traggelenk Manschette recht beschädigt. Dazu habe ich hier im Forum schon was gelesen. 5. Feststellbremse nachstellen, Hebelweg ist zur gross....naja sollte machbar sein. Als großes Problem sehe ich aber 1. an mit der ASR Lampe meine Vermutung ist das es eine LED ist. die wird aber nicht einfach kaputt gehen. Hatte jemand von Euch schonmal das Problem ? Danke für Eure Anregungen und noch ein schönes Wochenende.
  4. Hallo A2 Freunde, kennt jemand von Euch die Ursache für diese knarzende Geräusch beim Bremsen? Besonders laut wird es wenn die Aussentemperaturen über 18Grad sind. Man merkt auch beim betätigen des Bremspedals diese "knarzen" im Fuss. Das Geräusch wurde aber durch mein Handy (Handy mit Hand aus dem Fenster der Fahrerseite) aufgenommen. Ich bedanke mich schon jetzt für Eure Hinweise. Mein Fahrzeug ist ein Audi A2 3L Bj. 2003 163Tkm. 20180822_185325.m4a
  5. Hallo A2 Freunde, hat jemand die Maße für die Feder im Rückschlagventil (Abb.1) und Dichtungsringe an der Hydraulikeinheit(Abb.2). Dank für Eure Unterstützung. Abb.1 Abb.2
  6. Hallo Audi A2 Freunde,  es gibt wieder ein Update. Ich habe jetzt diesmal etwas mehr gemacht. 1. Keilriemen mit Spannrolle 2. Zahnriemen mit Wasserpumpe und Spannungsrolle und Dämpfer 3. Alle Zahnräder, Kettenspanner, Kette und Oelpumpe. 4. MWB 04: 0,0 bis -0,6 Heute dann noch GGE und Schleifpunkt durchgeführt. Aber leider sind die Vibrationen noch vorhanden. Heute ist mir dann aufgefallen das keine 100%ige Trennung der Kupplung lt. VCDS stattfindet. Laut VCDS macht das Getriebe 60U/min bei 840U/min (Motor Leerlauf). Hat jemand noch Ideen und Anregungen. Gruß Nutella
  7. Hallo Audi A2 Freunde, es gibt wieder ein Update. Diesmal habe ich mir dem Ansaugfächer und das AGR Ventil angesehen. Die Werte waren verdächtig im Leerlaufbereich. Block 003: Abgasrückführung (AGR) 840 /min Motordrehzahl (G28) 205.0 mg/H Luftmasse (Sollwert) 411.6 mg/H Luftmasse (Istwert) 79.7 % Tastverhältnis AGR-Ventil Das AGR wie auch der Ansaugkrümmer waren mit ca. 1mm Ruß bedeckt. Ich habe die Komponenten gereinigt (siehe Fotos), aber leider sind die Vibrationen immer noch vorhanden. Die Werte des AGR's sind jetzt in Ordnung und der Verbrauch scheint auch zu sinken. Gibt es noch Anregungen, trotz allen Aktionen immer noch die mimimalen Vibrationen (+-1mm offene Fahrertür) ?? - Freilauf in Ordnung Antriebsriemen abgehängt. - Alle Lager ausgetauscht (rechtes Motorlager vom Polo 9N) bzw. verstärkt (Gartenschlauch linkes Motorlager) oder demontiert (Pendellager). - Synchronisationswinkels eingestellt MWB 04: 0,0/0,6 MWB 13: 1.-0,42, 2. 0,02 3. 0,49 - AGR Ventil gereinigt - Ansaugfächer gereinigt Gruß Nutella
  8. Hallo Audi Freunde, nachdem mir der "Schwabe" und "DerWeißeA2" einen Hinweis zum Synchronisationswinkel gegeben haben, wurde der von mir gesichtet. Mein 3l hatte folgende Werte: MWB 04: -1,1/-2,2 MWB 13: 1. -0,56, 2. -0,31, 3. 0,92. (parallel gemessen) Nach der Korrektur des Synchronisationswinkels habe ich folgende Werte. MWB 04: 0,0/0,6 MWB 13: 1.-0,42, 2. 0,02 3. 0,49 Leider sind die Vibrationen im Lenkrad und im Sitz weiterhin vorhanden. Eine Idee wäre jetzt noch das AGR-Ventil. Wie immer freue ich mich über jede Anregung meine Vibrationen (Fahrertür +-1mm) zu lösen. Gruß Nutella
  9. Hallo Schwabe, wie kann ich wenn nötig auf 0Grad stellen? Hast Du eine Anleitung? Danke und gute Nacht. Nutella
  10. Hallo A2 Freunde, heute nun ein Update in eigener Sache. Ich habe folgendes durchgeführt und hoffe auf Eure Unterstützung. Wer meine Erkenntnisse verwenden will - ohne Gewähr und auf eigene Gefahr . 1. Motorlager rechts habe ich gegen eines vom Polo 9N (6Q0199167BQ, 6Q0199167CB, 6Q0199167CN, 6Q0199167CR, 6Q0199167DJ) getauscht. Dieses Lager kann man verwenden man muss nur die Fixierung an der Karosserie anpassen (siehe Bild). Aber wie immer ohne Gewähr und auf eigene Gefahr Die Folge war das Vibrationen etwas stärker aber dafür die Lastwechsel geringer wurden. 2. Ich habe das linke Motorlager ausgebaut und versucht auch hier das Lager des Polo 9N (6Q0 199 555 , 6RF 199 555) auch zu verwenden. Das Gummilager im inneren des gesamten Lagers ist nahezu identisch dem Original. Nur leider fehlte mir die Zeit die Originalhalterung anzupassen. es fehlt ca. 1 bis 2mm. Aus dem Grund habe ich das alte Gummi wieder eingesetzt und mit Gartenschläuche verstärkt (siehe Bild). Folge war das die Vibrationen noch stärker das Lastwechselverhalten aber noch direkter wurde. Aber wie immer ohne Gewähr und auf eigene Gefahr. 3. Nun ging es an das Pendellager/Getriebelager (unten). Dieses Lager kann man wie in den anderen Beiträgen vom Polo 9N (6Q0 199 851 AB, 6Q0 199 851 AK) verwenden (die Halterung am Getriebe muss noch vorhanden sein). Ich habe das Lager abgeschraubt und die Vibrationen sind weiterhin vorhanden. Der Motor schwingt beim Ausschalten nach (Ruck). Aber wie immer ohne Gewähr und auf eigene Gefahr. 4. Freilauf der Lichtmaschine, dieser ist es auch nicht. Ich habe den Riemen abgenommen und den Motor gestartet und die Vibrationen sind weiterhin vorhanden. So ich kämpfe weiter gegen die Vibrationen im Lenkrad und Sitz, da aber die Vibrationen minimal sind (Fahrertür offen +- 1,0mm) wird es bestimmt schwierig. Und das es die PD-Elemente oder die Antriebskette für die Oelpumpe und Spanner ist, kann ich mir bei den minimalen Vibrationen nicht vorstellen. Gruß und gute Nacht. Nutella
  11. Hallo 3LFan, und welche Lager hast Du getauscht? Alle drei (rechts, links und Pendelstütze)? Alle drei sind ja kaum noch zubekommen und sehr teuer. Gruß Nutella
  12. Hallo Phoenix A2 , A2driver22, danke für Eure schelle Antwort. Ich habe es heute mal versucht zu "vermessen". Bei geöffneter Tür und Betriebstemperatur beträgt die Vibration ca. +- 1mm. Die Werte der Leerlaufunruheregelung über VCDS sind folgende. Da die Werte zwischen -1,9 und +1,9 liegen können denke ich ist es noch in Ordnung. Oder habt Ihr andere Erfahrung. Address 01: Engine (045 906 019 BL) 18:52:16 Group 013: Idle Stabilization (Injection Quantity Deviation) -0.38 mg/str Injection Quantity Deviation Cyl. 1 -0.42 mg/str Injection Quantity Deviation Cyl. 2 0.87 mg/str Injection Quantity Deviation Cyl. 3 Ich wünsche Euch einen schönen Abend. Nutella.
  13. Hallo Phoenix A2 , A2driver22 und Alu4me, wenn die Steuerkette übersprungen ist, könnte ich das dann nicht mit den Werten der Laufruheregler Werten bestätigt sehen? Und ich hatte ja schon die Pendelstützt ausgetauscht ohne Erfolg. Bei dem Motorlager (8Z0 199 212 K) habe ich auch mal die Lage leicht verändert bzw. gelöst und es gab keine Verschlechterung. Habt Ihr schon mal das Motorlager (8Z0 199 555 S) getauscht? Woran könnte ich erkenne das dieses Lager defekt ist. Vielleicht könnte man ja das Lager temporär versteifen um eine Auswirkungen auf die Vibrationen zu erkennen. Der Ruck tritt einmalig aber nicht immer auf. Ich denke das ist abhängig von der Lage der Zylinder beim ausschalten auf. Was würdet Ihr sagen? Ich tendiere nach Euren Aussagen auf das Motorlager (8Z0 199 555 S), oder gibt es Argumente gegen diese Tendenz? Habt Ihr ggf. eine günstigere Bezugsquelle als den Freundlichen für die Lager? Gruß Nutella
  14. Hallo A2 Freunde, Ich habe einen Audi A2 3l der im Leerlauf 840-1200 U/min Vibrationen entwickelt, welche im Lenkrad und Sitzen zu spüren sind. Folgende Daten zum Fahrzeug. Bj. 2003 130tkm täglich 140km ca. 3.4l/100km Folgendes habe ich schon unternommen. Freilauf ist es nicht -> Riehmen abgenommen im Leerlauf, Vibrationen noch da. Getriebelager getauscht -> Powerflex (rot) Vibrationen stärker, orginal neu gleiche Stärke an Vibrationen. Additiv zum reinigen der PD-Elemente einmalig verwendet -> keine Verbesserung. Zusätzlich zu den Vibrationen und hängt evtl. damit zusammen "Ruckt" der Motor beim Start bzw. beim Ausschalten des Motors. Anbei noch zwei Diagramme von den Vibrationen gemessen über mein Handy am Lenkrad des Audi´s. Diese Diagramme habe ich mit den App's Vibrometer von examobile und Vibration Meter von SMART Tools gemacht. Leider habe ich keine Möglichkeit eines Vergleichs mit anderen A2 3L's. Ich freue mich schon auf Anregungen zu dem Thema. Danke und Gute Nacht.
  15. Hallo besitze seit ca. 3Wochen eine Audi A2 3l. Kennt jemand eine kompetente Werkstatt für 3L´s in Braunschweig und Umgebung. Mein A3 3L Startet nur in N es lässt sich aber kein Gang einlegen. Hydraulik läuft an. Danke für Eure Unterstützung