Jump to content

Search the Community

Showing results for tags 'bremse'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 9 results

  1. Grüßt Euch, seit geraumer Zeit verliert unser A2 Bremsflüssigkeit. Leider seh ich nicht wo :-( Noch hatte ich nicht die Möglichkeit ihn auf die Hebebühne zu stellen. Gibt es aber irgendwo im Bremskreis eine Schwachstelle die man sofort kontrollieren kann? Gruß
  2. Hallo liebe Kugel Freunde, Ich habe zwar meinen A2 noch nicht so lange aber ich hätte gerne eine Bremse die etwas straffer ist und weiter im oberen bereich kommt. Also mal meine frage ob es einen Plug and Play HBZ in 23,81mm gibt für den A2. Der Serien HBZ sollte ja 22,2mm haben. Vielleicht mag sich ja mal Nuerne89 hier einklinken? Danke schon mal für die Anregungen und vorschläge von euch. Gruß Bullet P.S.: 288mm Bremse ist schon drauf sowie Stahlflex und mit VCDS Entlüftet...
  3. Hallo A2 Freunde, kennt jemand von Euch die Ursache für diese knarzende Geräusch beim Bremsen? Besonders laut wird es wenn die Aussentemperaturen über 18Grad sind. Man merkt auch beim betätigen des Bremspedals diese "knarzen" im Fuss. Das Geräusch wurde aber durch mein Handy (Handy mit Hand aus dem Fenster der Fahrerseite) aufgenommen. Ich bedanke mich schon jetzt für Eure Hinweise. Mein Fahrzeug ist ein Audi A2 3L Bj. 2003 163Tkm. 20180822_185325.m4a
  4. Moin. Ich habe schon nach dem Thema gesucht, aber nichts eindeutiges gefunden was zu meinen problem passt. Ok, ich erzähle erst einmal von meinem Problem mit meiner Kugel: Wenn ich den Wagen starte, losfahre und das erste mal an meiner Auffahrt leicht abbremsen muss(Tempo bei unter 20), ruckelt es vom ABS(Erst dachte ich, das sich ein Fremdkörper festgesetzt hätte.). Dieses Verhalten zeigt der Wagen bei jeder erneuten Bremsung. Nun passiert folgendes: Wenn ich nun eine Rechtskurve fahre piept es dreimal laut und das ABS, sowei ASR Signal leuchtet. Diese Kurve kann auch ganz leicht sein. Die beiden Fahrhhilfen sind nach meinen bisherigen recherchen danach dann Deaktiviert. Wenn ich nun Bremse ist wieder alles in ordnung, nix ruckelt. Eine Vollbremsung musste ich zum Glück noch nicht machen. Und dieser Fehler erscheint bei jeder Fahrt. Für Mitfahrer nicht sehr vertrauenserweckend :-) Hat da jemand eine Idee wo der fehler sein könnte? Besten Dank Mathias
  5. Hallo zusammen, mal eine Frage. Bei mir ist gestern die Verschleissanzeige der Bremse angesprungen. Beim Nachschauen habe ich festgestellt, dass das Kabel, dass mit dem Verschleisskontakt verbunden wird und zum Steuergerät führt durchgebissen war. Kann mir jemand sagen unter welcher Teilenummer das Kabel inkl. Stecker zu finden ist? Hat das schon mal jemand gewechselt? Grüße
  6. Habe seit Monaten folgendes Problem mit meinem 1.4 TDI AMF und bis jetzt konnte mir keine Werkstatt dabei helfen, hier die Kurzfassung: Kühlmitteltemperatur max 70-80°C, braucht ungewöhnlich lange um warm zu werden, kühlt sehr schnell wieder ab.nach ca. 6km Fahrt, wenn der Wagen stand und der Motor kalt ist stottert der Motor plötzlich, nimmt kaum noch gas an, läuft sehr unruhig auch im Leerlauf,Fehlermeldung Bremsanlage erscheint, nach direktem Neustart keine Änderung, sofort wieder die Fehlermeldung, wartet man 2-3 min. bei laufendem Motor ist die Fehlermeldung nach einem Neustart weg.Selten kommt dann die Fehlermeldung Servolenkung, fährt man weiter lässt die Leistung der Servo tatsächlich nach, nach Neustart wieder alles in Ordnung.vermutlich temperaturabhängig, keine Probleme bei warmen MotorFehlerspeicher meistens leer, manchmal sporadischer Fehler ABS, oder Fehler Injektor 2 (macht das überhaupt sinn?) Natürlich habe ich schon Foren durchforstet, ohne Erfolg..
  7. Beschreibung*: 1 Satz Spiegler Stahlflex Bremsleitungen für den Audi A2 4 teilig VA+ HA inkl ABE original verpackt und ungeöffnet Zustand*: Neu Preis*: 60 € [X ]Versand [X ]Abholung in Dormagen/Kreis Neuss * Pflichtangabe
  8. Hallo A2-Fahrer, ich habe heute neue Scheiben und Beläge von ATE an der Vorderachse eingebaut. Beim ersten Satz war nach 9 Jahren und 50tkm ein pulsieren im Pedal spürbar und ein kratzen/schleifen/schaben beim bremsen hörbar. Dies war auch erklärbar, da die Scheiben durch den seltenen Einsatz immer angerostet waren. Die Bremsscheiben zeigten auch nach einigen Bremsungen nur einen schmalen glänzenden Ring, die restliche Oberfläche blieb eher rauh. Mit den neuen Teilen ist das Pulsieren weg, aber dieses Geräusch bleibt. Die neuen Scheiben sind gleichmäßig hochglänzend. Ein leichter Bremsdruck erzeugt keine Geräusche, ab einem mittleren Pedaldruck ist dieses rauhe, tiefe schaben wieder zu hören. Kennt jemand dieses Phänomen und hat dafür dann auch noch Abhilfe?
  9. Hallo zusammen! Vor etwa drei Monaten hatte ich plötzlich keine Bremskraftverstärkung mehr. Musste sehr kräftig auf das Bremspedal treten, um überhaupt eine Bremswirkung zu erzielen. Bin daraufhin in eine freie Werkstatt (bis dahin die "Werkstatt meines Vertrauens") gefahren, wo festgestellt wurde, dass der Bremskraftverstärker defekt ist. Der Werkstattmeister fand das auch sehr ungewöhnlich, da ein solches Teil nur ganz selten einmal kaputt geht. Immerhin hielten sich die Reparaturkosten mit EUR 360,- gerade noch im Rahmen, also habe ich reparieren lassen. Nach der Reparatur hatte ich zwar wieder Bremskraftverstärkung, jedoch war das Pedal sehr weich. Konnte es fast halb durchtreten ehe eine Bremswirkung einsetzte. Ich wusste nicht genau, ob mir das nur so vorkam - schließlich war der Widerstand im Pedal zuvor mit defektem Bremskraftverstärker enorm groß - oder ob das tatsächlich ein Unterschied zum Ansprechen der Bremse vor dem Ausfall des BKV war. Da hier im Forum jedoch häufiger von einer ab Werk "weichen Bremse" berichtet wird, habe ich mir da zunächst keine weiteren Gedanken gemacht und bin davon ausgegangen, dass mich mein Gefühl hier wohl täuscht. Gestern nun der erneute Ausfall des BKV. Dieses Mal wäre es sogar beinahe zum Unfall gekommen, da ich nicht auf die lasche Bremswirkung vorbereitet war und somit meinem Vordermann beinahe draufgefahren wäre! Noch war ich nicht in der Werkstatt, wollte erst einmal hier Meinungen einhholen. Kann es sein, dass hier beim Wechsel des BKV etwas falsch gemacht wurde? Lässt sich so etwas nachweisen? Ein Bremskraftverstärker (es wurde ein Neuteil verbaut) muss doch deutlich länger halten. Vielleicht noch zur Info: Alle vier Bremsscheiben und die Beläge sind ziemlich nah an der Verschleißgrenze. Wollte sie eigentlich in zwei Wochen wechseln. Aber selbst wenn die genannten Teile völlig verschlissen wären, dürfte das doch den BKV nicht beschädigen, oder?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.