Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'fehler'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

5 Ergebnisse gefunden

  1. Hallo liebe Gemeinde, ich hatte ein attraktives Angebot eines VW-Händlers bekommen - Bedingung dafür: Die Umweltprämie. Aber zum Verschrotten ist der Kleine einfach zu schade...für (fast) kein Geld der Welt :-) Daher versuche ich das Problem wieder in den Griff zu bekommen: Wenn der Wagen nachts draußen steht, und es ist unter Null und Eis auf den Scheiben, passiert zunächst nichts auffälliges: Ich kann ganz normal fahren. Aber ca. nach 3-15 Minuten passiert es, dass der Wagen nicht mehr schaltet. Nicht hoch, nicht runter. Er unternimmt aber auch keinen Versuch. Das hat mich schon manche Male in Schwierigkeiten gebracht. Heute weiß ich: Während der Fahrt auf N stellen, Zündung aus, Zündung an, Neustarten, weiterfahren. Von da an tritt dieses Problem nicht mehr auf. Also genau 1x. Mein Verdacht ist, dass irgendein Kabel oder das Steuergerät nicht ganz dicht ist bzw. eine Perle Kondenswasser über die Elektronik rollt. Sobald der Wagen warm wird--> Problem --> warm --> Neustart --> alles easy! Oder könnte es damit zu tun haben, dass noch die originale Hydraulikflüssigkeit anno 2004 im System ist? Ich wäre über einen Hinweis echt dankbar. VW hat mich übrigens wieder weggeschickt: Fehlerspeicher ist leer, wenn die suchen würden, müsste ich mit ~4x160€ rechnen und auch mit einer Ergebnislosigkeit. :-( Viele Grüße Tom
  2. jk3305

    Fehler: Geber für Lenkwinkel defekt

    Hallo zusammen Nach dem Motorschaden unseres A2 haben wir den Motor getauscht. Der einzige Fehler, den es nun anzeigt ist 'Geber für Lenkwinkel defekt'. Woran kann das liegen? Es wäre gut möglich, dass wir einen Stecker vergessen haben. Wir haben gefühlte 200 Stecker aus- und wieder eingesteckt Aber welcher könnte es sein? Was hat da Einfluss darauf? Vor dem Motortausch hat es einwandfrei funktioniert. Danke im Voraus Gruss jk3305
  3. bboss

    Notlaufprogramm, temperaturabhängig

    Habe seit Monaten folgendes Problem mit meinem 1.4 TDI AMF und bis jetzt konnte mir keine Werkstatt dabei helfen, hier die Kurzfassung: Kühlmitteltemperatur max 70-80°C, braucht ungewöhnlich lange um warm zu werden, kühlt sehr schnell wieder ab.nach ca. 6km Fahrt, wenn der Wagen stand und der Motor kalt ist stottert der Motor plötzlich, nimmt kaum noch gas an, läuft sehr unruhig auch im Leerlauf,Fehlermeldung Bremsanlage erscheint, nach direktem Neustart keine Änderung, sofort wieder die Fehlermeldung, wartet man 2-3 min. bei laufendem Motor ist die Fehlermeldung nach einem Neustart weg.Selten kommt dann die Fehlermeldung Servolenkung, fährt man weiter lässt die Leistung der Servo tatsächlich nach, nach Neustart wieder alles in Ordnung.vermutlich temperaturabhängig, keine Probleme bei warmen MotorFehlerspeicher meistens leer, manchmal sporadischer Fehler ABS, oder Fehler Injektor 2 (macht das überhaupt sinn?) Natürlich habe ich schon Foren durchforstet, ohne Erfolg..
  4. Bei einer mir zum Service anvertrauten Kugel habe ich o.g. Problem. Der Fehler wird nach unserer Beobachtung hauptsächlich nach Stand in feuchter Umgebung gesetzt (z.B. am Tag nach heftigem Regen wenn das Auto stand). Der Fehler läßt sich aus dem Speicher löschen und taucht danach erstmal nicht wieder auf. Leider habe ich über die Suche keine wirklichen Lösungsansätze finden können. Mein einfacher Diagnoseadapter erzählt nur etwas von "Antriebsstrang" was recht wenig weiterhilft. Eine Web-Suche zum Fehler P2108 geht eher Richtung Drosselklappe. Wäre sehr dankbar für Hilfe zur Ergreifung des Übeltäters.
  5. Josh

    ABS-Fehler mit Tachoausfall

    Hallo liebe Forenmitglieder Auch ich bin seit einem 3/4 Jahr stolzer Besitzer eines Audi A2 1.4 Tdi mit 75 PS (BHC Motor). Da ich das Auto damals im Winter gekauft habe, sind mir einige Fehler erst im Sommer aufgefallen. Neben den Domlagern, einigen Kratzern sind das auch noch einige gravierende Fehler,die wären: -Bei hohen Außentemperaturen oder im Stau gehen die ABS und ASR leuchte an, im Display erscheint das rote Ausrufezeichen mit Piepen. Wenn er in diesem Modus ist, geht kein Tacho mehr, die Klimaanlage verliert an Leistung und die Tankanzeige ist nicht mehr stabilisiert, d.H. bei Kurvenfahrt "Schwenkt" der Zeiger mit. Meine erste Vermutung war, dass der Hochdruckgeber der Klimaanlage einen Kurzschluss produziert und es deshalb ausfällt-Die Sicherung ist aber (leider) nicht defekt. Was könnte der Fehler sein?:( -Das Getriebe hakt während der Fahrt etwas, lässt sich aber im stand sauber schalten. Wenn man schnell schaltet knarzt es sogar etwas... Ich habe heute am Getriebe nun die Teile etwas gefettet und lasse demnächst einen Getriebeölwechsel durchführen, kann ja nicht schaden. Wo sollte ich noch fetten, gibt es andere Möglichkeiten, warum die Gangschaltung während der Fahrt schwer geht. Gibt es ein besonders gutes Getriebeöl, dass in diesen Fällen hilft ? -Die Temperatur der Klimaautomatik stimmt bei Klimatisierung nicht, sprich wenn ich im Winter 21 Grad einstelle hält er diese auch. Wenn ich im Sommer bei Sonneneinstrahlung 21 Grad einstelle, sind es 26 Grad (hab ich nachgemessen). Worin könnte hier der Fehler liegen ? Ich habe das Auto seit gestern in der Werkstatt, welche schonmal die Domlager, Temperatursensor etc. getauscht hat. Den Fehler vom ABS konnten Sie bis jetzt jedoch noch nicht finden und ihnen gehen langsam die Ideen aus. Also immer her mit den Vorschlägen :)