TomB

Members
  • Content Count

    14
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
    2004

Wohnort

  • Wohnort
    Bonn

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo A2-Freunde. Der Tausch der Bombe war tatsächlich gut machbar und der Wagen schaltet besser, als ich es lange gewohnt war. Vielen Dank @all :-) Besonders Dank @clekilein Der Tipp war zielführend!!!
  2. Danke Jungs. Werde mal so ein Ding bestellen. Oder sollte man bei der Gelegenheit direkt eine Komplettrevision machen? Wie wahrscheinlich ist es, dass weitere Teile folgen...??
  3. Meine Schrauberqualitäten bei einem Auto sind begrenzt, obwohl die Motivation da war. Habe mir anfangs mal das Schrauberhandbuch gekauft. Schlimm, dass man heute so auf sich gestellt ist. GGE und Hydraulikölwechsel hatte ich jüngst machen lassen. Offensichtlich falsche Reihenfolge. Versuche es erstmal mit dem Druckspeicher. Kupplung macht noch keine schlechten Anzeichen. Die große Tour würde ich machen lassen. Aber da muss ich mal eine A2-freundliche Werkstatt finden... LG & danke!!!
  4. Danke. So ein Ding einfach mal zu tauschen scheint mir sinnvoller, als die Burschen tagelang (für 165,20 € / h) suchen zu lassen!
  5. Das ist tatsächlich die einzige Auffälligkeit: Die Servopumpe läuft viel häufiger als früher - auch bei niedrigen Geschwindigkeiten gefühlt nur mit 3 Sekunden Unterbrechung! Frage: Was ist die "Bombe"??? Ich werde den Kollegen in der Werkstatt wohl einen Hinweis geben müsse. Schon meine letzte Nachfrage nach einer Getriebegrundeinstellung hatte überall Ratlosigkeit hervorgerufen... LG & Danke an alle!!!
  6. Hallo Blacky, die Fehlerbeschreibung ist wirklich exakt die Gleiche. Der Fehler tritt bei mir auch nicht nur bei Frost auf. Es reichen Temperaturen < 15C und/oder Feuchtigkeit. Neuerdings musste ich den Motor (während der Fahrt!!!) auch schon 2x neu starten. Wenn ich aber in einem Parkhaus stand, war der Fehler nicht da. Ich versuche als Nächstes mal den Hinweis mit der "Bombe" weiterzuverfolgen.
  7. Hallo Martin, GGE führte dazu, dass die Schaltung anfangs butterweich war, aber im 2. sehr spät runterschaltete. Nach 10km ging der 1. kaum noch rein. Mit letzter Kraft schaffte ich es von der Kreuzung. Der Rückwärtsgang ging auf dieser letzten Fahrt gar nicht mehr rein. Der Wagen wurde danach von VW (Garantie) wieder abgeschleppt. Der freundliche Abschleppdienst wollte aber unbedingt die Schaltung selbst noch einmal probieren - gegen meinen Wunsch. Ergebnis: Der Erste ging nach 10 Schaltversuchen noch rein aber nimmer raus. Entsprechend ging der Motor später nicht mehr an und lustig wurde dann das Abschleppen. Fehlerspeicher nach einer Fahrt: Sero Drehzahlsensor? Falls das was mit dem Drehzahlmesser zu tun hat, der läuft unauffällig. Hydrauliköl habe ich mit der GGE wechseln lassen. Ich muss noch einmal betonen, dass der Fehler genau 1x auftritt, wenn der Wagen sehr kalt (und ggf. feucht) war und langsam warm wird. Aber der Wagen unternimmt dann keinen hörbaren Versuch zum Schalten (anders als beim Fehler nach der ersten versuchten GGE). Ich gehe daher zu 95% von einem elektronischen Problem aus. Den Ansatz, Fehlerspeicher während der Fahrt, finde ich gut und werde das mal checken. Vielen Dank für die Tipps. Ich gehe mit der Liste mal zu meinem VW-Service. Wäre doch gelacht...
  8. Hallo Blacky, das ist ja interessant. Habe das Problem inzwischen auch bei Plusgraden. Vielleicht ist es wie beim Iphone, dass irgendwann ein Softwareupdate aufgespielt wird, der das alte Gerät ausbremst, wenn ein neues Produkt am Start ist :-D Falls du eine Lösung hast - ich lasse für einen hilfreichen Hinweis ne Kiste Bier springen ;-)
  9. Danke, guter Hinweis. Sobald man nämlich neu startet, ist der Fehler weg und der Fehlerspeicher leer. Gibt es die Möglichkeit, ein Diagnosegerät bei VW zu leihen? Oder können die einem das Ding nicht anschließen und mich dann auf Kreisfahrt schicken? Verstehe gar nicht - bisher haben die mich immer weg empfohlen: "Das ist zu teuer und das Risiko dass wir nichts finden zu hoch" Der Fehler ist sehr reproduzierbar. Momentan jeden Morgen genau 1x!
  10. Hallo, Getriebegrundeinstellungen wurden gemacht. Anfangs mit furchtbaren Resultaten, sodass ich sogar abgeschleppt werden musste. Aber nun ist wieder alles auf dem Niveau von vorher. Auch Hydrauliköl wurde gewechselt. Fehler wie gehabt! VW und alle anderen: ratlos! Hat jmd. noch einen Ansatz den man nachverfolgen sollte? Oder will jmd einen A2 kaufen? ;-)
  11. Gute Idee. Werde ich mal machen - alleine um Klappergeräusche beim Schalten loszuwerden. Auf Besserung bei diesem Fehler hoffe ich nicht. Ich glaube wie gesagt an ein elektronisches Problem.
  12. Hallo liebe Gemeinde, ich hatte ein attraktives Angebot eines VW-Händlers bekommen - Bedingung dafür: Die Umweltprämie. Aber zum Verschrotten ist der Kleine einfach zu schade...für (fast) kein Geld der Welt :-) Daher versuche ich das Problem wieder in den Griff zu bekommen: Wenn der Wagen nachts draußen steht, und es ist unter Null und Eis auf den Scheiben, passiert zunächst nichts auffälliges: Ich kann ganz normal fahren. Aber ca. nach 3-15 Minuten passiert es, dass der Wagen nicht mehr schaltet. Nicht hoch, nicht runter. Er unternimmt aber auch keinen Versuch. Das hat mich schon manche Male in Schwierigkeiten gebracht. Heute weiß ich: Während der Fahrt auf N stellen, Zündung aus, Zündung an, Neustarten, weiterfahren. Von da an tritt dieses Problem nicht mehr auf. Also genau 1x. Mein Verdacht ist, dass irgendein Kabel oder das Steuergerät nicht ganz dicht ist bzw. eine Perle Kondenswasser über die Elektronik rollt. Sobald der Wagen warm wird--> Problem --> warm --> Neustart --> alles easy! Oder könnte es damit zu tun haben, dass noch die originale Hydraulikflüssigkeit anno 2004 im System ist? Ich wäre über einen Hinweis echt dankbar. VW hat mich übrigens wieder weggeschickt: Fehlerspeicher ist leer, wenn die suchen würden, müsste ich mit ~4x160€ rechnen und auch mit einer Ergebnislosigkeit. :-( Viele Grüße Tom