Search the Community

Showing results for tags 'sensor'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

Found 6 results

  1. Bu85

    Saugrohrluftsensor

    Hallo a2freunde, Meine Frage zu dem Saugrohrluftsensor. Gibt es einen Unterschied zwischen einem Ottomotor und Dieselmotor was bezüglich des Saugrohrluftsensors zu tun hat. Habe heute beim freundlichen einen Bosch Sensor bestellt und gekauft. Leider zu spät herausgefunden das ich beim teilenummer heraussuchen von dem sensor den tdi a2 als in der suche mit drin stehen hatte. Ich gehe davon aus das, vor der drosselklappe in dem saugrohr erstmal kein Kraftstoff rein gelangt bzw denke ich mal so, bin kein KFZ Mechaniker daher verstehe ich nicht wieso man darauf achten soll, falls ich völlig falsch liege und in dem luftsaugrohr noch vor dem sensor Kraftstoff zugefügt wird entachuldige ich mich dafür aber bedanke mich für die Aufklärung. Nebenbei werde ich mal gleich versuchen die drosselklappe zu reinigen. Pdf habe ich mir von hier schon Ausgedruckt und bedanke mich für die mühe und aufwand für die saubere Arbeit an die Jenigen die das machen. Ich bin gespannt ob es bei mir auch so einfach klappt wie in der beschreibung *mein erster versuch" muss ich die Drosselklappe ausbauen? Oder kann man das wie bei anderen PKW's das bei laufendem Motor erledigen. Danke für die Antworten vorab,
  2. Hallo zusammen Nach dem Motorschaden unseres A2 haben wir den Motor getauscht. Der einzige Fehler, den es nun anzeigt ist 'Geber für Lenkwinkel defekt'. Woran kann das liegen? Es wäre gut möglich, dass wir einen Stecker vergessen haben. Wir haben gefühlte 200 Stecker aus- und wieder eingesteckt Aber welcher könnte es sein? Was hat da Einfluss darauf? Vor dem Motortausch hat es einwandfrei funktioniert. Danke im Voraus Gruss jk3305
  3. Hallo, bei den derzeit sommerlichen Temperaturen 'erfrischt' mich die Außentemperaturanzeige mit Temperaturen bis -(minus!)35° C. Mal wandert sie auch ein paar dutzend Grad rauf oder runter. Leider hat das auch Auswirkungen auf die Climatronic, zumindest geht sie nur wenn die Anzeige gerade mal über Null oder +5 anzeigt, was auch mal hin und wieder vorkommt. Hat sowas schon mal jemand gehabt? Wo sitzt der Außentemperaturfühler? Kann man den Nachmessen ? Danke für die Hilfe Micha
  4. Hallo Ihr lieben, mein Druckschalter bei der Klimaanlage ist scheinbar der Falsche? Habe einen mit einem zu großen Gewinde:confused:. Der Teilehändler meinte, dass das der richtige wäre. Er passt aber nicht auf das Gewinde bei dem Kondensator. Das Gewinde am Kondensator ist kleiner. Hat jemand etwas vergleichbares erlebt? Kann mir ggf. jemand helfen und mir sagen, wo ich einen Druckschalter/Sensor herbekomme, der passt? Danke für eure Hilfe.
  5. Beschreibung*: Ich biete hier einen neuen Klima-Sensor G263 für unsere Kugeln an. Es handelt sich um ein original Audi-Ersatzteil, welches noch original verpackt ist. Zustand*: NEU Teilenummer: 6Q0 907 543 D Preis*: 19,95 [x ]Versand=kostenlos [x ]Abholung in Berlin * Pflichtangabe
  6. Hallo, nach einer längeren Fahrt hatte ich das Problem, dass ich in die P-Stellung gegangen bin (also nicht ich sondern der Audi ;-)) und dann wie gewohnt die Handbremse gezogen. Allerdings hat irgendein Sensor dies anscheinend nicht erkannt (kein (P) Symbol in der Armatur), so dass der Warnhinweis immer weiter piepte. Nach erneutem An- Ausschalten des Autos und verstellen des Ganges und wieder Handbremse angezogen ging es dann schon. Allerdings würde ich gerne vorsorgen, dass dies nicht wieder vorkommt. Ideen? Dank & Gruß