a2frager

Members
  • Gesamte Inhalte

    166
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.2 TDI (ANY)
  • Baujahr
    2005
  • Sommerfelgen
    14" Alu-Schmiedeleichtbauräder
  • Winterfelgen
    14" Alu-Schmiedeleichtbauräder
  • Soundausstattung
    Radio-CD "concert"
  • Panoramaglasdach
    nein
  • Klimaanlage
    ja
  • Anhängerkupplung
  • Sonderaustattung
    GRA /Tempomat

Wohnort

  • Wohnort
    Heidenheim
  • ICQ
    0

Hobbies

  • Hobbies
    Dies und Das..

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Sorry, bei mir wars so. Könnt Ihr glauben oder auch nicht. Eben in Kombination mit weniger Leistung.
  2. Sorry, hast schon Recht. Gelobe Besserung.
  3. Meine Windschutzscheibe von 3L ist kaputt. Ich habe am Wischerarm keinen Schutzgummi gehabt. Wahrscheinlich hat irgendein lieber Mitbürger den Wischer angehoben und auf die Scheibe knallen lassen. Jetzt hab ich nen Riss in der Scheibe und muss 900 Euro investieren. Im zukünftig sowas zu vermeiden. Wo bekomm ich „Schutzgummis“ her? Bzw welche Nummer haben die bei Audi?
  4. Halleluja! Er läuft wieder wie zuvor! Mit Rückenwind heute wieder mit Tacho 190 unterwegs gewesen.
  5. Diagnose Bosch: Vorföderdruck nur bei 8 bar -> Austausch Dieselfilter, Soll/Ist LMM deutlich abweichend -> neuer LMM, anschließend soll er wieder sprinten. Wir werden sehen bzw. fahren....
  6. WOW....und das war rein am Dieselfilter gelegen? Auch ein höherer Verbrauch? Wie lange war der denn drin?
  7. Hast Du "Deine" Leistungsschwäche denn zwischenzeitlich diagnostiziert bzw. behoben?
  8. Hab den Wagen nun bei einem Dieseltechniker für eine ausführliche Diagnose stehen mit dem Hinweis, dass man sich nur auf den Motor konzentrieren soll. Für die Diagnose werden 250 Euro fällig. Es bleibt spannend - und teuer...
  9. Beim Boschdienst "tippt" man nun auf die Kupplung. Diese könnte die Leistung fressen... Der Charme an der Erklärung wäre, dass ich gleichzeitig mit dem Leistungsverlust ja auch das Problem mit der Schaltung hatte... Vielleicht kann mir hier ja jemand weiterhelfen, wie man das feststellen könnte, ohne gleich zu tauschen. So wie ich das sehe, hängt der Tacho ja am Motor, das heisst, wenn der Motor bei gleicher Geschwindigkeit höher drehen würde (Kupplungssschlupf) würde ich nicht feststellen können, dass sich das Verhältnis von Geschwindigkeit Tacho zu Drehzahl ändert, oder? Tatsächlich dreht er bei Tacho 160 noch immer ca. 3.000U/min. Könnte hier ein Test über GPS weiterhelfen? Das, was man sich so vorstellt: Motor jault hoch, ohne, dass das Auto groß beschleunigt, tut er nicht. Hat jemand eine Idee, wie man die Kupplung definitiv ausschliessen könnte? Der Wagen hat übrigens aktuell 238TKm auf der Uhr, noch mit der ersten Kupplung, aber überwiegend Langstrecke.
  10. Hab inzwischen schon ne Handbremse bei eBay ersteigert...
  11. Mich hat jetzt der Ehrgeiz gepackt. Will den Fehler einfach finden. Wer hat denn schon alles Erfahrung mit fehlerhaften PD-Elementen und vor allem der richtigen Diagnose? Die Symptome, die man sonst so im Netz findet (Stottern, Rußen) hat er ja nicht...