Jump to content

jensv

A2-Club Member
  • Content Count

    62
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
    2004
  • Color
    Akoyasilber Metallic (2S)
  • Summer rims
    14" Alu-Schmiedeleichtbauräder Ökokeinkupplungspedallsparkugel
  • Winter rims
    14" Alu-Schmiedeleichtbauräder Ökokeinkupplungspedallsparkugel
  • Feature packages
    Style
    Advance
    Winter
  • Sound equipment
    Radio-CD "concert"
    Bluetooth mit Freisprech und USB
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    Mittelarmlehne
    A2 Club Nummernschildhalter
    Serien Sitze
    geteilte Rückbank (2 Sitze)
    Komfortblinker
    beheizbare Außenspiegel
    Sitzheitzung

Wohnort

  • Wohnort
    Oldenburg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Kurzer Nachtrag: Nach dem Laden bei abgeklemmter Batterie in einer warmen Garage spinnt die FIS-Anzeige nicht mehr und die Warnung im FIS erscheint nicht. Ein Diagramm von Messwerblock 16 zeigt erwartbare Spannungsabfälle und -anstiege zwischen Zündung, Anlassen, Fahren und dem Schalten von Verbrauchern wie Licht. Ich gehe erstmal davon aus, dass das dauernde Parken im Freien an ein paar Stellen Probleme durch eindringende Feuchte macht. In ein paar Tagen werde ich eine längere Fahrt versuchen und sehen, ob das Problem wiederkommt.
  2. Mit dem einfachst möglichen Test (Spannung an der Batterie) habe ich ermittelt, dass die Batterie wohl doch geladen wird. Spannung ohne Motor 12.6V, nach Anlassen 14.6V. Dabei habe ich auch gesehen, dass mit Wählhebelstellung N die FIS-Warnanzeige aus bleibt. Schalte ich auf D springt sie an. Eine erneute Spannungsmessung an der Batterie in Wählhebelstellung D (mit angezogener Handbremse) ergab immer noch 14.3V. Ich habe die Batterie gerade abgeklemmt und am Ladegerät, um irgendwelche Probleme wegen geringem Ladezustand erstmal auszuschliessen. Wie gesagt, der ist woch
  3. Die rote Generator-Kontrolleuchte scheint einwandfrei zu funktionieren. Sie leuchtet bis zum Anlassen des Motors, dann ist sie aus. Ein anderes Symptom, das gleichzeitig auftrat, ist ein Defekt im FIS-Display selber. Der Hintergrund ist heller als sonst und die Symbole und Schriftzeichen sind deshalb nur so eben zu sehen. Der Anlasser läuft etwas langsam, aber ansonsten beim Fahren keine Anzeichen irgendwelcher Probleme.
  4. Hallo nach langer Zeit mal wieder, bei meinem 2005er 3L leuchtet seit gestern nach dem Losfahren die Fehleranzeige mit dem Batteriesymbol in gelb auf. Die Kontrollleuchte für den Generator selber bleibt aber aus. Ich dachte, alle diese Fehleranzeigen im FIS haben immer einen korrespondierenden Eintrag im Fehlerspeicher, aber das VCDS findet keine dazu. Ist das normal bei einem echten Defekt im Generator, oder kann sowas auch bei schwacher Batterie passieren? Der Wagen ist seit Wochen nicht bewegt worden. Dankbar für alle Hinweise, jens
  5. Es muss mindestens einen mehr geben: Adresse 01: Motorelektronik Labeldatei: DRV\045-906-019-ANY.clb Teilenummer: 045 906 019 BL Bauteil: 1,2l R3 EDC 0001SG 5715 Codierung: 00005 Betriebsnr.: WSC 02138 VCID: 60F7D1CAE0941A3E1E-FFFE WAUZZZ8Z65N006302 AUZ7Z0D2637173 Kein(e) Fehlercode(s) gefunden. Readiness: 0 0 0 0 0
  6. Hallo allerseits, In der Handyschale der werksmässig verbauten Freisprecheinrichtung befindet sich mittig ein kleiner Druckschalter. Der wird bei Einrasten des Handys gedrückt und gibt die Stromversorgung für das Handy frei. Meine Frage: Warum wird die Stromversorgung ohne eingerastetes Handy unterbrochen, wo in dem Moment ohnehin kein Abnehmer dranhängt? Bewirkt der kleine Schalter noch mehr oder zieht die Telefonanlage des Autos dann auch zusätzlich Ruhestrom? Hintergrund: Ich habe eine Ladeschale, die für mein jetziges Handy nicht passt. Mit einem kleinen Verlängerungskabel kann
  7. Meiner entwickelt ebenfalls ein Geräusch, aber nur sehr leise und nur in bestimmten Situationen. Ich höre es vornehmlich im kalten Zustand im Stand, also z.B. vor einer Ampel. Es ist aber kein durchgehendes Fiepen mit einer stabilen Frequenz, sondern wechselnd. Hört sich so an, als käme es aus einem Elektronikbauteil. Lokalisieren würde ich es ebenso nach vorne links hin.
  8. Ja, ist ganz klar besser. Aber finde mal einen Rangierwagenheber, der flach genug ist, um mittig unten anzusetzen
  9. 6. Besuch beim TÜV - AU und HU ohne Mängel. Das einzige TÜV-relevante Problem, rissige Staubschutzkappen an den Traggelenken, hatte ich vor ein paar Tagen selber behoben. Gesamtkosten HU/AU 100 Euro.
  10. Da ich gestern die Manschetten selber erfolgreich gewechselt habe, hier noch ein paar Hinweise: Im Thread Manschette Traggelenk 1,2 Tdi porös hat DerWeißeA2 korrekt darauf hingewiesen, dass bei einseitigem Anheben der Stabilisator und die Koppelstange nach Abschrauben vom Querlenker auf die Achsgelenkmanschette drückt und sie beschädigen kann. Das kann man aber z.B. mit Hilfe eines dicken Lappens dazwischen gut verhindern. Viel problematischer ist jedoch der Zug des Stabilisators beim Aus- und Einschrauben der Schraube, die die Koppelstange mit dem Querlenker verbindet, für das Gegeng
  11. Ähnlich wie hapese fahre ich in der Stadt meistens ohne, ausserhalb fast immer mit ECO-Modus. Das Segeln finde ich sehr angenehm und fahre auch dementsprechend Vorausschauend, um es möglichst oft zu nutzen. Die Tiptronic nutze ich fast jedesmal, wenn ich auf Landstrassen zügig überholen will, damit ich schon vorher den passenden Gang einlegen kann und nicht noch unnötig Zeit beim automatischen zurückschalten vergeht. Insgesamt fahre ich entspannt aber nicht "lahmarschig". Mein Langzeit-Durchschnittsverbrauch pendelt zwischen 3,4 und 3,7 Litern, abhängig von Jahreszeit / Bereifung.
  12. Problem gelöst - der Stecker besteht aus zwei Teilen, wobei der hintere Teil (der Teil auf der Kabel-Seite) als sekundäre Arretierung der Kabelschuhe im vorderen teil dient. Man muss den Stecker also erst zerlegen, dann klappt das auch mit den Auspinnwerkzeugen. Die kleineren Stecker gingen gut mit dem Hazet 4672-12, nur die grösseren stellten ein Problem dar. Die haben zwar nur eine Rastnase, aber erforderten einiges an Prökelei und sanfter Gewalt.
  13. Da die Links auf eBay inzwischen ins Leere gehen, ein Appell und eine Frage: Bei Produktempfehlungen wenn möglich ein Link auf den Hersteller und vollständige Produktnamen oder Artikelnummern o.ä. einfügen, das findet man auch lange Zeit später noch. Ich suche momentan ebenfalls passende Auspinnwerkzeuge. Bisher habe ich ein Hazet 4672-12 und ein KS Tools 150.1269 (Link auf KSTOOLS Werkzeuge-Maschinen GmbH - Katalog leider nur über Flash-Müll erreichbar). Mit beiden gelingt es mir nicht, die Kabel an einem Stecker für ein Multifunktionslenkrad-Steuergerät auszupinnen. Das Hazet-Werkz
  14. Bei regelmässiger Pflege wird sowas nicht passieren, ganz klar. Ich bin aber faul...
  15. Bei meinen Seitenscheiben bemerke ich inzwischen grüne Ränder an der Oberseite und an den Seiten, wo sie in den Filzkanälen sitzen, da ist also leichter Algenbefall drin. Ausserdem rucken sie beim Öffnen, sie gleiten nicht mehr leicht aus der geschlossenen Position heraus. Frage: Was benutzt ihr, um die Filzkanäle zu pflegen, damit sich da nicht zuviel Dreck festsetzt und eine gewisse Schmierung für die Scheiben erhalten bleibt?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.