Jump to content

Kawa-racer

User
  • Content Count

    1504
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
  • Panorama roof
  • Air condition unit
  • Hitch

Wohnort

  • Wohnort
    Mittelfranken :-)

Beruf

  • Beruf
    Werksassi ^^

Contact

  • ICQ
    202583566

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Suche die rechte obere Verkleidung da wo das Telefonteil dran hängt. Teilenummer lautet 8Z0880492H 6PS Sollte in einem absolut guten Zustand und Soul sein Moderator: Hab den ETKA entfernt, hast Du ggf. ein Foto?
  2. Wir hatten nen Passat in der Halle... dort hab ich genau unser Verteilerstück gefunden. Die Teilenummer müsste 1k0121087b sein. Ich schau morgen nochmal wegen dem Mororcode und schau zur Sicherheit nochmal nach
  3. gibt es jetzt das y-stück zum nachkaufen? hab nur im Forum eins gefunden welches aber vom Winkel anders ist. denke mal das originale Y-Stück ist vom Winkel deshalb so spitz da es die Strömung besser weiterleitet oder?
  4. Erstmal vielen Dank an Alle wegen den vielen Tipps... denke der Überltäter ist gefunden... A2 ist noch zerlegt da leider ein Y-Stück vom Jühlwasser gebrochen ist. Ansonsten hab ich noch ne halbe Ewigkeit zum Einstellen der Gänge gebraucht... Hier mal die Poserbilder vom alten Nehmerzylinder ...
  5. Ok, dann bestelle ich mal den Nehmerzylinder von Sachs. Wie sieht es dann mit dem Entlüften aus?! Hab mich da noch nicht schlau gemacht.
  6. Bevor ich es vergesse... sollte man hier auf ein "Audi Originalteil" wieder aufbauen oder kann man zu den freien Anbietern ala SACHS, Valeo oder TRW ausweichen?! Wenn ja welcher wäre da zu empfehlen?
  7. Bzgl. Kupplungsglocke. Wenn es soweit wäre, müsste doch das Kuppeln total bescheiden gehen oder?!
  8. nene also bis jetzt hab ich noch nichts feuchtes an irgendeinem Bauteil gefunden. Einzig oberhalb vom Getriebe. Ich habe jedoch alle erkennbaren bzw. erreichbaren Leitungen mit Papiertüchern abgetupft um zu sehen OB etwas feucht ist.
  9. Nicht das ich wüsste :-) Also Flüssigkeit ist keine 2 Jahre alt. Ich würde eher behaupten, dass die Flüssigkeit durch das häufige Nachkippen eher neu ist :-D Ich habe mal im Fußraum geschaut, ob da irgendwas Feucht ist. Hier war alles trocken. Ich schau, dass ich gleich mal in die Garage geh, und ein Bild mache von der Feuchten Stelle im Motorraum. Wenn ich nicht falsch liege, wäre doch die Teilenummer für den GZ 8Z1 721 388 A und für den NZ 8Z0 721 261 A Was mir dann doch mal aufgefallen ist... wir hatten mal ne längere Fahrt mit dem A2 auf der Autobahn. Da hab ich eigentlich sehr lange nicht schalten müssen. Als wir dann runter gefahren sind und ich dann kuppeln musste, ging das Kupplungspedal sehr leichtgängig ...
  10. ok, diesen schau ich mir an. Aber wäre es nicht so, dass ich es in der Kupplung merken würde?!
  11. So, habe gestern das AGR Ventil tauschen müssen. Da ich ja dann eh in der Nähe vom BKV usw. war hab ich da nochmal rumgeschaut. Mir ist jetzt aufgefallen, dass oberhalb vom Getriebe an dem großen Haltere alles doch sehr Feucht/ Ölig ? ist. Könnte da etwa das Leck sein?! Nur von wo genau!? Die Bremsleitungen was da so verlaufen habe ich alle mit einem Tuch abgetupft und geschaut ob da etwas feucht ist. Dem war nicht so ... Der Behälter ist aktuell wieder soweit, dass ich nachfüllen kann.
  12. Das einzige was vll. sein könnte, wäre die Verschraubung der Bremsleitungen nach hinten da wo die zwei Leitungen aus dem Schweller rauskommen und dann zum Halter... ich meine das es dort etwas feucht aussah aber nicht so feucht, dass man meint da läuft es raus. Ich werd mal demnächst Bilder machen...
  13. Der A2 steht nur in der Garage auf Fliesenboden. Bis jetzt konnte ich keinen Fleck oder der gleichen entdecken. VCDS wäre vorhanden. Müsste der BKV aber nicht irgendwann voll sein und dann es rauslaufen ?! Beläge und Scheiben sind keine 2 Jahre alt und wenn überhaupt ca. 15.000 km gelaufen. Sehen auch noch sehr gut aus und haben noch ordentlich Material drauf. Wie gesagt fülle ich alle max 1,5 Monate nach :-/
  14. Grüßt Euch, hab aktuell ein riesen Problem mit unserem FSI. Dieser zeigt mir nun immer öfter an, dass Bremsflüssigkeit fehlt. Hab nun innerhalb von 4 Monaten auffüllen müssen. Ich finde aber nirgends einè Undichtigkeit :-( Hatte jemand schon ähnliches Problem ?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.