Jump to content

Search the Community

Showing results for tags 'drucksensor'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 4 results

  1. Hallo, ich hab nun schon seit 4 Wochen einen nicht mehr fahren wollenden A2 1,6 FSI BAD BJ02. Was mich sehr traurig macht, da ich mein Auto sehr mag, da bisher alles fehlerfrei funktionierte und es ein wunderbar praktisches handliches Frauenauto ist! Ich würde gern alles mal schildern in der Hoffnung, dass es vielleicht jemandem bekannt vorkommt. Folgendes geschah: Anfang September 09 leuchtete die Motokontrollleuchte auf. Erst flackernd, später dann dauerhaft. Daraufhin brachte ich ihn zum Freundlichen Audi Helfer welcher die Diagnose stellt: Saugrohrunterteil und Unterdruckdose muss getauscht werden, da Steuerhebel aus Kunststoff abgebrochen war. Allerdings mit dem Hinweis, dass es sich ohne Weiteres mit dem Fehler fahren ließe. Das tat ich, da ich sonst keine Veränderung festestellte und die Rechnung fast vierstellig wurde. Ende Oktober ging plötzlich nichts mehr. Er fuhr nur noch auf drei Zylindern. Meine Vermutung ging sofort auf Saugrohrunterteil und brachte den Wagen zu einem Bekannten mit Werkstatt. Er stellte fest, dass eine Zündspule neu musste. Er tauchste die Spule sowie Saugrohr und Unterdruckdose in dem Arbeitsgang gleich mit. Leider leuchtete danch EPC sowie die Motorkontrollleute auf und beim Fehler aus lesen stand: "17428 Kraftstoffsdruckregelung Regelgrenze überschitten". Tja, da stand ich nun und keiner wusste was das heißt! Er verschluckte sich ständig beim Beschleunigen sodass Beschleunigen kaum möglich war. Er kam nur sehr langsam auf Geschwindigkeit und die Drehzahl ging willkürlich hoch und runter. Erster Versuch: Drosselklappen neu anlernen. Das ließ ich beim Boschdienst machen. Danach war EPC aus und er fuhr ruhiger. Drehzahl war angemessen aber NULL Beschleunigung! Selbst beim voll Durchtreten NICHTS! Aber nicht nur keine Kraft sondern auch Null Geräusche oder andere Reaktionen! Dieagnose Boschdienst: Drucksensor tauschen kommt Null Bar an. Kosten ca. 1000,-!! Da Zahnriemen dafür angeblich runter muss! Bin mit der Info zu dem Bekannten welcher den Sensor tauschte aber ohne Erfolg! Fehlercode blieb! Zweiter Versuch: Druckregeler tauschen! Gesagt! Getan! Ohne Erfolg! Fehlercode bleibt der Gleiche! Dritter Versuch: Steuerventil tauschen! Teil gebraucht gekauft aber leider wusste der Verkäufer nicht, dass in das Ventil ein "Bolzen" gehört. Nun fehlt dieser! Welchen es aufzutrieben heißt! Vielleicht kann dabei auch schon jemand helfen? Denn gebraucht gibt es davon nicht viele und neu Kostenpunkt 250,- ! Aber nun hab ich auch gehört, dass es die Benzinpumpe sein könnte! ABER es KÖNNTE sicher auch was anderes sein?!?!? Hat jemand schon mal von etwas Ähnlichem gehört? Danke für Hilfe im Voraus!
  2. Hi, mein A2 (1.4 Benziner) BJ 2004 Color Storm hat Probleme. Die ABS Lampe leuchtet und geht nicht mehr aus. Ich hab ihn heute aus der Garage nach dem Sommerschlaf geholt und an war die Lampe. Laut Fehler auslesen ist es der ABS Drucksensor. Zeigt 220 bar an, d.h. wohl volle Bremsleistung. Was nun? Ich wollte eigentlich die Woche zum TÜV. Die Werkstatt meint, bis 2002 war der Drucksensor einzeln austauschbar, danach ist er im ABS eingebaut und nur komplett für 1500 zu tauschen. Bissi teuer. Gibt's Alternativen! Danke!
  3. Hallo zusammen, bei der aktuellen Kälte (ca. -4C) startet der Motor meines 1.2 nicht, und zwar weil der Druck im Hydrauliksystem nicht aufgebaut wird. Wenn die Fahrertür geöffnet wird, passiert nichts, auch während dem Vorglühen startet die Pumpe nicht, und somit gibt es keine Freigabe für den Startvorgang. Ist da ein Drucksensor defekt? Oder gibt es ein anderes Signal, das fehlt? Gemäss Audi Garage sind alle Einstellwerte im grünen Bereich, und kein Fehler im Speicher.
  4. Hello Leute, bei mir kommt selten ein sehr störende und gefahrliche Fehler. Wenn ich meistens am Autobahn etwa 130-145 km/h fahre dann sie Leistung geht weg. Drehzall fallt ab und ich kann maximum 115km/h fahren im 4 Gang. Den Zündung soll ich aus und dann zurück schalten und dann geht alles wieder wohl. Früher gab mir für diesem Problem der computer die folgende Fehler. 17563 - Manifold Pressure Sensor (G71): Short to B+ P1155 - 35-10 - - - Intermittent Der service hat der "Manifold Abs.Pressure Sensor (G71)" ausgetauscht. Der Probleme ist nicht gelöst weil der Fehler kommt noch immer: Beim ross tech es gab ein hint zu diesem Problem "Special Notes Someone with this dtc replaced the Boost Pressure Controle Valve (N75) and the dtc disappeared More info about the Manifold Abs.Pressure Sensor (G71) (German language): http://www.t4-wiki.de/wiki/Geber_G71_(Saugrohrdruck) " Nachdem der "Manifold Pressure Sensor (G71)" ausgetauscht wurde jetz kommt der Fehler noch immer, aber der computer gibt die folgende Fehler: 17965 - Charge Pressure Control: Positive Deviation P1557 - 35-10 - - - Intermittent Überdem Fehler beim Rosstech habe ich die gefunden: 1 17965/P1557/005463 - Charge Pressure Control: Positive Deviation 1.1 Possible Symptoms 1.2 Possible Causes 1.3 Possible Solutions 17965/P1557/005463 - Charge Pressure Control: Positive Deviation Possible Symptoms Reduced power output Limp mode Possible Causes Boost Pressure too High Hoses/Pipes incorrect connected, disconnected, blocked or leaking Charger Pressure Control defective VNT (variable nozzle turbo): nozzles stuck Solenoid Valve for Boost Pressure Control (N75) defective Possible Solutions Check Hoses/Pipes to/between Components Check Solenoid Valve for Boost Pressure Control (N75) Check / Clean / Replace Charge Pressure Control Check / Clean mechanism for variable nozzles Was empfehlt ihr? Kann ich den sensor (Solenoid Valve for Boost Pressure Control (N75)) einfach auf eine neues wechseln oder nur ein Werkstatt kann es machen oder soll ich etwas anderes machen? Wo finde ich den N75 sensor? (ich habe den elsawin für Audi aber kann nicht, diesem Teil identizifieren) Wenn ich zum beispiel den information bekomme das N75 sensor defekt ist, dann wie kann ich deren Identizifierung Nummer finden, mit dem ich e(sensor) durch dem Internet bestellen kann. Vielen Dank für eure Antwort, Gergő
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.