Jump to content

Audi-Andi

User
  • Content Count

    2
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI

Wohnort

  • Wohnort
    Braunschweig

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo, habe den Wagen soeben FEHLERFREI abgeholt. Hab mir doch noch das Steuerventil NEU geleistet und tauschen lassen. Nun ist alles wieder super. Es war tatsächlich, der Bolzen im Ventil welcher beim Ausbau des Saugrohrunterteil zerstört wurde! Danke für die Antworten
  2. Hallo, ich hab nun schon seit 4 Wochen einen nicht mehr fahren wollenden A2 1,6 FSI BAD BJ02. Was mich sehr traurig macht, da ich mein Auto sehr mag, da bisher alles fehlerfrei funktionierte und es ein wunderbar praktisches handliches Frauenauto ist! Ich würde gern alles mal schildern in der Hoffnung, dass es vielleicht jemandem bekannt vorkommt. Folgendes geschah: Anfang September 09 leuchtete die Motokontrollleuchte auf. Erst flackernd, später dann dauerhaft. Daraufhin brachte ich ihn zum Freundlichen Audi Helfer welcher die Diagnose stellt: Saugrohrunterteil und Unterdruckdose muss getauscht werden, da Steuerhebel aus Kunststoff abgebrochen war. Allerdings mit dem Hinweis, dass es sich ohne Weiteres mit dem Fehler fahren ließe. Das tat ich, da ich sonst keine Veränderung festestellte und die Rechnung fast vierstellig wurde. Ende Oktober ging plötzlich nichts mehr. Er fuhr nur noch auf drei Zylindern. Meine Vermutung ging sofort auf Saugrohrunterteil und brachte den Wagen zu einem Bekannten mit Werkstatt. Er stellte fest, dass eine Zündspule neu musste. Er tauchste die Spule sowie Saugrohr und Unterdruckdose in dem Arbeitsgang gleich mit. Leider leuchtete danch EPC sowie die Motorkontrollleute auf und beim Fehler aus lesen stand: "17428 Kraftstoffsdruckregelung Regelgrenze überschitten". Tja, da stand ich nun und keiner wusste was das heißt! Er verschluckte sich ständig beim Beschleunigen sodass Beschleunigen kaum möglich war. Er kam nur sehr langsam auf Geschwindigkeit und die Drehzahl ging willkürlich hoch und runter. Erster Versuch: Drosselklappen neu anlernen. Das ließ ich beim Boschdienst machen. Danach war EPC aus und er fuhr ruhiger. Drehzahl war angemessen aber NULL Beschleunigung! Selbst beim voll Durchtreten NICHTS! Aber nicht nur keine Kraft sondern auch Null Geräusche oder andere Reaktionen! Dieagnose Boschdienst: Drucksensor tauschen kommt Null Bar an. Kosten ca. 1000,-!! Da Zahnriemen dafür angeblich runter muss! Bin mit der Info zu dem Bekannten welcher den Sensor tauschte aber ohne Erfolg! Fehlercode blieb! Zweiter Versuch: Druckregeler tauschen! Gesagt! Getan! Ohne Erfolg! Fehlercode bleibt der Gleiche! Dritter Versuch: Steuerventil tauschen! Teil gebraucht gekauft aber leider wusste der Verkäufer nicht, dass in das Ventil ein "Bolzen" gehört. Nun fehlt dieser! Welchen es aufzutrieben heißt! Vielleicht kann dabei auch schon jemand helfen? Denn gebraucht gibt es davon nicht viele und neu Kostenpunkt 250,- ! Aber nun hab ich auch gehört, dass es die Benzinpumpe sein könnte! ABER es KÖNNTE sicher auch was anderes sein?!?!? Hat jemand schon mal von etwas Ähnlichem gehört? Danke für Hilfe im Voraus!
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.