biotonne

Members
  • Gesamte Inhalte

    147
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.4 Benz.

Wohnort

  • Wohnort
    Dinslaken

Hobbies

  • Hobbies
    Schrauben...

Beruf

  • Beruf
    Mechatroniker

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. biotonne

    1.4 Benz. sporadische ABS Leuchte und Startprobleme

    LÖSUNG Wollte ich noch gesagt haben. Nachdem ich nun auch mal den Bremslichtschalter getauscht habe hatte ich keine Startprobleme mehr. Allerdings kam das Problem mit der Abs lechte von dem Stecker der Bremse vorne links fahrerseite. Kabel neugemacht und dann war da auch ruhe. Das Ruckeln war auch weg nachdem dann mal wieder die Drosselklappe sauber gemacht wurde. War aber auch bitter nötig^^ Danke an die fleißigen Helfer und Ratschläge
  2. Hallo, kann wer bei der Suche helfen und mir verraten wie die artikelnummer des ölschlauches hinter dem motor zum ölabscheider heißt. Im Anhang ein Bild. Habe den alten kaputten erstmal durch meterware getauscht aber eigentlich war es ja so ein "welliger" schlauch der auch besser passte. Möchte den gerne wider haben nur mein freundlicher audi händler ist nicht so dolle was die teilesuche angeht Wer weiß wonach ich suchen muss bzw am besten die bestellnummer oder ein Link Danke für die Hilfe
  3. Hallo, habe mich mitlerweile durch etliche seiten des forums gelesen und brächte noch eine Einschätzung zu meinem Problem. Sehe ich das richtig wenn man eine Kommbination aus 2 Problemen hat das der Fehler dann leichter einzugrenzen ist? In meinem Fall habe ich sporadische -verzögerte Startvorgänge (3-6 mal orgeln bevor er anspringt "Doppeltemp ist schon zig mal getauscht^^) -Diese abs leuchte im Display (runder kreis mit klammer rechts und links und ausrufezeichen in der mitte) Dachte es wäre das Bremskabel der Bremsbacke weil das sah echt mitgenommen aus... habe ich getauscht und leider immer noch da... Jetzt habe ich zu diesem Problem folgendes gefunden [1] Prüfen ob die ABS Kabel in den vorderen Radkästen aufgescheuert sind. [2] Bremslicht-Glühbirnen tauschen (unbestätigtes Gerücht, ich denke eher weniger erfolgsversprechend). [3] Bremslichtschalter tauschen. [4] Querbeschleunigungssenser G200 tauschen. Aber in der Kombination wie ich es jetzt habe (also meine 2 beschriebenen Fehler) Kann es sich doch nur um den Bremslichtschalter handeln welcher ja wie ich gelesen habe auch für startprobleme der Verursacher seien kann? (Drosselklappe ist sauber & Motor komplett überholt und sonst läuft er auch sau gut und springt toll an halt nur sporadisch dieses Problem) Was meint ihr können wir es auf den Bremslichtschalter eindämmen dieses Problem?! Andere Vorschläge? Danke euch
  4. biotonne

    M6 mehrere Gewinde rund an Ölwanne

    Meine die ca 20 schrauben um der ölwanne herum wovon einige kein gewinde mehr haben. Also sozusagen im motorblock. tieferbohren weiß man ja nicht was da kommt
  5. biotonne

    M6 mehrere Gewinde rund an Ölwanne

    Hallo, ich hab leider mitlerweile 3 gewinde nebeneinander mit defektem Gewinde. die Idee ist jetzt mit kaltmetall die Bohrung zu füllen und mit schraube drin Aushärten lassen. Geht das auf Dauer gut wegen der Hitze ? Auf m8 aufbohren ist doch nen bissl zu viel für die kleine dichtfläche oder was meint ihr? Klar gewindeeinsätze wären möglich aber auch umständlichsten wie ich finde. Danke für eure hilfe.
  6. biotonne

    offener schlauch an der ansaugbrücke

    Gefunden. ^^ bremskraftverstärker. Danke
  7. biotonne

    offener schlauch an der ansaugbrücke

    So hab mal nen Bild gemacht. Wo muss ich den verbinden?
  8. biotonne

    offener schlauch an der ansaugbrücke

    hallo,weiß jemand was es mit dem offenen schlauch kurz vor der drosselklappe aus sich hat. ein schlauch an der ansaugbrücke geht ja zum ölabscheider und da befindet sich drunter ein kleiner abgewinkeltes Stück schlauch welches nach 2 cm offen ist.... ich hab keine Ahnung und nichts gefunden wofür das sein soll weiß einer mehr ? Danke für eure Hilfe
  9. biotonne

    1.4 Pleuellager wie neu bei 220tkm ?!

    was mich nun wundert ist die tatsache das ein standart lager wohl eine wandstärke von 1,406 haben soll?! hmmm wo ist der fehler?
  10. biotonne

    1.4 Pleuellager wie neu bei 220tkm ?!

    Hallo, bin gerade dabei einiges am Motor zu machen (letztens ist mir die Motorhalterung an den 3 schrauben abgerissen) und schaue mir die Pleuellager an, auch mit schieblehre gemessen, und sind soweit gleichwertig wie der neu bestellte satz. Hatte neue standard und übermaß 0,25mm bestellt gehabt. Kann es sein das bei einer Laufleistung von 220tkm das noch nicht erforderlich ist? Was sind eure Erfarungen zu diesem Thema? Trotzdem tauschen macht ja kein Sinn neu und alt liegen bei 1,3mm wandstärke... Ich denke da lass ich die alten drinne ?! Oder?
  11. So hat zwar etwas gedauert aber es sieht nun wie folgt aus. Batterie ist übrigens immer noch die erste. Aber da er in 40 prozent der fälle gut anspringt wird es wohl nicht an dieser liegen. Desweiteren sind die schrauben an der Batterie fest. War die Tage mit warmem Motor an der Garage und habe nach ner Minute wieder gestartet. Da gings schon wieder los, erst orgeln 3-5 sek. bevor er startet. Ich würde gerne mal die Temp werte werte Verleichen. Wie muss ich da vorgehen also muss ich mich dafür z.b einmal ins kombi instrument und einmal ins motorstg. einloggen und dort jeweils die temp werte verleichen? Habe als Hilfsmittel das VAG2 Diagnosegerät von Icarsoft. Damit kann ich auf die einzelnen Steuergeräte zugreifen. Geht das so oder gehts anders? Villeicht auch noch andere Ideen?
  12. biotonne

    Hilfe, Domlager hinten rechts, Mutter dreht sich mit.

    Jetzt hab ich nen schlechtes Gewissen Um himmels willen soll nicht zum nachmachen animieren Aber ich sehe das auch so, dieses eingenietete Radgehäuse dient dem Schall und Dreckschutz da zum Dämpfer hin ja sonst nen loch wäre, direkt neben dem Domlager... Desweiteren kann das kein Tüv entdecken da ja von innen die Verkleidung ist und und von unten der Radkasten. Da müsste man mit nem Endoskop am Radkasten vorbei und anschließend noch dem Dämpfer folgend am Domlager vorbei... Wenn nochmal jemand das Problem hat, wovon man auf lange sicht ja ausgehen kann dann würde mich brennend interessieren wie lange er mit dem Miniatursägeblatt an der 10er Schraube gesägt hat ^^ ... oder halt Tankanschluss wegbauen und dann flex flex.. Schraube ab... Werde dann wohl mit Kaltmetall das Blech verkkleben. Dann dürfte da nix mehr passieren. Keine Feuchtigkeit oder so... Wenn das Flüssigmetall schon seit Jahren nen Loch in der Spülmaschine hält und ausgefressene Stellen im Motorblock repariert hat sollte das damit auch gut gehen. Mal schauen was der langzeittest ergibt Anbei : Der Wagen wird niemals verkauft ^^ Hat schon 260.000 runter. Für nen Benziner bekommt man da eh nix mehr. Okkkk liegt im Auge des betrachters. Wie immer ^^
  13. biotonne

    Hilfe, Domlager hinten rechts, Mutter dreht sich mit.

    An sich wäre das mit dem Schraubenkopf abflexen wohl die schnellste und eleganteste Lösung gewesen. Leider war es dafür die falsche Schraube. Direkt daneben war der Tankanschluss und den hätte man demontieren müssen was wieder andere Lösungen einfacher erscheinen ließ. Das Doomlager hätte man opfern können ja denke ich auch ... Man darf nicht vergessen das die Schraube oben im Radkasten Rund ist und somit nicht mit maulschlüssel gepackt werden kann. Es geht nur mit ner Rohrzange und selbst oben durchs loch hat es nen paar Anläufe gebraucht...
  14. biotonne

    Hilfe, Domlager hinten rechts, Mutter dreht sich mit.

    Preblem ist beseitigt. Habe die Verkleidung im Kofferraum runter gemacht und dann mit der Flex nen Ausschnitt gearbeitet. Anschließend mit der Rohrzange die Mutter gegriffen und mit dem Schlagschrauber vom Radkasten aus gelöst. Ja die Mutter war total hinüber hatte die wohl Schräg reingedreht und nun ja nächste mal etwas langsamer und am Ende dann doch Zeit sparen. Die Mutter habe ich ersetzt und nach Befestigung mit 2 Komponentenkleber befestigt. Die Aussprung im Radkasten Innenraum habe ich anschließend mit dem Ausschnitt und Gewebeband befestigt. Das war die schnellste und einfachste Möglichkeit da leider kein drankommen vom Radkasten aus möglich war... Dirket daneben auch der Tankanschluss somit fiel Flexen von unten und bohren auch flach... Problem ist gelöst und ich bin happy. Hoffe euch bleibt der mist erspart
  15. biotonne

    Hilfe, Domlager hinten rechts, Mutter dreht sich mit.

    Habe bei diesem Beitrag ne Lösung gesehen Vill funktioniert es auch bei der Hinteachse. Aber erstmal muss ich da überhaupt dran kommen. Wie würdet ihr es machen ? hinterachse vill funktionierts.bmp