Heizöler

Members
  • Content Count

    46
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (ATL)

Wohnort

  • Wohnort
    Thüringen

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Der Titel beschreibt den Sachverhalt ganz gut. Wenn ich bei meinem ATL den Motor abstelle, hört man ca. 1 bis 2 Sekunden nach Motorstillstand ein schwer zu beschreibendes Geräusch, welches ca. 3 bis 4 Sekunden anhält. Eine Kontrollleuchte leuchtet NICHT. Das Geräusch kommt definitiv aus dem Unterdruckverteiler und klingt wie ein sehr schlecht gespieltes Blasinstrument (relativ tiefer Ton). Die Tonhöhe bleibt mehr oder weniger konstant. Fahren tut sich die umgekippte Badewanne einwandfrei
  2. Muss das alte Thema gerade nochmal aufwärmen... war vor meiner A2-Zeit ;) Da steht, Wasser NUR in der einen Zelle mit dem "Auge" auffüllen ??? Ich bin so erzogen worden, ALLE Zellen gleichmäßig aufzufüllen. Sicher dass das so korrekt ist?
  3. AGR ist dicht ist sogar auf "natürlichem Wege" dicht gegangen ... deaktivieren muss halt trotzdem sein wegen der hässlichen gelben Lampe
  4. Hab da nochmal eine Frage bzgl. meines vermeintlich Defekten Turbos (siehe Bilder): Es tritt ja offensichtlich Öl am Turbo aus... Wenn ich den O-Ring vom Turbo an der Ansaugseite wechsle, dann ändert das ja nichts daran, dass der Turbo irgendwo Öl rauswirft, wo er es nicht darf. Oder!? D.h. der Turbo hat definitiv einen Schaden. Von alleine verölt die Druck-Leitung vor Saugrohrklappe und AGR sicher nicht: Da will ich gar nicht wissen, wie mein LLK von innen aussieht Soll heißen, egal ob O-Ring neu oder nicht, in der Ladeluft ist so oder so Öl vom Turbo drin. Richtig oder!?
  5. Problem gefunden und gelöst. Kontaktproblem zwischen Steckerleiste und Kerzen (die Clip-Steckhalterung) war schuld. Dünne Cu-Folie reingestopft und gut ist. Heizung im Brennraum läuft wieder
  6. Hab nochmal ne Frage bzgl. meiner AGR "Deaktivierung" mein AGR Ventil war im ausgebauten Zustand komplett geschlossen und war selbst mit erhöhtem Gewaltaufwand nicht zu bewegen. Wenn ich am Unterdruckanschluss sauge, hat das Ventil zur die beiden seitlichen Löcher Luft gezogen? Das heißt doch, dass das Teil estklassig deaktiviert ist, und ich mir somit eine Software-seitige deaktivieren sparen kann oder???
  7. Ich war über die Feiertage ein bisschen fließig und hab mal Saugrohrklappe und AGR-Ventil ausgebaut und inspiziert. Die Bilder sprechen mehr als tausend Worte... aber ich möchte noch anmerken, dass mein AGR Ventil völlig dicht ist. Auch nach Reinigung und mit Gewalt ließ es sich nicht bewegen. Die Membran scheint übrigens auch defekt zu sein, da ich Luft saugen oder pusten kann, ohne einen Druckabfall oder -Anstieg festzustellen. Eine leuchtetende Motorkontrolle hatte ich davor NICHT. Hier die hübschen Bilder vom entdeckten Steinkohle Tagebau... Im übrigen waren Saugrohrklappe und AGR Ventil von AUßEN NICHT verölt... Der Ölaustritt auf den Bildern weiter oben Im Beitrag stammen defintiv vom Turbo. 1.) Luftschlauch am Ausgang Saugrohrklappe 2.) Saugrohrklappe 3.) AGR Ventil 4.) Detailaufnahme AGR 5.) Blick in den Druckausgang vom Turbo alles mit richtig hartem Kohlebelag versehen. Nur im Druckschlauch war etwas flüssiges und schmieriges vorhanden. Guten Rutsch allen zusammen!
  8. Pluspol ist klar... das ist der größte Anschluss ( auf meinem Bild Pin 30)... und was bitte ist Masse? Meine Nummerierung ist ganz anders wie es in McFly's Stromlaufplan steht???
  9. Prüftemperatur: 9,5° C (dummerweise zu warm dieses Wochenende) Leitung Kerze Zyl. 1: 0,2... 0,3 Ohm Leitung Kerze Zyl. 2: 0,2... 0,3 Ohm Leitung Kerze Zyl. 3: 0,2... 0,3 Ohm Pin 87: 12 V (auch bei Zündung aus und Schlüssel abgezogen) Pin 30: 12 V (auch bei Zündung aus und Schlüssel abgezogen) Pin 31: 0 V (immer) Pin "ST": 0 V (immer) Pin "DI": 10,8 V Vom MSG hab ich erstmal lieber die Finger gelassen.
  10. Was ist mit Pin 6 und 11? Ich habe bisher nur deren Sicherungen geprüft. Die sind i.O. Pin 11 hat das fetteste kabel und ne 40 A Sicherung, also kommt daher der Saft. Pin 6 erschließt sich mir nicht Aber auf jeden Fall müsste ich beim Zündung einschalten unterhalb 9° C an Pin 9 und 11 irgendein Signal messen können, richtig? Gibt's eine Möglichkeit das Glüh-SG irgendwie zu prüfen? Ich habe mein originales (Funktion unbekannt) und ein gebrauchtes (angeblich geprüft, mit Prüfsiegel). Beide schon hin- und her getauscht.
  11. Danke für das Bildchen. Sehe ich das richtig, dass Q10...Q11...Q12 die Glühkerzen sind und J179 das Glühkerzen STG? Zum Glück kann ich im Sommer meinen alten BMW Boxer fahren... Den versteh ich wenigstens
  12. Ich frag mich, ob ich die Kiste jemals wieder vorglühen sehen werde... Sowohl der Bosch Dienst als auch die nächstgelegene VAG Werkstatt wollen 120 Euro für eine Stunde Diagnose, obwohl ich bereits verkündet habe, dass neue Kerzen neues Glüh-Relais neuer Temperaturgeber G62 verbaut sind... Man muss halt doch wiedermal alles selber machen. anhand des untenstehenden Bildes, muss ich doch "nur" die blauen Leitungen prüfen. Die grünen scheiden völlig aus, da ich bei einer Unterbrechung von Temp.-G62 oder Drehzahl-G28 noch ganz andere Probleme hätte oder (bspw. defekte Kühlwasseranzeige uvm.)??? Das heißt, sich mit nem Multimeter in Kälte setzen, ständig Zündung aus- und einschalten und die Leitungen zwischen MSG und Glüh-Relais, und zwischen Glüh-Relais und Kerzen zu prüfen, richtig? und dafür wird eine Stunde und 120 Euro verlangt!!!???
  13. Das Qualmen kann er ganz gut. Vor allem wenns kalt ist.
  14. warum sollte aus der Ansaugseite Öl rauskommen? ...habe bisher noch nichts mit Arbeiten am Turbo zu tun gehabt, aber ich dachte immer, da soll nur Luft rein und woanders verdichtet wieder raus
  15. Mal ne ganz blöde Frage: wie kommt man dahin!? Da brauch ich ja Handgelenke wie den Hals einer WC-Ente!? Von oben geht's ja gleich gar nicht, weil da der ganze AGR-Unfug verbaut ist!?