Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'drehzahlabhängig'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Artikel

Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Kalender

Keine Suchergebnisse


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

2 Ergebnisse gefunden

  1. Hallo zusammen, gestern hat es mich erwischt. Nach kurzer Fahrtpause trat ein Ruckeln/ unrunden Motorlauf auf. Nach dem Studium im Forum vermute ich, dass es der Freilauf der Lichtmaschine sein könnte, aber ich bin mir nicht sicher. Daher die Bitte an das Forum, mir Feedback zu geben. Auto: ============================================== - 1.4 TDI, ATL/66kW, Bj 2004, 270.000 km - fahre das Auto seit 6/2012 ab 245.000 km - letzter Zahnriemenwechsel etc. in 12/2012 Fehlerbeschreibung zum Ruckeln/ unrunder Lauf: ============================================== Es ist ein Geräusch/ fühlt sich an ähnlich wie - als wenn ein 4-Zylinder PKW nur auf drei Zylindern läuft - ein Ruckeln/ unrunder Motorlauf/ sehr starkes Motorflattern Kein Leistungsverlust spürbar, die Kugel beschleunigt wie immer, auch der Turbolader kommt wie immer Trat nach einer Abstellpause beim Anlassen gleich auf - keine schleichende Ankündigung bemerkt, kein Initialereignis (Schlag, Quietschen o.ä.) - 100% reproduzierbar (tritt jetzt immer auf) - bei Standgas 1000 U/min fast nicht spürbar - bei 1400 bis 1800 U/min an stärksten (Resonanzfrequenz?) - ab 2000 U/min geht es im allgemeinen Motorgeräusch unter, aber noch spürbar NUR drehzahlabhängig, d.h. - unabhängig ob die Kugel steht, rollt, schnell bewegt wird - unabhängig vom eingelegten Gang (ohne Gang bzw. vom 1. bis 5. Gang) - unabhängig von Lastwechseln (bei 1400 U/min mit bzw. ohne Beschleunigung immer gleich) - unabhängig vom Bremsen Die Motordrehzahl schwankt nicht ungewollt, d.h. entspricht immer der Gaspedalbedienung - die Vibrationen sind bei 1400 U/min immer - akustisch zu hören - im Sitz zu spüren - am Lenkrad zu fühlen Licht ist konstant auch wenn die Heckscheibenheizung ein- und ausgeschaltet wird Keine Warnlampenmeldungen Im VCDS (SW-Version: 12.12.0.0) sind keine Fehler abgelegt: - 01 Motorelektronik - ok - 03 Bremseklektronik - ok - 08 Klima-/Heizungsel. - ok - 15 Airbag - ok - 17 Schalttafelsatz - keine Kommunikation mit Radio (ist bekannt da Fremdradio) - 46 Komfortsystem - ok Mögliche Ursachen: ============================================== - Freilauf Lichtmaschine (meine Vermutung nach Studium im Forum)? - Motorlager - eher nicht, da unabhängig von Lastwechseln? - Turbolader - eher nicht, da Ruckeln/ Vibrationen mit höherer Drehzahl nicht zunehmen? - ... Weitere Tests/ Vorgehen ============================================== - Freilauf Lichtmaschine tauschen ? Viele Grüße, jf
  2. Geräusche nur bei Kaltem Motor 1.2 TDI

    Hallo! Leider macht unser 1.2 TDI wieder Ärger, Sofort nach dem Anlassen aber nur bei leicht erhöter Drehzahl ist ein sehr unschönes Gräusch zu hören, welches sich koheränt zur Motordrehzahl verhält. Besonders gut zu hören ist es wenn man den Motor hoch dreht u. dann vom Gas geht. Es klingt wie ein kaputtes Radlager. (kein Schleifen eher ein periodisches tieffrequentes Geräusch, wie ein ausgeschlagenes Kugellager) Das Geräusch tritt auch bei stehendem Fahrzeug auf. Wenn der Motor leicht warm ist kommt das Geräusch nicht mehr. Die Spannrolle vom Keilriemen habe ich schon erneuert, den Zahnriemen habe ich mir angesehen, aber nix festgestellt. Tipps?