Jump to content

Search the Community

Showing results for tags 'atl/66kw'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 2 results

  1. Habe lange im Forum gesucht aber keine Antwort gefunden: Haben die hinteren Bremsbeläge beim FSI und beim ATL 90 PS Diesel einen Verschleisswarnkontakt?
  2. Hallo zusammen, gestern hat es mich erwischt. Nach kurzer Fahrtpause trat ein Ruckeln/ unrunden Motorlauf auf. Nach dem Studium im Forum vermute ich, dass es der Freilauf der Lichtmaschine sein könnte, aber ich bin mir nicht sicher. Daher die Bitte an das Forum, mir Feedback zu geben. Auto: ============================================== - 1.4 TDI, ATL/66kW, Bj 2004, 270.000 km - fahre das Auto seit 6/2012 ab 245.000 km - letzter Zahnriemenwechsel etc. in 12/2012 Fehlerbeschreibung zum Ruckeln/ unrunder Lauf: ============================================== Es ist ein Geräusch/ fühlt sich an ähnlich wie - als wenn ein 4-Zylinder PKW nur auf drei Zylindern läuft - ein Ruckeln/ unrunder Motorlauf/ sehr starkes Motorflattern Kein Leistungsverlust spürbar, die Kugel beschleunigt wie immer, auch der Turbolader kommt wie immer Trat nach einer Abstellpause beim Anlassen gleich auf - keine schleichende Ankündigung bemerkt, kein Initialereignis (Schlag, Quietschen o.ä.) - 100% reproduzierbar (tritt jetzt immer auf) - bei Standgas 1000 U/min fast nicht spürbar - bei 1400 bis 1800 U/min an stärksten (Resonanzfrequenz?) - ab 2000 U/min geht es im allgemeinen Motorgeräusch unter, aber noch spürbar NUR drehzahlabhängig, d.h. - unabhängig ob die Kugel steht, rollt, schnell bewegt wird - unabhängig vom eingelegten Gang (ohne Gang bzw. vom 1. bis 5. Gang) - unabhängig von Lastwechseln (bei 1400 U/min mit bzw. ohne Beschleunigung immer gleich) - unabhängig vom Bremsen Die Motordrehzahl schwankt nicht ungewollt, d.h. entspricht immer der Gaspedalbedienung - die Vibrationen sind bei 1400 U/min immer - akustisch zu hören - im Sitz zu spüren - am Lenkrad zu fühlen Licht ist konstant auch wenn die Heckscheibenheizung ein- und ausgeschaltet wird Keine Warnlampenmeldungen Im VCDS (SW-Version: 12.12.0.0) sind keine Fehler abgelegt: - 01 Motorelektronik - ok - 03 Bremseklektronik - ok - 08 Klima-/Heizungsel. - ok - 15 Airbag - ok - 17 Schalttafelsatz - keine Kommunikation mit Radio (ist bekannt da Fremdradio) - 46 Komfortsystem - ok Mögliche Ursachen: ============================================== - Freilauf Lichtmaschine (meine Vermutung nach Studium im Forum)? - Motorlager - eher nicht, da unabhängig von Lastwechseln? - Turbolader - eher nicht, da Ruckeln/ Vibrationen mit höherer Drehzahl nicht zunehmen? - ... Weitere Tests/ Vorgehen ============================================== - Freilauf Lichtmaschine tauschen ? Viele Grüße, jf
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.