Jump to content

Ditoast

User
  • Content Count

    164
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (BBY)
  • Production year
    2004
  • Color
    Misanorot Perleffekt (als color.storm)
  • Summer rims
    16" Alu Guss 5-Speichen Stern
  • Winter rims
    15" Stahlräder
  • Sound equipment
    Radio-CD "concert"
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Ba-Wü

Recent Profile Visitors

650 profile views
  1. Weiss jemand die Anzugsmomente für die beiden Schrauben, welche die LiMa besfestigen, sind M8 x85 (Teilenummer N 10120803)? Sind 25Nm okay? Sollte man neue Schrauben nehmen?
  2. Versuche gerade meine Autobatterie zu revitalisieren. Ist eine Original VW mit der Teilenummer 8Z0 915 105 E Ich vermute, dass es nicht die erste Batterie ist, da das Teil nur 72Ah hat, lt. Wiki hatten die Batterien ab Werk 80Ah. Es würde mich nicht wundern, wenn einige der hier als "Wunder" beschriebenen Autobatterien nicht die Erstausrüstung waren, wenn man das Fahrzeug nicht als Neuwagen erworben hat.
  3. Es gibt Querlenker von Corteco (gehört zur Freudenberg-Gruppe), die sind mE brauchbar. Die sind dafür aber auch im Preissegment von Lemförder und TRW. Wenn es günstig sein soll wären die Teile von Delphi eine Alternative. Wenn Du Blechlenker suchst, die gibt es im Moment von Triscan im Markt. Ca. 60 Euro/Stck oder auf ebay-Kleinanzeigen zu Apothekenpreisen .
  4. Fehlercode P1183 - Lambdasonden-Referenzspannung , Sensor1 Plusschluss -> das bedeutet dass die Lambdasonde des Vorkat ein Problem hat. richtig? Wenn ich Beiträge hier aus dem Forum richtig in Erinnerung habe, ist die erste Prüfung, den Stecker auf Korrosion zu prüfen?
  5. In der Tat, die Batteriekontrolle leuchtet nicht.
  6. so, habe den Fehlerspeicher mit Autodia ausgelesen. Alle Fehler beziehen sich wohl auf die MKL, die war schon länger an und das dürfte nicht die Fehlerursache sein. Werde den Regler der LiMa tauschen und dann sehen wir weiter. Wenn jemand noch eine Anleitung zum Ausbau des Hitzeblechs hätte bzw. wie man die Schläuche für Ölpeilstab uns Öleinfüllschlauch am Schlossträger vorher abbaut, das wäre toll
  7. Leider hat sich die Spannung an der Batterie auch mit dem Überbrücken zwischen Motor und Karosse nicht geändert Hat jemand eine Anleitung oder einen Link zu einem Beitrag, wie man beim BBY den Einfüllstutzen für Öl / Ölmessstab-Führung abbaut Danach würde ich das Hitzeblech vom Krümmer abnehmen? Ich habe nichts gefunden. Wenn die LiMa auf der Anschlussseite frei liegt kann man den Regler tauschen. Unten mal ein Foto vom völlig "versifften" Behälter des Servopumpenöls.
  8. wie kommt man mit der Klemme an das Massekabel im Motorraum? Der Motor ist wirklich eng und verbaut, da passt die Klemme nicht durch *lautgeflucht* Habe gerade den Motorraum angeschaut, der Behälter von der Servopumpe ist außen total verölt, wo kommt sowas her Morgen kommt erstmal das Diagnosegerät dran
  9. @McFly Von dem Massekabel habe ich gelesen. Wo muss ich das Kabel festmachen? Am Massepunkt/-kabel ist klar, aber wo kommt die andere Klemme des Kabels hin?
  10. So, ohne vorheriges Laden zeigt das Multimeter 12,05V an. Das Teil ist also ziemlich leer, passt zu den immer schwächer leuchtenden Symbole im KI während der letzten Fahrt. Mein Favorit bleibt derzeit der LiMa-Regler. Hier im Forum gab es mal einen Beitrag, wie man das Roht des Ölpeilstab am Träger abschraubt, dann kann man das Hitzeblech abschrauben, um an die LiMa bzw. den Regler zu kommen. Dummerweise finde ich den Beitrag zum Abschrauben am Schlossträger nicht. @McFly Danke nochmals. Werde mit den Öffis nach Hause fahren und morgen einen Li
  11. @McFly Merci vielmals! Mutlimeter hab ich leider keines dabei, vielleicht gehe ich über Mittag zu Conrad und hole mir eines. Und dazu eventuell auch ein günstiges Batterie-Ladegerät. Ohne Licht fahren ist schlecht, es wir ja leider früher dunkel und vor 19 Uhr kann ich nicht weg. Welche Sicherung ist beim BBY die für die Servolenkung?
  12. HILFE Schock heute morgen im Berufsverkehr mitten auf der Autobahn: Es gehen viele Lampen an wie bei einem Christbaum, siehe Foto. Also auf auf den nächsten Parkplatz, der Tacho und der Drehzahlmesser blieben bei den Werten stehen, als würde ich noch fahren. Dann Motor aus, danach sprang er nicht mehr an. Also Jump Starter aus dem Kofferraum genommen und siehe da, er sprang wieder an. Allerdings ging die Servolenkung nicht mehr, danach wurden die Lampen schwächer und schwächer, an den Ampeln im Stadtverkehr zieht er nicht mehr. Wenn man viel Gas gibt zi
  13. Welche Größe sollten denn die Alu-Dichtringe haben? Der Link von @Superduke führt zu Alu-Ringe n mit den Maßen 15-10-1,5mm. @Sepp nennt M12x16x1,5. Hat jemand die genauen Daten der Hohlschraube? Nach @Nuerne89 M12x1, fehlt noch - die Länge und - ob ein Konus erforderlich ist. Alu oder Edelstahl nehmen?
  14. Noch eine Frage zur Montage der Stoßdämpfer: Nach der ETKA-Zeichnung soll bei den Stoßdämpfern an der Hinterachse ein Sprengring montiert werden (TN 8D0512097). Die Kolbenstange hat aber soweit ich sehe keine Nut dafür. Wo muss der Sprengring montiert werden?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.