Versysdriver

Members
  • Gesamte Inhalte

    146
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.4 TDI (AMF)
  • Baujahr
    2001
  • Farbe
    Kobaltblau Metallic (5F)
  • Ausstattungspakete
    Advance
    High-tech
  • Soundausstattung
    nicht original Audi Radio
  • Panoramaglasdach
    ja
  • Klimaanlage
    ja
  • Anhängerkupplung
    ja

Wohnort

  • Wohnort
    Clausen

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Versysdriver

    Ölpumpe Antriebskette

    Nee... kann ich leider nicht. Hat mir alles mein Nachbar gemacht, der ein Profi ist. Die ganzen Schrauben und Dichtringe hatte ich bei Audi geholt, nachdem ich dem Teileonkel erklärt hatte, was alles gemacht wird. Und trotzdem musste mein Nachbar noch einige wenige nachordern, da diese zu ersetzen waren. Grüße Michael
  2. Versysdriver

    Ölpumpe Antriebskette

    Nach nunmehr 350.000 km hielt ich es fur an der Zeit, mal meine Kette in der Ölwanne nachzuschauen. Offensichtlich gerade noch rechtzeitig... am Kettenspanner lief diese bereits auf dem blanken Metall Wie lange das wohl noch funktioniert hätte? Kette und alle Zahnräder sahen noch top aus, Kette lediglich gelängt. Trotzdem alles erneuert, inklusive Kupplung und Zahnriemen jeweils komplett, sowie alle Wellendichtringe und Dehnschrauben. Einen Koreaner hätte man wohl weggeworfen. Auf zu den nächsten 350.000 km in der Kugel
  3. Versysdriver

    Die Ölpumpenkette - Eine Statistik

    Die nach fast 350.000 km durchrutschende erste Kupplung hat mich nun dazu veranlasst, zusammen mit dem Kupplungstausch (LuK) auch gleich die Ölpumpenkette samt Schienen/Kettenspanner/4x Zahnräder Febi Bilstein) erneuern zu lassen. Nachdem ich vor 2 Wochen die Tandempumpe endlich mal zerlegt und neu abgedichtet hatte. Obwohl noch 30 tkm Luft, kommen auch gleich Zahnriemen/Wapu/Riemenspanner (Conti) neu rein. Und sämtliche Dehnschrauben/Wellendichtringe/Ausrücklager-Führungshülse (Audi-Originalteile). Wenn schon, denn schon... heute Nachmittag geht der A2 zum Schrauber meines Vertrauens. Fragte er mich doch tatsächlich, ob sich das noch "lohnen" tut ?! Aber klar doch... und dann auf zu den nächsten 350 tkm mit der Alukugel 😍
  4. Hallo Fangemeinde, den Fehler konnte ich heute endlich finden. Es lag an der Masseverbindung am linken Rücklicht. Dort führt ein 2-adriges Massekabel zu einer Verschraubung an der Karosserie. Es war angeschlossen, doch die zugehörige Mutter nur handfest angezogen - das reichte nicht für eine saubere Masseverbindung. Hat wohl eine frühere Werkstatt mal gepfuscht, was zunächst auch funktionierte... bis jetzt zu meinem geschilderten Problem. Habe die Mutter angezogen... und schon funktioniert meine Anhängerbeleuchtung UND die hinteren Parksensoren wieder einwandfrei. Es muss zum Glück also nicht immer gleich ein teures Steuergerät defekt sein
  5. Versysdriver

    Tandempumpe defekt? Bilder und Videos

    Habe letzten Samstag die Tandempumpe (Hersteller LUK) am AMF meiner Tochter komplett abgedichtet. Das bekannte Youtube Video hat mir sehr geholfen - danke dafür an den Ersteller. Doch ich bin einen Schritt weitergegangen und habe die Pumpe komplett zerlegt. Alle Dichtungen wurden erneuert, wofür es für kleines Geld einen Komplettsatz beim großen Ebär gibt, bei dem sogar neue Schrauben dabei sind, und beide Ausführungen der Pumpe berücksichtigt werden. Dementsprechend nimmt man einfach die benötigten Dichtungen raus und entsorgt den Rest - Fehlkauf ausgeschlossen. Doch die dünnen Gummiringe sind ja quasi vom Pumpenhersteller zum Undichtwerden konstruiert worden. Daher habe ich rund um jeden Gummiring noch eine dünne Raupe "Hylomar" Flüssigdichtung zusätzlich aufgebracht. Also immer nur außenrum, damit nichts nach innen in die Pumpe quillt. Der Zusammenbau der Pumpe ist ein Kinderspiel und selbsterklärend. Den Anschluss zum Bremskraftverstärker habe ich mit passenden Klemmschellen wieder luftdicht verschlossen. Vorne wurde zunächst nur der Vorlauf wieder angeschlossen. An den Rücklaufstutzen der Pumpe kam ein transparenter Schlauch, an Letzteren die Unterdruckpumpe meines Motorrad-Bremsenentlüfters. Dann ein paarmal fleissig pumpen, sodass über den Vorlauf Diesel angesaugt wird. Bevor der Dieselkraftstoff die Handpumpe erreicht... aufhören und den Rücklauf an der Tandempumpe wieder anschließen. Warum ich das mit dem Diesel ansaugen so gemacht habe? Weil ich hinterher keinesfalls so lange orgeln wollte wie im Video dargestellt. Schrecklich... das geht gar nicht... die armen PD-Elemente Nach nur 1-2 Sekunden Anlasserbetätigung lief der Kleine dann auch sofort wieder rund. Und springt seitdem auch bei Standzeit über Nacht sofort an, ganz ohne Orgeln. Mit der zusätzlichen Flüssigdichtung um alle Gummiringe hoffentlich nun für den Rest seines Kugellebens Viele Grüße Michael
  6. Nee... Schalter mit Ohmmeter durchgemessen. Klick = hochohmig, Klack = 0 Ohm. Könnte auch umgekehrt gewesen sein Muss den Anhänger noch mal anhängen und genau gucken, was wann leuchtet bzw. nicht...
  7. AutoDia SX45 Pro sagt: - Fehler Parksensor hinten links, Steuerung G204 - Fehler Parksensor hinten rechts, Steuerung G205 Habe die Fehler gelöscht, funktioniert aber noch immer nicht Grüße und schönen Sonntag Michael
  8. Wird gemacht... Lesegerät hab' ich. Gehört ja im A2 quasi zur Grundausstattung
  9. Der Anhänger ist recht neu und hat bisher super am A2 funktioniert. Bis dahin funktionierten auch die Parksensoren noch. Am anderen Auto funzt der Anhänger noch immer gut. Nix LED oder dergleichen.
  10. Hallo, heute die Anhänger-Steckdose zerlegt. Alles prima, keine Korrossion, selbst der Mikroschalter funzt einwandfrei. Den Kabelbaum hab' ich mal verfolgt, konnte dort leider auch nichts Negatives entdecken. Mist... unser A2 macht's einem wirklich nie leicht Was mir noch aufgefallen ist: Nach dem Einlegen des Rückwärtsgangs piepst es für 2-3 Sekunden als Dauerton. Die Rückfahrsensoren funktionieren anschließend nicht.
  11. Dankeschön Dann werde ich die Dose mal zerlegen und berichten... Grüße Michael
  12. Hallo A2-Freunde, der A2 AMF meiner Tochter hat (mal wieder) ein etwas dubioses Elektrikproblem. Bis vor Kurzem alles noch einwandfrei, doch plötzlich funktionieren die Parksensoren hinten nicht mehr. Zeitgleich leuchten die Blinker eines Anhängers dauerhaft, wenn man einen solchen an der serienmäßigen AHK einsteckt. Ob die beiden Elektrikprobleme zusammenhängen, weiß ich leider nicht. Doch die Vermutung liegt nahe. Kann sich jemand von Euch einen Reim drauf machen? Wo fängt man mit der Fehlersuche an? Kommt wie so oft ein muckendes Steuergerät in Frage? Schon jetzt herzlichen Dank für Eure Hilfe. Herzliche Grüße aus der Südwestpfalz Michael
  13. Versysdriver

    Open Sky Schiebedach Probleme

    Habe bei mir in PLZ 66978 auch mal verschiedene freie Werkstätten auf eine mögliche Reparatur des OSS am A2 meiner Tochter angesprochen. Bisher Fehlanzeige - niemand traut sich da ran. Ich auch nicht Hat jemand einen Tipp für mich, wer mir das OSS reparieren kann? Außer Audi selbst versteht sich... bezahlbar sollte es natürlich bleiben. Danke Euch... Grüße aus der Südwestpfalz Michael
  14. Versysdriver

    Kofferraumklappe entriegelt nur noch über Fernbedienung

    Ach so... klingt plausibel. Danke! Heißt also, komplette Heckklappendemontage, um an den Schalter ran zu kommen?
  15. Hallo Fangemeinde, neuerdings lässt sich unsere Heckklappe nur noch mit der mittleren Taste des Funkschlüssels entriegeln. Mit der normalen Funktion der Zentralverriegelung lassen sich bloß noch Türen und Tankklappe entriegeln, der Kofferraum bleibt fest verriegelt. Drückt man die mittlere Taste nur für den Kofferraum auf der Funkvernbedienung, klappt dann auch dessen Entriegelung. Kennt jemand dieses Problem und weiß einen Rat? Dankeschön... Grüße Michael