Jump to content

Search the Community

Showing results for tags 'differential'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 2 results

  1. Hallo liebe A2-Freunde, mein A2 macht nun schon seit längerer Zeit sehr unangenehme Geräusche beim Fahren. Es handelt sich um einen 1.4TDI AMF mit 6Gang Getriebe (GKB: MYP aus der 02s Serie). Ich habe das Problem recht schnell in Richtung Getriebe verordnet. Ich bin der Geräuschquelle jedoch nicht weiter auf den Grund gegangen. Lediglich die Tripodengelenke habe ich getauscht. Das Geräusch blieb unverändert. Also habe ich eine Zeit lang vermieden den Wagen zu fahren. Doch nun bin ich endlich dazu gekommen, das Getriebe auszubauen und überholen zu lassen. Der Getriebedienst sagte mir dann, dass das Getriebe noch recht gut in Schuss sei. Zwar lag ein gewisser Verschleiß vor. Dieser sollte jedoch nicht für die Geräusche verantwortlich sein. Nun gut. Ich habe das Getriebe trotzdem überholen lassen. In der Hoffnung, dass dies trotzdem mein Problem löst. Also überholtes Getriebe wieder verbaut. Tja, was soll ich sagen. Geräusche sind unverändert. Bei der Fahrt tritt das Geräusch hauptsächlich bei niedrigen Drehzahlen in allen Gängen auf. Auch bei höheren Drehzahlen tritt auf. Dann jedoch nur, wenn man wenig Last hat. Also im Schiebebetriebt, wenn es leicht bergab geht und man noch leicht Gas gibt. Das Geräusch tritt auch bei höheren Drehzahlen und Geschwindigkeiten auf. Dann jedoch deutlich abgeschwächt. Das Geräusch kann man als ein dumpfes Grummeln beschreiben. Dabei kann man auch eine Vibration in der Pedaliere verspüren. Zudem habe ich den Eindruck, als ob das Auto den Momenten, in denen das Geräusch auftritt, leicht verzögern will. Also habe ich mich nun genauer auf die Suche gemacht. Dabei ist zunächst aufgefallen, dass man das Geräusch mit der Lenkung sogar im Stand triggern kann. Immer in dem Bereich der Endanschläge, aber auch kurz davor tritt es auf. Auch beim händischen Wackeln/Drücken und Zeihen der Antriebswellen ist das Geräusch im Stand bei laufendem Motor vermehrt aufgetreten. Dann habe ich den Wagen auf einer Seit aufgebockt und Sicherung 40 (ESP) gezogen, um das Regeln der Elektronischen Differenzialsperre zu unterbinden. Motor gestartet, ersten Gang eingelegt und unter das Auto gelegt. Und siehe da, das Geräusch tritt fast andauert auf. Auch unter dem Wagen ist es gut zu vernehmen. Dabei ist egal, welches Rad auf dem Boden ist. Dabei habe ich dann folgende Audioaufnahme erstellt: Aufnahme 1.mp3 Sekunde 0-8: Kupplung getrennt, Leerlauf Sekunde 8-24: Kupplung geschlossen, Leerlauf Sekunde 24-45: Kupplung geschlossen, 1. Gang Dabei ist mir dann auch noch aufgefallen, dass der Antriebswellenflansch der jeweils blockieren Seite synchron mit dem Geräusch aus dem Getriebe wandert. Video 1.mp4 Diese Audioaufnahme ist entstanden, als beide Räder in der Luft wahren: Aufnahme 2.mp3 Ist das normal? Oder hat der Getriebedienst beim Differenzial gepennt? Gibt es Getriebe-Profis unter uns? Für mich ist es recht eindeutig das Differenzial. Was meint Ihr dazu? LG Daniel
  2. Hallo, Ich bräuchte mal eure Hilfe bzgl. einer Diagnose an meinem A2: BJ 2001, AMF, Ca. 360.000 KM Vor nun mittlerweile ca. einem Monat ging es los mit den Laufgeräuschen. Vor Allem in Linkskurven war zuerst ein leises, dann ein immer lauter werdendes Surren zu hören. Problem wurde ca. 2 Wochen beobachtet. In den 2 Wochen kam dann ein stark wummerndes - schwer zu lokalisierendes Geräusch hinzu. Meine Diagnose war sofort: Radlager rechts. Also habe ich zuerst das Radlager vorne rechts (mit Spezialwerkzeug) und dann das Radlager hinten rechts getauscht. Der Tausch lief reibungslos ab. Das wummernde Geräusch jedoch ist immer noch da. Bei Geradeausfahrten, Links- und Rechtskurven, Lastwechsel spielen keine Rolle. Es ist ausgekoppelt hörbar und beim Bremsen. Es ist weiterhin sehr laut. Da ich nun nicht blind Antriebswellengelenke oder Radlager links tauschen wollte,(Die sind nämlich unauffällig), habe ich den Wagen vorne beidseitig aufgebockt, gestartet und im ersten Gang mit frei drehenden Rädern laufen lassen. Festzustellen war bei diesem Test, dass sie die Räder ungleichmäßig drehen: Mal drehen sie sich 3 Umdrehungen langsam, mal 2 schnell, mal 5 langsam. Dabei war das wummernde Geräusch leise sogar im Standgas zu hören. Wenn ich nun versuche, ein Rad von Außen mit dem Fuß abzubremsen, funktioniert das nicht mehr. Es lässt sich ein Stück weit abbremsen, wird dann aber durch eine ruckartige Bewegung wieder beschleunigt und mein Fuß kann es nicht halten. Ich habe im Forum ordentlich quergelesen und einigen Threads entnommen, dass das Getriebe bzw das Differential im A2 eher unproblematisch sind. Nun würde meine Schlussfolgerung aus den oben beschriebenen Diagnosetätigkeiten aber das Differential als Übeltäter identifizieren, was nicht zu eurer Einschätzung passt. Habe ich etwas übersehen bzw nicht bedacht? Vielen Dank für eure Einschätzung, Gorm
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.