Jump to content

Search the Community

Showing results for tags 'kupplungssteller'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 3 results

  1. Hallo Zusammen, ich bin seit letzter Woche (noch?) glücklicher Besitzer eines Audi A2 3l. Aus diesem Grund habe ich mich auch in diesem Forum angemeldet und habe auch schon einige Berichte (vor allem zum Thema Kupplung) durchgelesen. Leider habe ich meinen Problemfall so noch nicht in einem Bericht wieder finden können. Wobei das Problem bis jetzt bei mir noch gar nicht aufgetaucht ist (bin nur ca. 30 km vom Verkaufsort nach Hause gefahren), mich der Vorbesitzer aber vorgewarnt hat und den Wagen auch aus diesem Grund verkauft hat. Ich hoffe, mein Anliegen verständlich hier darzustellen und meine Frage(n) beantwortet zu bekommen. Erst mal zu meinem Wagen: Ist ein Audi A2 3l aus 2002 mit 200.000 km auf der Uhr. Bei dem Wagen ist beim Vorbesitzer die Kupplung aufgrund der Führungshülse (wie ich bereits in diversen Berichten lesen konnte, ein Standardproblem beim 3l) erneuert worden. Es ist die Führungshülse (defekt), die komplette Kupplung (eigentlich noch OK) und auch der Kupplungszylinder (auch leicht defekt) durch Bekannte von ihm erneuert worden. Die Altteile habe ich vorliegen. Nach dieser Reparatur ist nie eine Grundeinstellung vorgenommen worden. Der Wagen ist danach immer mal wieder nach gewisser Zeit beim Hochschalten ausgegangen. Der Vorbesitzer hat dieses aber soweit immer wieder in den Griff bekommen, in dem er die Kupplung am Seil eingestellt hat (sie Markierung Foto). Jedoch ist das Gewinde inzwischen am Ende und er hat schon Scheiben hintergelegt, damit der Wagen noch fährt. Wie gesagt, ich bin den A2 ca. 30 km gefahren, lief alles so wie es sein soll. Fährt beim Loslassen der Bremse ganz langsam los (schleifende Kupplung), kuppelt dann beim Gasgegen vollständig ein, schaltet alle Gänge sanft und (relativ ) zügig hoch und auch runter. Der Vorbesitzer hat den Verdacht, dass seine Bekannten beim Einbau der Kupplung einen Fehler gemacht haben. Das Getriebe ging wohl sehr schwer wieder rein, so dass die das Getriebe mit einem Montierhebel reindrücken mussten (was ich erst mal als nicht problematisch ansehe und auch schon gemacht habe - komme aus dem LKW-Bereich ) Er vermutet, dass dabei der Ausrückhebel verbogen ist. - Was denkt ihr? Ist der Hebel nicht aus Guss, so dass ein verbiegen gar nicht möglich ist sondern wenn etwas gebrochen sein müsste - und dann wohl auch eher das Ausrücklager? - Auf was würdet ihr ansonsten tippen? Kann es auch daran liegen, dass keine Grundeinstellung gemacht wurde? Eher unwahrscheinlich, wenn er doch soweit kuppelt und schaltet, aber nach kurzer Zeit wieder nachgestellt werden muss. - Hat hier irgendjemand eine gute, möglichst bebilderte Anleitung zum Aus- und Einbau des Getriebes am A2 3l? Wäre hierfür sehr dankbar So, ich hoffe ich habe euch nicht zu sehr genervt mit meinem ausführlichen Bericht und freue mich auf die eine oder andere Antwort. Vielen Dank schon mal im Voraus.
  2. Hallo, mein 1.2TDI, MJ2001, 117tkm zeigt Symptome, auf die ich mir noch keinen Reim machen kann: -Beim Anfahren im 1. Gang kommt die Kupplung bis zum Schleifpunkt, dann trennt sie wieder, schließt und trennt und schließt usw. So kann ich langsam fahrt aufnehmen. -Das gleiche ist noch im 2. Gang zu merken (v.a. an Steigungen und bei etwas mehr Gas) -Kein Durchrutschen im 4. und 5. Gang. Auch nicht an Steigungen und voll beladen. -bei Geschwindigkeiten bis ca. 40km/h ist ein geschwindigkeitsabhängiges Ticken zu hören (Hört sich an, als wäre ein Stein im Reifenprofil oder das Klacken eines Relais im Sicherungskasten). Dabei ist es völlig egal, ob ein Gang eingelegt ist oder das Fzg im Schiebe- oder Segelbetrieb rollt. Das Geräusch ist nicht drehzahlabhängig. Allerdings ist es komischerweise weg, wenn ich im Leerlauf "N" die Zündung ausschalte. Und als wäre das noch nicht seltsam genug: Beim Rollen scheint das Ticken von vorne links (Kupplungssteller?) zu kommen. Wenn ich aber leicht die Bremse antippe, höre ich das Ticken weiter hinten (BKV)? Habt ihr eine Idee? Ist die Hydraulik von Gang- und Kupplungssteller irgendwie mit der Bremshydraulik verbunden? Die Fehlerspeicher von Motor-, Getriebe- und Bremsenstg. sind übrigens leer. VAG-COM vorhanden.
  3. Hallo Ihr Technikfreaks, Bei mir macht sich nämlich seit gestern das Startproblem welches wahrscheinlich mit dem Kupplungs- oder Gangsteller zu tun hat bemerkbar. Der Gangsteller und der Zündanlassschalter wurden noch vom Vorbesitzer für viel Geld beim Freundlichen 1/2009 erneuert. (24Monate Garantie!) Fehlerbeschreibung: Motor lässt sich in 99% der Fälle nur durch vorheriges Abklemmen der Batterie starten. Grund ist dass sich der Motor wegen eines eingelegten Ganges nicht starten lässt. Der Motor wurde natürlich zuvor ordnungsgemäß über die Stop-Stellung des Wählhebels ausgemacht. Klemme ich die Batterie ab hört man dann bei Betätigung des Zündanlassschalters ein KlackKlack, der Gang ist draußen und der A2 lässt sich starten. Ich mache heute Abend den Versuch die Getriebegrundeinstellung durchzuführen, und werde mir bei der Gelegenheit gleich die Messwertblöcke ansehen. Gibt es in der Nähe von München oder Landshut einen empfehlenswerten "Freundlichen" oder Spezialisten? Vielen Dank für Eure Tips, HF Vater
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.