Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'ölverlust'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

5 Ergebnisse gefunden

  1. CurtisA2

    A2 1.4 TDI verliert Öl

    Hi Leute! Ich hab seit heute ein "kleines"/"großes" Problem mit meiner Knutschkugel. Heute morgen hat er mir zu wenig Öl angezeigt und ich habe nach der Arbeit Öl nachgefüllt. Beim nachfüllen haben wir (mein Freund und ich) entdeckt, dass das Öl ausgelaufen ist. Es war aber direkt zu sehen, das es sich um das nachgefüllte Öl handelt. Jetzt läuft aber auch das "verbrauchte" Öl aus. Weiß jemand Rat oder hatte schonmal ein ähnliches Problem?? (Auto war vor knapp 3 Monaten in der Werkstatt nach nem kleinen Auffahrunfall und die Kühler waren kaputt und wurden getauscht, sonst war alles ok) Jetzt schon mal danke!
  2. Chrisjolaw

    Extremer Ölverlust an Getriebeoberseite (mit Foto)

    Hallo zusammen, ich habe im Motorraum auf dem Getriebe extremen Ölverlust. Die Ursache konnte ich bisher nicht lokalisieren. Man sieht deutlich, das es hauptsächlich an der Oberseite des Getriebes vorkommt. Links neben dem Getriebe ist es aber am Motor trocken, sodass es Motorseitig wohl nicht kommt. Die innere Antriebswellenmanschette scheint aber dicht zu sein. Merkwürdig ist auch die bräunliche Farbe wie eine Öl-Wasser-Emulsion. Da auch diverse Spritzpunkte zu sehen sind, wird das Öl wohl irgendwie dahin geschleudert?! Kann mir jemand einen Hinweis auf die Ursache geben? Besten Dank im Voraus
  3. Heizöler

    ATL Turbo verliert Öl (kein Notlauf)

    Hallo zusammen, als ich vor kurzem meine Unterboden-Plastik-Platte abgenommen habe, um nach 205.000 km endlich mal einen Getriebölwechsel vorzunehmen, sah ich dass die komplette Rückseite des Motors mit Öl bespritzt worden ist. Der Blick ging weiter nach oben zur Antriebswelle rechts, welche auch voller Öl war. Die hat nämlich das Öl, was wiederum von weiter oben kam, schön überall verteilt. Und da oben habe ich dann den blutenden Turbo entdeckt. Motorkontrolllampe leuchtet nicht Fehlerspeicher ist leer Ölverbrauch bei sparsamer (meine häufigste Fahrweise) sogut wie null Ölverbrauch bei Geschwindigkeiten jenseits der 140/150 kmh relativ hoch (bis zu 1 L auf 500 km wenn man das hohe Tempo hält) hat noch nie in Notlauf geschalten meine Frage nun: Gibt etwas was man tun kann? Was haltet ihr von regenerierten Turbos? Ein neuer kommt nicht in Frage. Kann man dickeres Öl als 5W30 verwenden? Wie schwer ist es einen Turbo selbst zu tauschen (ich besitze eine Hebebühne, haufen Werkzeug, und schraube viel an älteren Karren rum) Vielen Dank schonmal!
  4. Hans_G

    hoher Ölverbrauch tdi 1.4 (75ps)

    Hallo, nach drei Jahren und über 60.000 (Gesamtlaufleistung 132.000) gemeinsamen Kilometern hat sich bei unserer Kugel ein erschreckend hoher Ölverbrauch eingestellt. Das ist der erste Wagen der Scheckheft gepflegt wurde und immer regelmäßige LL Inspektionen erhalten hat. Der Ölverbrauch stellte sich nach der letzten Inspektion in einer freien Werkstatt ein. Ich fand schon verdächtig, dass man mich bei der Abholung darauf hingewiesen hat, dass sie 4l Öl auffüllen mussten um den Pegel zu erreichen. In dem Zeitraum danach hat der Gute ca 4l vom besten verbraucht. Ich bin zurück in die Werkstatt, die haben nachgeschaut und meinen nun der Motor sei trocken und tippen auf Kurbelwellenlagerung oder Kolben bzw. -ringe. Ich hab den Wagen erst mal wieder abgeholt. Auch hier wieder der Hinweis, sie hätten einen Liter aufgekippt und der Minimum Stand wäre nicht mal erreicht. Beim Nachschauen stellt sich heraus Ölstand auf Maximum... Meine Fragen wären nun: Welche Schäden könnten für den Ölverbrauch verantwortlich sein? Kann ein zu hoher Ölstand diese Schäden verursacht haben? Der Motor hat Leistung und klingt oder atmet unauffällig. Keine Verluste sonstiger Flüssigkeiten. Falls jemand Rat hat wär ich echt dankbar! Gruß Hans
  5. Hallo, ich brauche dringend Euren Rat: Habe einen A2 1.4 TDI, BJ 6/2002, 224.000 km. Ich fahre seit drei Jahren 3-5mal pro Woche 200 km (davon 180 km Autobahn). Mein Ölverlust ist im Lauf der Zeit immer stärker gestiegen, zuletzt 1L/3.000 Km, trotz allen Inspektionen mit LL-Service. Dann vor vier Monaten eine Panne: Temperaturanzeige auf 120, angehalten, kein Kühlwasser mehr, abgeschleppt zur Audiwerkstatt, Diagnose: Zylinderkopfdichtung im Eimer, 984 Euro. Danach wenigstens wieder nur minimalen Ölverlust. Nun letzte Woche, nachdem der Ölverlust wieder deutlich gestiegen ist, plötzlicher Leistungsabfall, bei Vollgas max. 120 km/h, angehalten, Öl nachgeschüttet, wieder normales Fahrverhalten. Zur Sicherheit trotzdem gestern in die Werkstatt (nicht die, die ZKD erneuert hat), Diagnose: Ventildeckel kaputt! Kosten erneut ca. 1.000 Euro!! Kann das sein? Ist der Ventildeckel nicht Bestandteil des Zylinderkopfes? Hat da die erste Werkstatt nicht Mist gebaut? Müssten die nicht Gewährleistung oder so bieten? Die jetzige Werkstatt meint, das ließe sich nicht mehr nachweisen... Was soll ich machen? Ich hoffe auf Eure Fachkenntnis, bin selbst leider Laie. Verzweifelte Grüße, urbanconra