Jump to content

Search the Community

Showing results for tags 'motoraussetzer'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 5 results

  1. Hallo erstmal, ich bin relativ neu hier und habe meiner Lebensgefährtin einen A2 gegönnt. 1.4 Benziner mit dem AUA Motor. Leider hat das Auto ein ( oder mehr ) Probleme, wie ich dachte. Der Wagen springt an und geht auch nicht aus, soviel zu dem Guten. Im Leerlauf geht die Drehzahl bis max. 4.500 Umdrehungen und wenn ich losfahre zeigt sich eine extreme Schwäche beim Beschleunigen. Das geht über alle Gänge verteilt und ruckeln tut er auch. Auf gerader Strecke schaffe ich maximal 90 bis 100 km/h bei voll durchgetretenem Gaspedal. Außerdem ist nach hochtourigem Laufenlassen ein Pfeif - oder Zischgeräusch zu hören, was ich noch nicht orten konnte. Bitte helft mir !!!! - Was kann ich noch machen ? Achso, ich habe leider das Motorsteuergerät mit der Endung Q verbaut, also nicht updatefähig. Vielen Dank schon jetzt für Eure Hilfe und Grüße
  2. Seit einem halben Jahr bin ich A2 Fahrer. Mit dem Auto soweit zufrieden. Vor kurzem hat angefangen mit Ruckeln bzw. Motoraussetzer, die ESP und Motorkontrollampen sind angegangen. Nach einigen Recherchen in Forum, habe ich die Drosselklappe gereinigt. Nur bedingt geholfen - ESP ausgegangen. Leider weiterhin Motoraussetzer insbesondere im kalten Zustand. Im Fehlerspeicher steht etwas über vorkat Lambdasonde. Wobei der Vorbesitzter was über Lambdasondewechseln gesagt hat. Bevor ich die Lambdasonde wechsle, wollte ich den Kraftstofffilter kontrolieren, den finde ich nicht. Weisst Ihr wo der Filter sitzt? Bzw. könnt mir weitere Tipps geben?
  3. Mein 1,2 TDI macht Probleme. Während der Fahrt im warmen Zustand geht der Motor aus. Die Ganganzeige blinkt. Radiobetrieb und Licht funktionieren weiter. Schalten in Neutral und erneutes Starten hilft, Motor springt an. Nach 100 m oder einigen km geht der Motor erneut aus. Wer hat Erfahrung und kann mir einen Tipp geben?
  4. Hallo Forum, da ich und der keinerlei Rat mehr weiss, was meiner Kugel fehlt, wende ich mich mal an Euch. Meine Kugel, 1.4, Benziner, AUA, 03/2001, 73500 KM, macht mich wahnsinnig. Sobald der Motor etwas wärmer wird, habe ich das Gefühl an einem Rodeo teilzunehmen. Es fühlt sich an, als ob es Motoraussetzer wären. Wenn ich Gas gebe hat die Kugel keine Probleme. Allerdings kann ich in der Stadt ja nicht nur Gas geben. Bei hohen Umdrehungszahlen besteht das Problem nicht. Gestern, bei einer Schneefahrt be ca. 30 bis 40 KM/H ging das gehoppele erst richtig los. Zusätzlich gingen dann natürlich noch sämtliche Lampen an. Die Lampen leuchteten bei einem Neustart allerdings nicht mehr. Sobald das Wetter feuchter wird, macht die Kugel Probleme. Das Ruckeln fängt immer an, sobald ich versuche eine konstante Geschwindigkeit zu halten. Der meinte es wäre die Drosselklappe und hat diese mit einem Spray:huh: gereinigt. Er meinte dann entfalle das Anlernen. Im Fehlerspeicher steht übrigens nichts. Was haltet Ihr davon? Kann es die Zündspule sein? Viele Grüße und vielen Dank
  5. Hallo, meine Kugel macht schon seit 2 Monaten Probleme. Es kam vor 2 Monaten zum oben genannten Fehler: Einspritzventil Zylinder 1 (n30) : Kurzschluss nach Plus wenn man damit weiter fährt, kommt der nächste Fehler: Zylinder 1:: Verbrennungsaussetzer erkannt.. Das Auto läuft sehr unruhig und stottert, kann nur in hohen umdrehungsbereichen "normal" fahren. Ab 2500-3000 umdrehungen... Erst kam der Fehler immer nur wenn es sehr nass war, also beim Regen oder beim starken Nebel. Ich habe dann Sicherungen raus und wieder rein gemacht (die alten), und schon war der Fehler weg, zumindest blinkte es nicht mehr und motor lief ruhig. Im Speicher war der Fehler natürlich immer noch vorhanden. Jetzt scheint es Wetter unabhängig geworden zu sein, also dauerhaft. Kurzschluss nach Plus, im 1. Einspritzventil und Verbrennungsaussetzer 1 Zylinder, + unruhiger Lauf... Was ich schon probiert habe: Zündkerzen ausgetauscht, Drosselklappe gereinigt, An den Kablen (Einspritzventil) gezogen, sie mit Kontrakspray eingesprüht auch am Stecker, Im -Motor-Steuergerät an den Kablen gezogen wärend des laufs. hat alles keine Veränderungen gebracht... Was könnte es sein? Was bedeutet eigentlich EinspritzVertil Kurzschluss gegen Plus (was ist der Unterschied zu Kurzschluss gegen Masse?) ? Was soll ich noch machen, was meint ihr? Danke Grüße
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.