Jump to content

bruschik

User
  • Content Count

    66
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 Benz.

Wohnort

  • Wohnort
    Friedrichshafen

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Könnt Ihr mir eine Bezusquelle für AGR für 1,4 AUA empfehlen. Der eerste, den ich in der Bucht vor 7 Jahren gehohlt habe, hat den Geist afgegeben. Jetzt habe ich 2 Ventile bei verschieden Verkäufer gehohlt, beide sind Schrott.
  2. Hallo miteinander, bei meinem A2 AUA ist Kühlmitteltemperaturanzeiger ohne Funktion. Der Zeiger im Kombiinstrument bewegt sich kein Milimeter. Woran kann es liegen - G2/G62-Geber, ...?
  3. Hat jemand die Anzugsmomente für Antriebswelle 6x Schrauben getriebeseitug 1x Schraube radseitig Fahrzeug 1,4 AUA
  4. Bei meinem Auto sitzt die Fensterscheibe etwas schief und deswegen funktiioniert der Fensterheber nicht richtig. Ich muss immer mit Hand etwas nachhelfen (ausrichten). Wofür sind diese Einstellelemente, Seite 6 in PDF-Anleitung? Vielleicht ist es die Lösung, bevor ich alles auseinander baue.
  5. Es war ähnlicher Schlüssel nur deutlich kürzer (etwa 20cm lang), welche Größe, weiß ich auch nicht mehr. http://www.ebay.de/itm/Innenvielzahn-M8-x-800-mm-Spezial-Biteinsatz-Antriebswelle-80-cm-VAG-VW-AUDI/281671214405?_trksid=p2045573.c100508.m3226&_trkparms=aid%3D555017%26algo%3DPL.CASSINI%26ao%3D1%26asc%3D20161121134816%26meid%3Daedac815d59e4f89a9e55f37c91027b4%26pid%3D100508%26rk%3D1%26rkt%3D1%26
  6. Habe auch das Problem, das Geräusch (Summgeräusch) tritt nur bei Beschleunigung zwischen 2000-2100min-1 auf, gangunabhängig. Das Geräusch kam nach Tausch der defekten Antriebswelle rechts. Mit alter Welle hatte ich sehr starke Vibrationen, aber kein Geräusch. Vermutlich liegt es an neuer Welle. Habe versucht die Welle zu reklamieren, leider erfolgslos. Da es gleichbleibend ist, quasi nicht schlimmer wird, bin ich der Fehlersuche nicht weiter nachgegangen.
  7. Rechte Seite habe ich gewechselt, jetzt steht die linke an. In Mietwerkstatt habe ich einen längeren Inbus-Schlüssel verwendet. Diesmal will ich zu Hause machen, Hebebühne braucht man nicht wirklich. Kennt jemand die Schlüsselgröße vom Inbusschlüssel?
  8. Problem ist gelöst, es lag an Hadbremszügen.
  9. Sehr guter Tipp, Danke! Als nächstes werde ich noch die Handbremsseile austauschen, wenn das nichts bringt, dann den Druck auslesen lassen. Geht es nur mit VCDS, oder wird auch ein Fehlercode abgelegt?
  10. Es wäre zu einfach. Die Feder sind korrekt verbaut.
  11. Bei Entlüften habe ich ca. 400ml Bremsflüssigkeit nachgefüllt. Ich vermute auch, dass es an Hauptbremszylinder liegt.
  12. Die Teile habe ich ach nicht gehabt und deswegen nicht verbaut.
  13. Im kalten Zustand schleift nichts, erst nach ca 5 km Fahrt tritt es auf, die Räder werden dann sehr schwärgängig. Meine Vermutung - nach mehreren Betätigung der Bremsen geht die Bremsflüssigkeit nicht zurück. Vielleicht hat der Hauptbremszylinder die neue Bremsflüssigkeit nicht verkraftet, oder irgendwo sind die Leitungen verstopft.
  14. Nun bin ich ratlos. Im montiertem Zustand drehen sich die Bremse ganz leicht. Nach ca. 5 km Fahrt laufen die Bremsen heiß, zuertst linke Seite und dann rechte. Die Bremsen sind korrekt entlüftet, die Montage habe ich kontrolliert, die Handbremse eingestellt. Hat jemand noch Tipps?
  15. Noch eine Frage zu Bremszylindermontage. Ist es korrekt, oder sollte der Nocken um 180° verdreht sein? Im geliefertem Zustand waren die Nocken an beiden Bremszylinder um 180° zu einander vedreht.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.