Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'ausgleichsbehälter'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

4 Ergebnisse gefunden

  1. Als ich für diesen Beitrag einen gammeligen Kontakt fotografiert habe, Kühlmittelanzeige leuchtet kurz auf und geht dann wieder aus habe ich beim rein gucken in den Ausgleichsbehälter gesehen, dass einige Krümel im Behälter waren. Bei genauerer Betrachtung fehlten sogar ganze Stücke. Ohne große Mühen konnte ich einen Schraubendreher rein stechen und weitere Teile lösen. Der Behälter stammt aus einem 1.6er. Echt krass, wie das Kühlmittel den Ausgleichsbehälter weich gekocht hat. Seht selbst.
  2. Vor kurzem haben wir am A2 eines A2-Freundes geschraubt. Dabei sind wir draufgekommen, dass bei seinem Fahrzeug die Kühlmittelmangelanzeige bei zu niedrigem Kühlmittelfülllstand nicht leuchtet. Zur Fehlersuche heben wir an einem meiner A2's den Stecker für den Schalter (F66) am Ausgleichsbehälter abgezogen: Warnung kam ebenfalls nicht. Bei weiteren 3 A2's die Stecker gezogen: Bei diesen Fahrzeugen kam nach Zündung ein und ein paar Sekunden Wartezeit die Warnung für zu niedrigen Kühlmittelstand im Kombiinstrument. Bei näherer Betrachtung des Steckers am nicht funktionierenden Fahrzeugs fand sich Kühlflüssigkeit vom undichten Steckanschluss im Ausgleichsbehälter (wird die nächsten Tage ersetzt): Die Vermutung war nun, dass dadurch im Stecker weiterhin Stromdurchgang vorhanden war und so die Warnung ausblieb. Stecker ausgepinnt, gereinigt und keinerlei Auffälligkeiten an den Kabeln (auf mind. 10cm) festgestellt. Ich halte es für relativ unwahrscheinlich, dass im weitern Verlauf des Kabelbaumes (an zwei Fahrzeugen!) die beiden Kabel Masseschluss haben. Hat jemand eine Idee, wie wir die Anzeige für zu niedrigen Kühlwasserstand wieder funktionsfähig machen? Wäre nicht gut, wenn wir fehlende Kühlflüssigkeit erst durch zu hohe Temperatur bemerken würden.
  3. Hallo zusammen, durch das Ventil im ausgleichsbehälter entweicht Kühlwasser. Der Grund ist, dass durch den Schlauch oben am Ausgleichsbehälter ständig Kühlwasser und Luft nachlaufen. Ist der Kühlwasserstand noch etwa 1/5 im Ausgleichsbehälter, wirds auch nicht weniger. Ich meine, dass zeitgleich die Temperatur des Kühlwassers nur noch selten die 90-Grad-Marke erreicht. Vermutung nach stöbern im Netz, dass die Zylinderkopfdichtung defekt ist. Bitte um weitere Vermutungen, danke und Gruß Oliver
  4. Hallo zusammen, mich nervt jedes Mal nach dem Kaltstart nach ca. 20sek die rote Warnung im Display bzgl. Kühlwasser. Temepratur ist natürlich nicht zu hoch und der Kühlmittelstand ist exakt auf der oben max-Markierung. Erst nach ca. 10km geht die Warnlampe aus. Hat jemand eine Idee was das ist? Kann man die STeckverbindung überbrücken um zu testen ob es wirklich am offenbar im Ausgleichsbehälter fest verbauten Sensor liegt? Kennt sich jemand aus? Weiss jemand ob der Sensor kurzschliesst wenn der Stand zu niedrig, zu hoch ist oder die Temepratur zu hoch`? Ist das ein Schalter oder ein Potentiometer? Habe den Stecker mal testweise kurzgeschlossen. Die Warnmeldung ging aber nicht aus! Danke für hilfreiche Tips. Die Suche hier im Forum brachte mich leider nicht weiter. lg aus München!