Jump to content

Tiros02

User
  • Content Count

    27
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 Benz.

Wohnort

  • Wohnort
    Flossing

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Danke für die Infos. Hab mir die COC-Papiere besorgt. 175/60-15 stehen wie zu erwarten drin. Die im "Schein" aufgeführten 165/65-15 stehen im übrigen nicht drin. Aber egal, jedenfalls passts.
  2. Hi, hab mir für die original A2 Alus (1.4 Bj. 2003) neue Ganzjahresreifen geholt, in der Größe 175/60-15. Solche waren da auch bisher als Sommerreifen drauf. Auf den Stahlfelgen waren die Winterreifen in der Größe 165/65-15. Nun stelle ich fest, dass die Größe 175/60-15 gar nicht im Fahrzeugschein steht. Dort steht lediglich die Größe 165/65-15 drin. Hier ist aber überall zu lesen, dass die 175/60-15 die Standardbereifung wäre. Ein CoC hab ich nicht. Darf ich die 175er nun fahren oder nicht?
  3. Hab selber schon drei umgerüstete e-Autos gefahren, einen Corsa B aus 1993 mit Blei-Batterien und zwei Fiat 500 mit Zebra-Batterien. Dass diese Schere kommt und sich weiter öffnet war absehbar, und genau deshalb hab ich diese Autos rechtzeitig verkauft, sogar mit Gewinn obwohl ich sie einige Jahre gefahren habe. Aber wenn sich ein Auto für eine Umrüstung eignet dann ist es der langlebige A2. Eine eigene Umrüstung hat auch Vorteile. Man kennt sein Auto, kann vieles selber machen und begibt sich nicht so stark in Herstellerabhängigkeiten, letztere nehmen eben auch immer weiter zu. Keine Batteriemiete, keine km-Begrenzung, etc. Nur wirtschaftlich wird es auf absehbare Zeit trotzdem nicht, es gehört schon Enthusiasmus dazu. Wenn einem z. B. in einem A2 der Motor verreckt, aber das Auto noch 1a ist, könnte man sich Gedanken machen...
  4. Hat sich denn bei diesem Bausatz seit dem letzten Jahr noch irgendwas getan?
  5. Und nicht vergessen: Nach erfolgter Reparatur diese von einem Gutachter bestätigen lassen und der Versicherung mitteilen. Nicht, dass die beim nächsten Schaden dann Schwierigkeiten machen.
  6. Der Zusammenhang mit dem Füllstand könnten unterschiedliche Druckverhältnisse im Tank sein? Bei uns tritt das Problem auch nicht immer auf. Kann aber auch daran liegen, dass wir mit diesem Auto sehr viele Kurzstrecken fahren und oft die 12 km am Stück gar nicht erreichen. Unser A2 ist auch original. Getauscht wurde seit erstmaligem auftreten des Fehlers nur das Komfortsteuergerät gegen ein gebrauchtes mit identischer Nummer, weil die Innenbeleuchtung nicht mehr ging. Hat natürlich keinen Zusammenhang mit dem Fehler.
  7. Also bei mir ist es der 1.4er Benziner, Tank glaub 42 l.
  8. Bei mir sinds 12-13 km Meine Frau tankt immer bevor die Tankanzeige einem Viertel nahe kommt, dann tritt es überhaupt nicht auf. Schon komisch... Ist so als ob die Benzinpumpe einen Aussetzer hätte. Letztens war es so, dass es, als sie mal nicht nachgetankt hatte, bei meiner Frau aufgetreten ist bei Tanknadelstand kurz unter einem viertel, dann ist sie nach Restart noch die Strecke von 4 km nach Hause gefahren. Am nächsten morgen bin daraufhin ich zur Arbeit ohne nachzutanken, dann trat es nach 8,5 km wieder auf. Zusammen seit dem letzten auftreten (nicht seit dem Motorstart) also wieder 12,5 km. Naja..., es wird ja wohl nicht so einprogrammiert sein, einen anderen Reim kann man sich da ja nicht drauf machen.
  9. So ich melde mich dann nochmal zu dem Thema. Bei mir hat es sich die letzten zwei Jahre so verhalten: Im Fehlerspeicher war nix abgelegt. Der Freundliche hat gemeint, dass es wenig Sinn macht, eine Materialschlacht auf Verdacht anzufangen. Und so habe ich bisher mit dem Fehler gelebt, da es auch wirklich nur sehr selten auftrat. Bisher war es so, dass der Fehler wenn überhaupt wirklich nur einmalig auftrat, wenn die Tankfüllstandsanzeige genau auf einem Viertel stand. Danach konnte man den Tank ganz leer fahren. Wenn man vorher schon wieder getankt hat, ist der Fehler überhaupt nicht aufgetreten. Und, man kann mich ja für verrückt erklären, nicht immer, aber sehr oft genau an der gleichen Straßenstelle. Sowas hatte ja Fred_Wonz auch schon geschrieben... Inzwischen ist es so, dass der Fehler bei viertel vollem Tank oder auch darunter auftritt. So als würde die Pumpe mal kurz kein Benzin erwischen, oder Luft oder Dreck saugen. Nach erneutem starten geht es dann aber immer wieder. Mein erstes Auto war ein alter Opel Rekord aus den siebzigern, damit durfte ich auch den Tank nicht leer fahren, denn sonst hieß es Vergaser putzen....... Gibts bei euch was neues?
  10. @nme Danke, hab ich mir angeschaut. Wobei auch nur wie üblich jeder seine Ware lobt, bringt also nicht wirklich weiter. @Audia5sport Tja, hast wohl Recht. Hab jetzt nochmal meine 175/60er aufgezogen, diese Saison halten sie wohl noch, dann werden wir sehen. Besser zu fahren wie die 155/65er Winter-Conti sind sie jedenfalls (die sind bockhart und haben nicht gerade gute Traktion). Glaub die 195/55er wären die bessere Wahl, sind halt ein paar Euronen mehr, aber auch nicht wirklich kritisch.
  11. Servus, möchte auf meine originalen 15" Style 6 Arm Alufelgen 195er Reifen aufziehen. Lt. Reifenrechner wären 195/50er oder 195/55er möglich. Die 50er sind etwas günstiger und ich denke sie werden besser auf der Straße liegen. Dafür denke ich werden die 55er besseren Federungskomfort bieten. Da der A2 auf kurzen Querfugen eh etwas bockig ist, tendiere ich zu zweiterem (besser liegen wie die jetztigen 175/60er bzw. 155/65er werden sie ja wohl auf jeden Fall). Wie sind eure Erfahrungen?
  12. Nein wir fahren nicht soviel damit (ist das Zweitauto) und außerdem war ich mit dem anderen Fahrzeug auf Reisen, die Frau hat früh nachgetankt, und bisher ist es auch wenn ständig absolute Kurzstrecken gefahren worden sind nicht aufgetaucht. Bis jetzt jedenfalls ist es noch nicht wieder aufgetreten. Wenn sich was auftut werde ich natürlich berichten. LG
  13. Wäre einleuchtend. Genauso wie ein Defekt des Relais dere Einsrpitzpumpe, wie ich in einem anderen Thread gelesen habe.
  14. Danke erstmal für die Antworten. Im Leerlauf läuft er stabil. Ab und zu springt er aber schlecht an, meist dann auf den zweiten Versuch. Und was er eben hat, dass er das Gas oft schlecht annimmt. Weiß nicht wie ichs am besten beschreiben soll: Wenn man Gas wegnimmt, tritt eine starke Bremswirkung ein (so wie wenn der Motor kurz ausgehen würde), wenn man dann wieder Gas gibt, rennt er erst nach kurzer Verzögerung los (so wie wenn der Motor erstmal wieder anspringen müßte). Achja, Start-Stop-Automatik hat er nicht In 900 km leuchtet der nächste Service auf, bis dahin werde ich auf alle Fälle erstmal weiter beobachten...
  15. Hi, bei unserem A2 1.4 Benziner passiert es in letzter Zeit des öfteren, dass er während der Fahrt einfach ausgeht. Also man fährt z. B. 120 auf der Autobahn und dann geht der Motor aus so als wenn kein Benzin mehr im Tank wär. Keine Reaktion auf drücken des Gaspedals. Das dauert unterschiedlich lange, man wird entsprechend langsamer (z. B. bis auf 60 km/h), und irgendwann gehts einfach wieder. Dann fährt er ganz normal weiter wie wenn nix gewesen wär. Seltsamerweise war es bis jetzt immer dann wenn der Tank genau noch zu einem Viertel voll war - kann auch Zufall sein. Ob E5 oder E10 getankt ist ist egal. Kommt auch vor dass man stehen bleiben muss. Nach neuem starten kann man dann weiterfahren. Manchmal -sehr selten- leuchten EPC- udn Motorkontrolleuchte. Ist auch nach ein paar Neustarts wieder weg. Und die Gasanname ist manchmal etwas ruppig. In der Werkstatt war ich noch nicht. Kann es sein dass es was mit den hier schon öfter beschriebenen verschmutzte Drosselklappen zu tun hat? Oder eine andere Idee?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.