Jump to content

HeadHunter747

User
  • Content Count

    11
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (AUA)
  • Production year
    2002

Wohnort

  • Wohnort
    Herzogenrath

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi, ich habe den 1.4 AUA, bei mir waren es die Nockenwellen, total hinüber. Verbrennungsaussetzer dort typisch auf Zylinder 2. Eventuell ist das auch eine Möglichkeit über die du mal nachdenken solltest. Hatte exakt die gleichen Symptome. Kalt Top, nach 5 bis 10 Minuten nur noch auf 3 Zylindern. Edit: Tausch doch einfach mal die Düsen, wandert der Fehler nicht mit wette ich mit dir dass es die Nockenwelle(n) ist(sind). Viele Grüße
  2. Also beim AUA ist das ganze kein großer Akt und kann mMn auch einfach selbst gemacht werden. Wenn du dir das aber nicht zutraust dann würde ich überall hin, nur nicht zu A.T.U. Falls du es selbst machen willst und eine Anleitung brauchst, melde dich.
  3. Danke für die ausführliche Antwort! Die Hydros der Auslassnockenwelle die ich nicht aus dem Deckel bekomme lassen sich leichter eindrücken als die Hydros von der Einlassnockenwelle. Die anderen Hydrostößel sind soweit in Ordnung. Nach einem neuen Deckel habe ich mich bereits hier im Forum umgeschaut Das werde ich machen. Aber wieso sollten die Ventile denn unterschiedlich weit raus gucken? Ölwanne hatte ich ja schonmal vor ein paar Monaten ab (Dort lag übrigens eine Anlaufscheibe drin ). Ob ich erhöhten Ölverbrauch habe kann ich nicht wirklich sagen, da ich mit dem Wagen noch nicht sonderlich viel gefahren bin. Es kann doch aber sein dass man die Kurbelwellenlagerdeckelschrauben nicht mehr festziehen kann weil sich der Block doch theoretisch verziehen kann sobald man diese löst oder?
  4. So, musste leider bis heute mit dem Hochladen warten da ich zu Hause zur Zeit kein Internet habe. Die Auslassnockenwelle bekomme ich nicht raus, der Deckel scheint verzogen zu sein. Beide Nockenwellen machen Schleifgeräusche wenn man sie per Hand dreht. Was ich nicht verstehe.. ich habe vor kurzer Zeit neue Hydrostößel eingebaut. Die Hydros an Zylinder 2 an dem die Zündaussetzer sind lassen sich wieder ganz leicht zusammendrücken. Wurden die von den defekten Nockenwellen beschädigt?
  5. Hab es zeitlich leider noch immer nicht geschafft, aber da jetzt Wochenende ist werde ich es heute definitiv schaffen Bin schon gespannt wie die Wellen aussehen
  6. Okay, dann vielen Dank! Dann werde ich heute Abend mal (oder morgen falls ich es nciht schaffe) den Deckel abnehmen. Testen kann ich leider nicht mehr da ich das Zeug schon entsorgt habe. Kügelchen konnte man damit nicht drehen aber es war auch kein Öl mehr. Dann wird es vermutlich der Abrieb mit Öl gewesen sein, war ein richtig dicker Klumpen der am Sensor hing. Wenn ich eh wieder alles abmachen muss kann ich auch direkt herausfinden wo der Ölverlust wieder herkommt. Sobald ich die Nockenwellen ausgebaut habe werde ich von den Wellen und den Lagern hier bilder posten. Bis dahin Danke!
  7. Achso okay Hatte eben bei meinem Beitrag noch folgendes ergänzt: Ich habe noch etwas wichtiges vergessen. Ich habe mir deinen Thread durchgelesen und ich habe ebenfalls den Nockenwellensensor abgeschraubt. Der war auch voll mit Zeugs was der Farbe Silber schon sehr ähnelte. aber es hatte die Konsistenz von altem Öl, Könnten das Metallspäne von der Welle sein? Also ist der beste Weg den Deckel (mal wieder) abzunehmen und die Nockenwellen aus dem Gehäuse zu nehmen?
  8. Danke für die Antworten. Also die Nockenwellen haben schon sichtbare Gebrauchsspuren, aber nicht so dass ich der Meinung war man müsste diese austauschen, aber da kann ich mich natürlich geirrt haben. Die Nockenwellen habe ich nicht ausgebaut, weiß also nicht wie die Lagerschalen aussehen. Ich frage mich aber immernoch wie es sein kann dass die Nockenwellen diese Probleme verursachen. Und wieso immer auf dem 2. Zylinder? Sobald er warm gefahren ist fängt es mit den Zündaussetzern an (Manchmal auch direkt nach dem Start). Ich habe noch etwas wichtiges vergessen. Ich habe mir deinen Thread durchgelesen und ich habe ebenfalls den Nockenwellensensor abgeschraubt. Der war auch voll mit Zeugs was der Farbe Silber schon sehr ähnelte. aber es hatte die Konsistenz von altem Öl, Könnten das Metallspäne von der Welle sein?
  9. Noch etwas vergessen: Der Saugrohrdrucksensor ist ebenfalls neu.
  10. Hallo zusammen, ich habe seit einiger Zeit mit meinem A2, 1.4 AUA. Wir haben das Auto letztes Jahr gekauft und nach etwa 3 Monaten war nach jeder Fahrt ein immer größer werdender Ölfleck auf dem Boden zu sehen. Motor sauber gemacht und dann nochmal gefahren und lief aus dem Nockenwellensimmerring, Kurbelwellensimmering und Nockenwellengehäuse raus. Ich habe dann alles abgebaut und auch direkt die Zylinderkopfdichtung mitgemacht da ja einmal das Meiste runter war. Den Kopf habe ich selbstverständlich planen lassen. Die Ölwannendichtung habe ich ebenfalls neu gemacht, Ölabscheider gereinigt, die Drosselklappe und das AGR Ventil gereinigt und mit VCDS neu angelernt. Die Steuerzeiten sind ebenfalls genau eingestellt, daran kann es nicht liegen. Einige Zeit lief der Motor auch ohne Probleme, jetzt habe ich das Problem dass ich Verbrennungsaussetzer auf Zylinder 2 habe. Ich habe schon sehr viel dazu gelesen, auch hier im Forum, aber ich weiß nicht was ich jetzt machen soll. Er verliert auch wieder etwas Öl, aber nicht so, dass es tropft, der Motor ist halt verölt. Ich habe bereits die Kompression gemessen, Zylinder 1 bis 3 jeweils 12 Bar, Zylinder 4 11 Bar, im kalten und im warmen Zustand. Ich habe neue Zündleitungen, eine neue Zündspule, neue Zündkerzen, neue Kurbelgehäuseentlüftung, neuen Klopfsensor eingebaut und die Einspritzventile untereinander getauscht. Probleme haben sich aber nicht gebessert, sobald er warm ist hat er Zündaussetzer auf Zylinder 2. Ölwechsel ist ja auch noch nicht lange her. Ich habe kein Öl im Kühlwasser, aber wenn ich mehrmals nur 2 oder 3 KM zum Testen fahre habe ich am Öldeckel einen weißlich gelben Schleim. Sobald man aber länger fährt ist dieser wieder weg. Bin mir nicht ganz sicher ob das Öl etwas nach Abgasen riecht. Kühlwasserstand ist konstant, Auto qualmt nicht viel. Alle Kabel und Schläuche überprüft. Jetzt ist die Frage wie ich vorgehen soll. Die einzigen Sachen die mir jetzt noch einfallen sind das Motorsteuergerät, oder die Nockenwellen (was ich bereits des Öfteren gelesen habe). Was denkt ihr, soll ich auf gut Glück die Nockenwellen tauschen? So langsam wird das mit dem schönen AUA ein endloses Vorhaben Danke für eure Antworten! Ich hoffe ich habe nichts an Informationen vergessen. Kleiner Nachtrag: Im Leerlauf ruckelt der Motor extrem, neue Hydrostößel sind ebenfalls verbaut. Viele Grüße
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.