Jump to content

Search the Community

Showing results for tags 'warnleuchten'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 4 results

  1. Hallo liebe A2 Freunde , ich bin mit meinem Wissen nun komplett am ende und hoffe ihr könnt mir da weiter helfen . Gestern war bei meiner Knutschkugel alles noch in Ordnung , Heute morgen wollte ich ihn anmachen und Plötzlich Piepst und Blinkt alles. Öl , Wasser , Bremsen Anzeige , Lenkrad mit Ausrufezeichen uvm. Auch wenn ich ihn anmache dann Piepst er noch ein paar mal und dann geht es zwar aus aber wenn ich an Kreuzungen komme usw geht er sofort aus ... Wenn ich die Zündung ausmache Piepst er wieder und Blinkt das ganze Kombi gerät und das kleine Info Display .. Hatte dann zuhause die Batterie abgeklemmt und ihn 1 std. ohne Batterie stehen lassen in der Hoffnung das der Fehler verschwindet. Aber nix .. dann wollte ich die Uhr stellen und das Datum .. nach Links kann ich den stab drehen zum Uhr stellen , nach Rechts aber nicht dann verdunkelt sich das ganze Kombi Instrument , der gelbe Key für die Wegfahrsperre leuchtet kurz auf und das war´s .. nun habe ich dann mit der Software " CarPort " die Fehler ausgelesen und er fand viele Fehler beim Kombiinstrument . wie z.b. Signal zu klein, Sporadisch ( Schlüssel ) oder S-Kontakt am Zündanlasschalter " Unterbrechung/Kurzschluss nach Masse, Sporadisch ... oder ... Steuergerät für Lenkhilfe " keine Kommunikation, Sporadisch uvm .... ich weiß absolut nicht mehr wieter und fühle mich gerade echt Hilflos und Überfordert ... Ich kann den auch nicht zum Freundlichen bringen weil ich mir das Finanziell als Rentner auch wenn ich noch sehr Jung bin nicht leisten kann .... aber ich brauche das Auto jeden Tag ... ach ist das echt ne miese Situation .. vielleicht hat jemand von euch ne idee .. meine Daten vom Fahrzeug : EZ : 09/2000 1,4 L Benziner Motor KB : AUA hat erst 135000 km runter hat kein FIS ... sondern nur das kleine Display in der mitte unten . Wenn ihr noch etwas wissen müsst einfach fragen , was ich weiß und sagen kann werde ich umgehend Schreiben . Hätte einer von euch eine Idee die mir wirklich weiter hilft oder ist das nun so ein großer Schaden, wodurch auch immer so was über Nacht geschieht ... das ich mich von meiner Geliebten Kugel verabschieden muss , was ich nicht will da es ein Andenken an meine Verstorbene Mutter ist . Lg Marc
  2. Hallo liebe A2-Freunde. Zu meinem Modell: BJ 2003 1.4 l Benziner 75 PS Gestern hat sich folgendes ereignet: Nach ca. 200 km Fahrt blinkte im Cockpit das rote Zeichen für die Bremsanlage auf, ungefähr so: (!). Es piepte 2 mal. Dazu noch leuchteten noch folgende Symbole konstant: ABS, ASR, Airbag, EPC. Nach Neustart des Motors leuchtete nur noch das gelbe Motorblocksymbol rechts im Display auf, konstant. Irgendwann war das auch verschwunden, aber nach 50 km Fahrt tauchte das gleiche Fehlerbild erneut auf. Ich war dann in einer Werkstatt, die Batterie wurde getestet, soweit okay. Dann wurde der Motor gestartet und möglichst viel Last darauf gegeben (Scheiben-Heizungen, Radio, Fernlicht, Klima). An der Batterie wurde die Spannung gemessen die bis auf 11,98 V abfiel und wohl auch noch weiter abfallen würde. Der Mechaniker meinte: Deshalb sei die Lichtmaschine / der Generator defekt. Wenn so viele Teile auf einmal ausfallen oder auftauchen würden, dann sei das ein Anzeichen dafür, dass eine zentrale Versorgungseinheit nicht mehr genug Saft liefere. Im ausgeschalteten Zustand hat die Batterie ca. 13,5 Volt. Sie ist zwar schon älter, aber ein Batteriecheck hat ergeben, dass sie voll funktionsfähig ist. Der Bremsflüssigkeitsstand ist auf max.. Gibt es jemanden, der schon einmal das gleiche Problem hatte? Macht die Lösung des Mechanikers Sinn?
  3. Hallo Leute! Seit einiger Zeit habe ich das Problem, dass bei meinem 1.4 Benziner Bj 2001 die Warnleuchte Motorelektronik sporadisch aufleuchtet. Alle 5 Fahrten ist sie wieder aus, geht auf der Autobshm aber immer wieder an. Dazu seit zwei Wochen EPC. Ebenfalls vor ein paar Wochen Bremsanlage. Daraufhin vorne die Belege erneuert und das nervige piepen der bremsanlage war weg. Eine Woche später war es wieder da... Muss ich die hinten auch noch wechseln die Bremsbelege? Heute haben wir die Drosselklappe gereinigt, da einige hier meinten, dass würde evtl helfen gegen die Warnleuchten. Ergebnis: Alle Warnleuchten sind an und der kleine nimmt kein Gas mehr an. Habe ihn mit 12 km/h zum Freundlichen gebracht der da nun drüber schauen soll. Hat jemand eine Ahnung was da los ist? Wird mein kleiner wieder fit? Lg Sundance
  4. Hallo liebes Forum, jetzt ist so langsam der Punkt erreicht und ich die Nase gestrichen von der Kugel voll habe! A2 1,4 Benziner war vor kurzem in der (freien) Werkstatt, der er so ziemlich alle Fehler schon hatte, die für einen A2 typisch sind (Stabi, Türscharnier, Motorprobleme, Komfortsteuergerät usw) => neuer Temparaturfühler => Keilrippenriemenspanner getauscht => Drosselklappe gereinigt => wieder mal abgebrochenen Ölmesstab ersetzt => neue Zündkerzen, Luftfilter, Pollenfilter Nun kommt wieder täglich der folgende Fehler, ist schon mehrmals im Forum besprochen worden, aber die Antworten sind so vielfältig (und teuer), dass ich das Thema nochmal neu aufmache, vielleicht hat je ein Leser eine passende Idee... Folgende Symptome treten auf: Ich fahre morgens los, alle Warnleuchten aus, sauberer Leerlauf, ich fahre nur Kurzstrecke 2 km bis zum Bahnhof, dann halt ich am Parkplatz an, um rückwärts in die Parklücke zu fahren und in dem Moment, wo er in den Leerlauf kommt, piepst es 3x laut, EPC, ASR, ABS und rot blinkende Bremswarnleuchte leuchten auf und der Leerlauf ruckelt und zuckelt, kurz vorm Ausgehen! Wenn ich den Motor ausmache, ein paar Sekunden warte und wieder starte sind wieder alle Lampen aus, aber irgendwann geht wieder der Scheiß los... Eben auf der Heimfahrt ist noch die LiMa verreckt, Gehäuse gerissen :( Viele Grüße Stefan PS: Der A2 ist so klasse, aber wenn ich an meine 9 Mazdas zurückdenke, da habe ich ausser Bremsbeläge und Stoßdämpfer nix reparieren müssen...
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.