Jump to content

sundance

User
  • Content Count

    11
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 Benz.

Wohnort

  • Wohnort
    Hannover

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo und Danke an alle! Die Anzeige gegen unbekannt wurde gestellt, leider online, persönlich wäre viel schneller gegangen Bin in der Straße nochmal herum gegangen und habe tatsächlich einen alten Ford gefunden, der vorne rechts frisch abgeklebt wurde! Habe ihn samt Kennzeichen fotografiert. Vielleicht kann die Polizei da was herausfinden. Bezüglich eurer Tipps werde ich mich mit meinem Freundlichen Werkstattfritzen unterhalten.. Melde mich dann wieder
  2. Danke für Eure Einschätzungen! Leider bin ich kein Selbermacher, erstrecht bei Autos nicht, werde mich aber trotzdem mal nach Ersatzteilen umschauen. Möglicherweise macht mein mir ja auch einen guten Preis.
  3. Huhu Freunde! Ich habe gestern Abend feststellen müssen, dass mir ein netter Mitmensch ins Auto gefahren ist, als es an der Straße parkte. Anbei seht ihr den Schaden.. Kein Zettel hinterlassen, nix. Letzte Woche habe ich ihn für knapp 800€ durch den TÜV geschleppt und nun das. Hat jemand eine Ahnung was da an Reparaturkosten auf mich zukommen? Ich danke euch für Infos! PS: Hoffe der Bereich ist richtig..
  4. Sorry, bin eig kein Totengräber - aber ivh habe GENAU dieses Problem, Kabel abgeschnitten und reingefallen. Wie komm ich da nun wieder heran?
  5. Hallo Freunde! Mein hat ihn wieder soweit flott gekriegt: Das Steuergerät musste er komplett neu laden (vorher hatte er die Daten gesichert), erst danach konnte er den Fehlerspeicher löschen. Beim Wechsel der Drosselklappe haben wir wohl die gesamte Konfiguration zerschossen. Naja 120 € hat er adfür von mir bekommen, ist doch ok oder? Zudem hatte ich ein ständiges klappern bzw. bollern im Fahrzeug gehört. Er hat herausgefunden, dass das von der Querlenkerbuchse oder Lenkungsaufhängung kommt. Nächste Woche macht er mir das dann noch, dann bekomm ich TÜV und dann bin ich wieder happ
  6. Aber hieß es nicht man könne auch ohne anlernen fahren? Ja mein freundlicher wird das sicherlich Auslesen. Werde berichten.
  7. Hallo Leute! Seit einiger Zeit habe ich das Problem, dass bei meinem 1.4 Benziner Bj 2001 die Warnleuchte Motorelektronik sporadisch aufleuchtet. Alle 5 Fahrten ist sie wieder aus, geht auf der Autobshm aber immer wieder an. Dazu seit zwei Wochen EPC. Ebenfalls vor ein paar Wochen Bremsanlage. Daraufhin vorne die Belege erneuert und das nervige piepen der bremsanlage war weg. Eine Woche später war es wieder da... Muss ich die hinten auch noch wechseln die Bremsbelege? Heute haben wir die Drosselklappe gereinigt, da einige hier meinten, dass würde evtl helfen gegen die Warnleuchten. Ergebni
  8. Update: Mit der neuen Batterie fuhr ich auf die Autobahn und bei 140 Sachen leuchtete plötzlich das Lämpchen 'Motorelektronik' auf. Fahrgeräusche sind aber normal, bloß geht die Lampe nicht mehr aus. Morgen fahre ich zum freundlichen, er soll den Fehlerspeicher auslesen, das habe ich über die SuFu schon so gelernt. Mal schauen was er sagt. Edit: Eine Kleinigkeit am Rande - Mein Handbremshebel wackelt im losen Zustand, auch der erste Zahn geht beim leichten Anheben einfach so rein ohne Widerstand. Kann man den Hebel irgendwie fixieren oder zumindest etwas fester machen? Oder ist das no
  9. Hallo! Nun: Batteriespannung lag nur bei ca 11V, nach Starthilfe ging es bei laufendem Motor auf auf 14,5 hoch.. Heißt ja im Prinzip dass die Lima funktioniert denke ich mal. Habe ne neue Batterie gekauft und eingesetzt, nun scheint er wieder normal zu laufen, die Spannung liegt nun Kalt bei ca 12V.. Ich hoffe, das es sich damit erledigt hat, muss jetzt nurnoch das Radio wieder entsperren Nochmals Danke für eure Hilfe!
  10. Super, herzlichen Dank für diese Tipps und Infos! Ich werde euch nachher mal bescheid geben, wenn sich etwas neues ergeben hat
  11. Hallo Leute! Ich bin hier ganz frisch im Forum, habe mich extra angemeldet weil ich mir vor einigen Stunden einen gebrauchten A2 gekauft habe. Es ist der 1.4 Benziner, Baujahr 2001 und hat ca. 150.000 km runter.. Ich bekam ihn nicht gerade zu meinem Wunschpreis, aber ich liebe dieses Auto einfach, deshalb musste ich es kaufen! Bei der Probefahrt war alles okay, als ich jedoch nach Hause fuhr, abstellte und gute 5 Minuten später wieder anlassen wollte, sprang er nicht mehr an Es war nichtmal ein rattern oder der Versuch des Startens zu hören, es klickt einfach nur kurz und sonst pass
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.