Jump to content

Search the Community

Showing results for tags 'standgaspendeln'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 1 result

  1. Hallo Ich hab mich schon durch viele Threads zum Thema FSI Verbrauch und Ruckeln gelesen... bin aber nicht wirklich schlau geworden. Was ich auf meiner Liste der möglichen Ursachen schon habe: Falschluft (harrt noch der Untersuchung ... wie vorgehen?) Zündspulen (bestellt) NOX Sensor (bestellt) LMM MSG (in Reserve vorhanden) Einspritzdüsen, Hochdruckpumpe Impulsgeber (verschiedene...) Lambdasonde (bereits ersetzt) AGR und DK (bereits gereinigt/repariert) ... der möglichen Probleme/Lösungen sind also deren viele und teure. Ich hoffe dass jemand von euch mit meinen Angaben unten das Problem etwas besser eingrenzen kann, damit ich nicht was grosses Anstosse und es ist's am Ende nicht. 2003 BAD mit 195tkm, meist sparsame Fahrweise (Langzeitschnitt 6.3l mit Winterreifen, 6.7l mit breiten Sommerschlappen im Stadt/Landstrassen Mischbetrieb), viel Kurzstrecke, kaum mal Vollgas ... 120kmh max halt... Probleme (und teilweise Lösung dazu): a) Pendelnder Leerlauf => Behoben (durch Reinigung DK und AGR, sowie Rep. AGR, ev. gleichzeitig getauschte Lambdasonde 1) b) Problem zwei tauchte erstmals auf Langstrecke auf (Ferienfahrt 2500km, noch vor AGR/DK Eingriff): erhöhter verbrauch × fsi × bad × Erhöhter Verbrauch (vielleicht plus 1l), gelbe Lampe, Quittieren des Fehlers hat das Problem (und Lampe) behoben. Kam in der Folge mindestens noch einmal während den 2500km (in leicht veränderter Form). Unbelesen/unbedarft wie ich damals war hab ich mir dann einfach mal eine vordere Lambdasonde gekauft und eingebaut. Im gleichen Zug hab ich dann die Drosselklappe und da ich dabei war auch grad das AGR ausgebaut (und zerlegt). Letzteres war wohl richtig und wichtig, denn das Zahnrad hatte erheblich Zahnausfall: Angefressenes AGR Zahnrad Zahnrad gedreht, alles mit Azeton sauber geputzt und wieder eingebaut. Resultat: Leerlauf-Pendeln ist vollständig weg und der Verbrauch hat sich (solange der Motor normal läuft ... siehe unten) nochmal deutlich reduziert (-10%) ... wäre da nicht das Problem c) das unterdessen aufgetaucht ist. Beobachtungen dazu: Leerlauf stabil, Motorleistung nach dem starten meist normal (Homogenbetrieb?), manchmal auch über längere Zeit (sowohl auf einzelne Fahrten bezogen wie auch über mehrere Tage/Wochen). Gestern als typisches Beispiel eines schlechten Tages: Hinfahrt Autobahn 1h alles top (Verbrauchswerte so tief wie ich Sie noch nie gesehen hab wohl wegen dem neuerdings funktionierenden AGR, ev. tut auch die neue Lambdasonde das ihre dazu). Rückfahrt einige Stunden später (durchgekühlter Motor) eine einzige Katastrophe (8-9l statt der gewohnten 5-6L in der Ebene), mehr oder weniger vom Start weg, kein Zug am Gas. Teilweise sprunghafte Verbrauchsänderung in der Momentanverbrauchsanzeige. Ruckeln auf meiner Lieblingsdrehzahl 3100Umin... Vor ein paar Wochen war das Problem nach etwa einer halben Stunde Autobahn da und verschwand nach einer kurzen Raststättenpause (mit Fehlerquittierung wieder) für den Rest des Tages. Fehlermeldungen der Rückfahrt Gestern: quittiert (ohne Besserung), dann später noch mal eingelesen: Dazu kurzes aufflackern der gelben Lampe, ging aber selbst wieder weg ... Ich hab, da die Bahn grad eher leer war noch etwas durch die Parameter geblättert. Das einzige was mir (ich bin da aber keine Referenz, da mir die meisten Messwerte nichts sagen) dabei aufgefallen ist eine schwankende Druckangabe die bei, wie mir schien einigermassen konstanter Leistungsanforderung unmotiviert zwischen 400 und 500mBar hin schwankte (was ist das für ein Messwert?)... Nebenfrage: gibts hier irgendwo eine Liste mit Beschreibungen der Kanäle des MSG? Welche Parameter wären beim nächsten Auftreten des Problems zu beobachten? Ich muss am 20.2 spätestens an die MFK (HU) ... Gruss aus der Schweiz
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.