ttplayer

Members
  • Gesamte Inhalte

    456
  • Benutzer seit

  • Letzter Besuch

Über ttplayer

  • Rang
    Member

Mein A2

  • A2 Modell
    1.4 TDI (ATL)

Wohnort

  • Wohnort
    Landkreis Südwestpfalz
  1. Kette Ölpumpe defekt 1.4 TDI ATL

    Getriebe muss definitiv nicht ab. Ich habe zwei Tage gebraucht. Jetzt ging es wohl in einem über die Bühne.
  2. Extremer Ölverlust an Getriebeoberseite (mit Foto)

    Wenn Du am Geruch nichts feststellst, ist es entweder kein Getrieböl bzw. in Deinem Getriebe ist kein Getriebeöl verfüllt, oder aber Dein Riechorgan funktioniert nur in engen Grenzen.
  3. Eigentlich logisch, Du willst ja bestimmt fahren und nicht nur wohnen. Ansonsten ist aber das gebräuchliche Wort im Fahrzeugbereich dafür "Innenausstattung".
  4. Wenn ich die Anzeige richtig verstehe ist die Klimaanlage dicht, kühlt aber nicht. Dazu fällt mir dann der "Klassiker" ein. Die Sollbruchstelle (Gummimitnehmer) an der Riemenscheibe des Kompressors, die gerne mal abschert, ohne dass der Kompressor defekt ist. Dafür gibts Ersatzteilt im 15 Euro Bereich. Guckst Du
  5. Extremer Ölverlust an Getriebeoberseite (mit Foto)

    Gegen die Schwerkraft kann dort unmöglich Getriebeöl hinkommen. Getriebeöl hat einen eigenartigen, irgendwie ranzigen Geruch, tauch mal den Finger rein und mach ne Geruchsprobe. Ich bin mir sicher, dass man es alleine schon am Geruch von Motoröl unterscheiden kann.
  6. Radio schaltet sich nicht (mehr) mit Zündung ein

    Nachdem der Dietz jetzt die ganze Nacht auf meinem Schreibtisch gelegen hat, habe ich ihn heute nochmal probehalber angestöpselt. Kaum zu Glauben, aber alles geht wieder wie gehabt. Im Nachhinein betrachtet, hätte ich eigentlich auch von alleine drauf kommen können, dann wäre mir durch Batterie abstöpseln der unschöne Ausbau des Radios erspart geblieben. Aber........Ende gut alles gut. Danke an die Tip-Geber
  7. Jetzt wo ich schon mal auf den Thread aufmerksam geworden bin..... Das ist noch ein Euro 3, d.h. mit dem darf ich jetzt schon nur noch im flachen Land fahren, oder ich muss mir den Filter nachrüsten. Die meisten derzeit angebotenen A2 sind überteuert und/oder abgerockt. Nur weil man selbst einen hat sieht man das ganze gerne durch die rosarote (Forums-) Brille. Ehrlicherweise ist es ein 17 Jahre altes Auto mit einem Jahr TÜV und sicherlich mit den altersentsprechenden Wehwehchen. Und aus eigener Erfahrung kann ich sagen, dass der A2 schon gepflegt werden möchte. Bei mir im Fuhrpark befinden sich noch ein Polo und ein Ibiza der gleichen Plattform. Da war zusammen nur die Hälfte an Reparaturen angefallen wie am A2. Kann Pech gewesen sein, muß aber nicht. Persönlich mag ich den A2 am liebsten, alleine schon wegen seinem Raumkonzept. In welches Fahrzeug dieser Preisklasse kann man hinter den Rücksitzen und bei geschlossener Blende 8 Kisten Bier oder bei nach vorne gekippter Rückenlehne 4 18" Kompletträder packen. Aber, er ist eine DIVA.
  8. Meinst Du etwa das Clausen zwischen Rodalben, Merzalben, Donsieders und Leimen, dann kenn ich sogar den ein oder anderen Bewohner.....
  9. Radio schaltet sich nicht (mehr) mit Zündung ein

    Batterie habe ich noch nicht abgeklemmt, allerdings habe ich den Dietz gerade vor mir auf dem Schreibtisch liegen, wenn ich den jetzt wieder anstecke, sollte das wohl den selben Effekt haben, da er ja schließlich stromlos war. Ich werde berichten.
  10. Radio schaltet sich nicht (mehr) mit Zündung ein

    So, habe jetzt gerade eben mal das Autoradio "gezogen" und bin auf einen "Dietz 61010" in einem recht unübersichtlichen Kabelgewirr gestoßen. Leider hat das Teil keine Sicherung und die einfache Variante der möglichen Fehlersuche war damit hinfällig -(. Komischerweise verrichtet das Radio auch nach Trennung der Steckverbindung mit dem Dietz seinen Dienst. Hat das Teil eigentlich sonst noch irgendeinen "schöpferischen Nährwert" von der Ermöglichung der Schaltung über Zündungsplus einmal abgesehen?? Der Vollständigkeit halber hier noch die Anschlußbelegung des Radio. So wie ich die Sache sehe, habe ich jetzt die Möglichkeit mit dem Manko des fehlenden Zündplus zu Leben, mir einen gebrauchten, dafür zur Verkabelung passenden und hoffentlich funktionsfähigen Dietz zu holen, oder aber auf ein Ausweichprodukt inklusive neuer Verkabelung zu setzen. Hmmmmm?
  11. Radio schaltet sich nicht (mehr) mit Zündung ein

    Hallo Jordan, vielen Dank für die Hilfestellung. Ich habe das Fahrzeug Ende 2010 mit dem darin verbauten Becker-Radio gekauft. Da der A2 einer der letzten aus 2005 ist, gehe ich auch davon aus, dass das Schaltsignal der Zündung über CAN läuft. Von alleine wäre ich aber auf diesen HINWEIS sicherlich nicht so schnell gekommen. Wäre jetzt natürlich blöd, wenn beim ab- und anklemmen der Batterie dieses Teil was abbekommen hätte. Sieht aber leider so aus. Werde halt morgen mal das Radio ziehen und mir die Sache anschauen. Meine elektrischen Kennentnisse sind zwar nur rudimentär, bei einem funktionierenden CAN-Adapter sollte aber wohl am "Ausgang" bei eingeschalteter Zündung ein Strom meßbar sein? Ich hab mal ein bischen gegoogelt. Wenn ich Glück habe, hat das Teil eine extra Sicherung und es ist vielleicht nur die. Gruß Axel
  12. Radio schaltet sich nicht (mehr) mit Zündung ein

    Beim Radio handelt es sich um Becker High Speed pro. Einschalten lässt es sich, geht aber mit der Zündung auch nicht aus. Es läuft dann noch eine Stunde analog zum Einschalten bei gezogenem Zündschlüssel.
  13. Radio schaltet sich nicht (mehr) mit Zündung ein

    Anlässlich des Tauschs der Ölpumpenkette hatte ich sicherheitshalber die Batterie abgeklemmt. Das ich danach wie immer die Funkschlüssel neu synchronisieren musste, war wie immer. Allerdings möchte sich mein Autoradio nicht mehr mit der Zündung einschalten, wie bis gestern. Soweit ich bisher festgestellt habe, verfügt das Gerät diesbezüglich auch über keine Einstellmöglichkeit. Hat wer eine Idee was sich da verschluckt haben könnte?
  14. Ölpumpe Antriebskette

    Es ist wie bei allen Tätigkeiten, wenn ich das jetzt gleich nochmal machen müsste, würde ein Tag reichen. Bei dem Spielchen mit der Ölwanne und der Einkerbung im Schwungrad bin ich mir nicht sicher ob das Seitens des Konstukteurs so berechnet wurde, oder ob das einfach nur Glück war, dass die Wanne ohne Getriebeausbau abgebaut werden kann -). Je mehr ich darüber Nachdenke bin ich mir sicher es war Glück. Erst dachte ich die Wanne geht nie ab, um dann sicher zu sein, die geht nie mehr dran. Mit den Schrauben der Wanne hatte ich keine Probleme. Ohne den extralangen Hazet-Einsatz (VAG T10058) hätte ich es allerdings nicht angehen wollen. Mag sein, dass es mit mit einer entsprechenden Kombination von 1/4" Verlängerung u. 10er Nuss auch gegangen wäre, so aber mit Sicherheit streßfreier und risikoloser. O.g. Einsatz sitzt wirklich satt in den Schrauben, ein "Runddrehen" kann ich mir da nicht vorstellen. Vorher noch ein kurzer Hammerschlag drauf........ Die meisten Probleme hatte ich allerdings mit der Kurbelwellenschraube. 120 NM plus 1/4 Drehung hört sich im ersten Moment gar nicht so brachial an. Also habe den ersten Versuch mit mit meinem Rodcraft 1/2" Schlagschrauber (Druckluftzufuhr über 3/4" Schlauch!!) gestartet............ Wie man sich doch irren kann. Letztendlich hatte ich den Gegenhalter mit einem Spanngurt fixiert, den Wagen auf der Bühne bis auf 20cm über dem Boden abgelassen, mehrere Verlängerungen zusammengesteckt (1/2" und 3/4"). Dann von außen mit dem 3/4" Knebel und einem aufgesteckten 1m langen Rohr als Verlängerung gearbeitet. Den Kopf des Knebel hatte ich zusätzlich auf einem Unterstellbock fixiert. Trotz allem musste ich meine fast 80 kg drauflegen bevor Bewegung in die Sache kam. Benutzt habe ich hierzu ausschließlich Qualitätswerkzeug (Proxxon, Gedore....), habe aber ob der enormen Belastung eigentlich immer damit gerechnet, dass mir was wegfliegt. Dahingegen ging die Schraube des Ausgleichsgewichts (100 NM plus 1/4 Drehung) geradezu spielerisch auf. Auch nicht ganz unproblematisch war das Abziehen des auf der Kurbelwelle aufgeschrumpften Zahnrades. Hierzu braucht es einen nicht zu großen Parallelabzieher mit Krallen kleiner 3mm, sonst kommt man nicht hinter das Zahnrad. Und obwohl ich das neue Zahnrad mehere Minuten mit einer Heißluftpistole gewärmt habe, wollte es nicht ganz freiwillig und ohne Nachhilfe an seinen Einbauort "gleiten". An meinen Zahnrädern war trotz 220 000 km keinerlei Verschleiß festzustellen. Die Kette hatte sich schon wie üblich in den Spanner eingarbeitet und auch ein wenig gelängt. Der Spanner war noch OK. Ich denke die Konstruktion hätte auch noch die nächsten 220 000 km gehalten. Auch beim (eigentlich 20 000km zu früh) durchgeführten Zahnriemenwechsel samt WaPu und allen Rollen, sind mir am Riementrieb keine wirklichen Verschleißsymptome aufgefallen. Der finanzielle Aufwand war, wie immer wenn man selber schraubt, mehr als übersichtlich. Alles in allem keine schöne, aber durchaus lösbare Aufgabe. Nicht zu empfehlen für schwache Nerven, sowie den den gelegenheitsschraubenden Hobbymechaniker. Gruß Axel
  15. Ölpumpe Antriebskette

    Kaum zu Glauben mit wie wenig Material man sich geschlagene zwei Tage beschäftigen kann.