Jump to content

SLK 230

User
  • Content Count

    489
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (BBY)
  • Production year
    2004
  • Color
    Mauritiusblaublau Perleffekt (2Y)
  • Summer rims
    17" Alu Guss 9-Speichen
  • Panorama roof
  • Air condition unit
    ja
  • Hitch
    ja

Wohnort

  • Wohnort
    Bei Bremen

Hobbies

  • Hobbies
    Motorrad und SLK

Recent Profile Visitors

1118 profile views
  1. Danke, ich hatte immer nur kurz gedrückt. Ich muss die Heckklappe aber ein ganzes Stück anheben, damit sie von alleine öffnet. Hat das hier jemand erfolgreich mit den Go Simply verbaut?
  2. Bei mir funktioniert das aber mit der mittleren Taste nicht, deshalb die Idee mit dem Codieren. Liegt dann irgendwo ein Defekt vor?
  3. Hallo, ich möchte gerne das meine Heckklappe beim Betätigen der mittleren Taste der FFB automatisch öffnet. Werde mir dafür ein Set von Simply Go kaufen, wenn ich denn die Größe herausfinde, weil der A2 nicht gelistet ist. Meine Frage: wie kann ich das mit VCDS codieren?
  4. Suche eine Lederausstattung möglichst in Beige. Sollte eine 1/3-2/3 mit Sitzheizung sein. Mfg
  5. @DerWeißeA2 Also ist das so einer: https://www.atp-autoteile.de/de/product/552255-topran-thermostat-kühlmittel/v-13360 Und nicht dieser: https://www.atp-autoteile.de/de/product/1163629-automega-thermostat-kühlmittel/v-13360
  6. @Norge-Venn Bei Minus Temperaturen erreicht der A2 erst nach 20-25 km Fahrstrecke Betriebstemperatur.
  7. Hallo, es ist zwar schon ein wenig her,aber ich möchte trotzdem mal ein Feedback geben. Es lag wie Elscholli vermutete am Bruch des genannten Kabel's.
  8. Hallo, bei meinem A2 1,4 BBY ist der Thermostat defekt. Es gibt wohl verschiedene Ausführungen,welchen brauche ich denn? https://www.atp-autoteile.de/de/search/v-13360/n-365-thermostat
  9. Danke dir, werde dann mal das rot/graue Kabel auf einen Bruch im Knickbereich der Tür kontrollieren.
  10. Die Suche brachte leider keinen Erfolg. Teile mir doch bitte mal die Kabelfarbe mit.
  11. Hallo, mein Fensterheber auf der Beifahrerseite funktioniert nicht, bei Betätigung des Beifahrertürschalter's. Wenn ich jedoch auf der Fahrerseite den Schalter betätige läuft alles. Was ich bisher gemacht habe: Schalter erneuert und die Kabel vom Schalter zum Türsteuergerät auf Durchgang gemessen.Ich frage mich nun, wo der Fehler liegt, zumal auch mein VCDS keinen Fehler meldet.
  12. Na ja.... war mal einen Versuch wert, denn nun weiß ich das es nicht funktioniert. Wie heißt es doch so schön "Versuch macht kluch".
  13. So.... gerade mal eben das Türsteuergerät angesteckt, aber VCDS erkennt das leider nicht und somit keine Funktion.Wäre ja auch zu schön gewesen, wenn das funktioniert hätte.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.