Opöl

Members
  • Content Count

    361
  • Joined

  • Last visited

About Opöl

  • Rank
    A2 Club Member

Mein A2

  • A2 Model
    1.4 TDI (BHC)
  • Production year
    2003
  • Color
    Misanorot Perleffekt (als color.storm)
  • Feature packages
    colour.storm
  • Sound equipment
    nicht original Audi Radio
  • Panorama roof
    ja
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    GRA /Tempomat
    alternatives FIS
    2. Kofferraumbeleuchtung
    Bodenlicht in den Türen (vorne)
    LED Innenraumbeleuchtung
    Mittelarmlehne
    Alu Tachoringe
    automatisch abblendender Innenspiegel
    Serien Sitze
    Rückbank (3 Sitze)
    12 Volt Steckdose
    Rückfahrkamera
    Jackpads (orange)
    beheizbare Außenspiegel

Wohnort

  • Wohnort
    NRW

Beruf

  • Beruf
    Zur Zeit noch System Engineer IT

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Der Diagnosestecker sitzt in der Verkleidung unter dem Lenkrad, unweit der Serviceklappen Entriegelung.
  2. Als ich letztes Jahr ein ähnliches Problem mit der hinteren, linken Türe hatte, bin ich so vorgegangen: Alle Schrauben raus und die Kurbel für den (mechanischen) Fensterheber abgebaut. Dann die Türpappe mit einem kräftigen Ruck am Türgriff entlang der Fahrzeug Querachse (Richtung Inenraum) gelöst. Die ging dann problemlos raus. Alle Clipse haben das Procedere überlebt. Das Abschrauben der Aluplatte war dann, soweit ich mich erinnere, problemlos. Das Schloss wurde dann zerstörend von einem Mitarbeiter des Lackierers ausgebaut, nachdem manuelle betromung nichts gebracht hat. Vorne könnte natürlich das Armaturenbrett hinderlich sein. Ich bin leider gerade ohne A2 im Urlaub und kann daher nicht nachsehen. Viel Erfolg, Gruß Horst
  3. Naja, ist Geschmacksache. Es soll ja sogar Leute geben, die den A2 hässlich finden. Ich bin jahrelang mit den Dingern an anderen Autos gefahren und muss sagen, es gibt kaum ein sinnvolleres Zubehör. Aber wie gesagt..... Mir sind aber 60€ zu viel für zwei Stück Plastik, sonst hätte ich sie schon. Gruß Horst
  4. Sieht fast so aus. Hauptsache, das trifft nicht zu: „Nun ists eindeutig: Batt. platt!„ Ich bin immer noch vorsichtig optimistisch. Meine Batterie ist ja auch noch nicht volljährig. 😎 Seit der Operation sehe ich etwas höhere Batteriespannungswerte bei Zündung ein / Motor aus. Ich werde weiter beobachten.
  5. Meeuwis möchte: Abgasrückführung ändern, benötigt: Jack (msstona), bringt mit: eine Suppe OPÖL möchte: Dabei sein. Falls nötig, doch Anlasserwartung, benötigt: Ggf. Hilfe bei der Anlasserwartung bringt mit: Mini Schnitzelchen
  6. Das Phänomen dichter Dieselfilter / Mehrverbrauch kenne ich von älteren Dieseln mit Verteiler Einspritzpumpen. Erklärung dazu: Da der Sprit nicht schnell genug nachkommt, verschiebt sich der Einspritzzeitpunkt in Richtung spät -> geringerer Wirkungsgrad. Ob sich das bei PD genauso erklären lässt, entzieht sich meiner Kenntnis, ich halte es aber für wahrscheinlich. Gruß Horst
  7. Bin auch wieder zu Hause. War mal wieder schön. - Anlasserschwäche Nach dem Reinigen des oberen Massepunktes und des Masseband Anschlusses bin ich vorsichtig optimistisch. Seitdem hat der Anlasser noch nicht wieder geschwächelt. Die erst 16 Jahre alte Batterie schließe ich als Ursache aus. Falls das Problem (ähnlich wie bei Uwe) wiederkommt, plane ich beim nächsten Treffen doch (wieder) eine Anlasserwartung ein. - Navi / Rückfahrkamera Kamera schaltet sich nun bei „Rückwärtsgang drin“ ein, Leitungen korrekt verlegt, das Navi zeigt Power / Lade- LED, wenn es eingeschaltet ist, also alles wie es sein soll. Nur Laden tut daas §%&“=/&“ Ding nicht. Zu Hause war der Navi Akku entladen. Sieht aus, als ob ich da noch einmal dran muss. Gut nur, dass jetzt alle Leitungen nun unter der Tachohutze liegen. Danke an alle, die geholfen haben. Gruß Horst
  8. Danke, ist die aus besonderem Material / beschichtet oder so? Oder reicht Baumarktqualität?
  9. Ja, schließe mich hier an. Wir reden nur von der Schraube der Massekabel Befestigung hinter dem Scheinwerfer, richtig? Bei der am Anlasser ist ja eher keine Korrosion zu befürchten. Und welches Fett sollte man idealerweise für den Anlasser verwenden? Danke und Gruß Horst
  10. Und schön vorsichtig mit dem Wickelmechanismus für den Scheibenantrieb umgehen (die beiden letzten Bilder im Wiki Artikel). Die sind nur zusammengeclipst. Wenn die auseinander gehen und der Draht sich sich von der Rolle löst, hast Du Drama. Gruß Horst
  11. Ich komme mit Sigi, und bringe den Schwermetaller mit. Gruß Horst
  12. Hi Uwe, ich habe das gleiche vor. Darf ich mich anschließen? Aber zuerst einmal mein Versuch: Cabriofahrer möchte: Bremse Hinten erneuern, Ölwechsel machen und Wartungsarbeiten für den Tüv benötigt: Bühne bringt mit: einen Kuchen. hubert_im_A2 möchte: Tandempumpe tauschen oder abdichten - ggls. nach Problemen in der Diesezu/ableitung suchen um zu finden wieso die Pumpe nach einiger Zeit keinen Diesel hat / der Wagen nur mit/nach Orgeln anspringt. Ggfls- Steckdose Kofferraum einbauen benötigt: Leute mit Ideen vor Ort bringt mit: Vegie-Paties Meeuwis möchte: Möchte GRA einbauen. benötigt: André zum freischalten. bringt mit: Kuchen. AL2013 möchte: Neues Massekabel einbauen und Anlasserwartung machen. ggf. muss die Schraube ausgebohrt werden. und beim Hubert kann ich mit der Tandempumpe assistieren. benötigt: bringt mit: OPÖL möchte: Auch Anlasserwartung machen und ggf. Massekabel ersetzen. Hoffentlich nicht bohren. benötigt: Ein bisschen Hilfe von Uwe? oder Christ? bringt mit: Mini Schnitzelchen
  13. OK, die Plausibilitätsgeschichte habe ich gelesen. spiegelt sich denn der GRA „Gaspedalwunsch“ in dem MSG Messwert „Gaspedalstellung“ wieder? Also analog zum manuellem Gas geben? Dann könnte ich mal nachschauen, ob das bei meinem Beispiel bis an die 100% geht. Gruß Horst
  14. Ich weiss nicht, ob eine kürzlich gemachte Erfahrung hier relevant ist: Meine GRA (1.4 TDI, BHC) hält die Geschwindigkeit unter Umständen auch nicht am Berg (4. Gang, kalter Motor, Stadt) und schaltet sich ab. Mit manuellem Gas kann ich die Geschwindigkeit aber halten. Ich denke, dass der Regelbereich der GRA eingeschränkt ist, d.h. sie gibt kein Vollgas. Irgendwann kann sie die Geschwindigkeit mangels Leistung nicht mehr halten und gibt auf. Habt Ihr die GRA mal im langen 5. mit ein bisschen Drahzahl auf gerader Strecke getestet? Vielleicht ist der Benziner da empfindlicher? Nur mal so als Idee. Gruß Horst
  15. Opöl

    ITX Livethread

    Von ITX direkt auf ITXX Oder vielleicht doch erst einmal ITXI?