Jump to content

ttplayer

User
  • Posts

    635
  • Joined

  • Last visited

Everything posted by ttplayer

  1. Genau deswegen sagte ich ja "NoName". Das in China viel Auftragsfertigung betrieben wird ist ja unzweifelhaft. Und als Auftraggeber kann ich Qualitätsvorgaben machen für die ich ja dann später beim Verkauf mit meinem Namen stehe. Im vorliegenden Fall habe ich aber keinerlei Hinweise auf die Qualität von Kette und Zahnrädern. Metallischer Glanz alleine bzw. das "look and feel" ist hier nicht aussagekräftig sondern Maßhaltigkeit und Materialgüte. Auch nicht ein paar wenige gefahrene Kilometer. Dazu kommt noch, dass ich bei so einer aufwendigen Reparatur niemals nie nicht sehenden Auges dieses Risiko eingehen würde. Wenn mal eine Koppelstange o.ä. nichts taugt lässt sich das mit geringem Aufwand beheben. Nicht so bei diesem Kettentrieb.
  2. Du bist Dir schon darüber im Klaren, dass ein materialbedingter Ausfall dieser Baugruppe zum "schnellen Motor-Tod" infolge mangelndem Öldruck führen kann!!!!! Der Ölpumpenantrieb ist zwar nicht unbedingt sicherheitsrelevant wie Bremsbeläge oder -Scheiben. Trotzdem würde ich gerade dort keine China-Nonome-Ware verbauen wollen.
  3. Finde ich so schlimm gar nicht, der geneigte Fußgänger kann ja noch über die Trittbretter schweben; schwieriger wirds halt mit Kinderwagen.
  4. Überprüfen kann man das nur mit Reifen. Dazu musst Du aber nicht fahren. Luft drauf und dann mit Seifenlauge einsprühen...........Wenn es nicht dicht ist gibt das wunderbare Seifenblasen. Probleme mit Undichtigkeiten am Felgenhump hatte ich bisher nur mit massiv durch Streusalz angegriffenen Alus. und keine Sorge wegen der Abdichtung die nicht nur an der Seite stattfindet sondern auch wie unten markiert.......
  5. Gab es für die Gussversion nicht zumindest die Gelenk-Dichtung als Ersatzteil?
  6. Die Auswahl sollte doch reichen........... Und laut Wiki ist die Reifengröße in Ordnung und kann Dir vom TÜV eingetragen werden.
  7. Dein Problem dürfte am wenigsten auf die Bolzen zurückzuführen sein. Ich würde zunächst die Leichtgängigkeit der Handbremsseile überprüfen. Dementsprechend sollten die die beiden Hebel am Bremssattel beim Lösen der Handbremse auch in ihre Ausgangsstellungen zurückgehen (1mm vor Anschlag). Sollte dies nicht der Fall sein, ist das Schleifen des Belags an der Scheibe quasi permanent. Der Nachstellungsmechanismus der Feststellbremse wird im Bremssattel durch die entsprechenden außen am Hebel eingehakten Federn unterstützt. Fehlen diese? Wenn ja verbauen. Alternativ vorhandene durch Neuteile ersetzen. Hilft dies alles nichts, würde ich über den Tausch der Bremssättel nachdenken, da die Nachstellung über die Jahre sicherlich auch nicht mehr so leichtgäng ist wie bei Neuteilen. Ewig Ruhe wird dir das aber nicht bringen, da die Scheibenbremse des A2 immer zum Gammeln neigt. Daher bei jedem Radwechsel Sommer/Winter reinigen und fetten so gut es geht.
  8. Ich hätte klarstellen sollen, dass sich meine Beitrag nur aufs Kippen/Bewegen des Motors bezog.
  9. Die untere Stütze sowie Motorlager lösen, dann kannst Du ihn hin und her kippen.
  10. Genau diese Scheiße hatte ich auch schon. Es kommt nicht nur auf die gleichen Maße an, ganz wichtig ist dabei das Profil der Seite mit der großen Öffnung. Wenn das nicht passend zur Nut im Gelenk geformt ist, arbeitet es sich über kurz oder lang unter der Spannschelle durch, völlig egal wie fest die gespannt ist. Ich vermute, dass da FAG geschludert hat - oder sie haben vergesswen zu sagen, dass die nur für die Geradeausfahrt geeignet sind. Und ja, die Dinger haben mittlerweile eine Konsistenz die eher an Hartplastik als an Gummi erinnert.
  11. Also vergammelt ist da gar nichts, sieht alles aus wie am 1. Tag. Und wenn etwas locker gewesen wäre, hätte die Batterie sich nicht so weit entladen. Am einfachsten ist es, jeden Tag zu fahren. Dann gibt's auch keine Probleme. Bleibt nichts anderes übrig als die Sache zu beobachten. Trotzdem Danke für die Unterstützung.
  12. Nachdem ich jetzt die Batterie gemessen habe, macht sich ein gewisse Ratlosigkeit breit. Geladen hatte ich die Batterie am Donnerstag bei einm Stand von 2,4 Volt. Gestern 15 km gefahren, danach den eigentlich unauffälligen Ruhestrom gemessen. Heute die Batterie erneut gemessen - 12,72 Volt Bei laufendem Motor (Standgas) - 14,44 Volt Somit muss es sich um ein einmaliges bzw. nicht so einfach zu reproduzierendes Problem handeln oder gehandelt haben. Komische Sache, für eine längere Urlaubsreise o.ä. hätte sich das Fahrzeug nun disqualifiziert.......
  13. So, habe nun die Meßwerte: nach einer Stunde - 52-58mA nach drei Stunden - dto. Dann habe ich die Nerven verloren, da mein Versuchsaufbau außerhalb des Fahrzeugs angelegt war und die Meßwerte wohl dem Klassenstandard entsprechen Irgendwie hatte ich mit wesentlich höheren Werten gerechnet, da die Batterie nach acht Tagen Nichtbenutzung dermaßen in die Knie gegangen war. Das hier deutet aber auf die Batterie als den Übeltäter hin.
  14. So, die Batterie liess sich mit meinem CTEK MXS 7.0 problemlos wieder aufladen. Es folgte das übliche Prozedere - beide Fahrzeugschlüssel anlernen, Radio Entsperr-Code sowie dessen Einstellungen. Jetzt kann ich das Fahrzeug wenigstens in heimatliche Gefilde überführen und mich am Wochenende der Ruhestrommessung widmen.
  15. Danke Nagah, sonst hätte ich mir den Wolf gesucht. Da ich keine Meßzange habe muss das Multimeter reichen. Ich werde berichten.
  16. Starterbatterie im Kofferraum ist wirklich das Letzte, insbesondere bei Ausfall derselben. Das Gekrabbel über die Lehne des nach hinten gekurbelten Fahrersitz sowie das Gefuschel mit der Notentriegelung ist speziell für Beinaherentner schon grenzwertig. Die Batterie hatte noch genau 2,4 Volt. Kein Wunder, dass da nichts mehr zuckt. Kaufdatum war der September 2019. Bei der Batteerie handelte es sich um die Hausmarke eines größeren Online-Shops (Basba), und war die Orbis BS58040 mit 80Ah. Es gibt jetzt eigentlich nur zwei Möglichkeiten Die Batterie ist ob des günstigen Preises am Ende ihres Lebenszyklus angekommen Etwas hat sie unbemerkt inert 7 Tagen leer gezogen (aktiv waren keine Verbraucher eingeschaltet). Wie messe ich günstigerweise den Ruhestrom des A2 und welcher Wert (Ampere) sollte bei intaktem Fahrzeug nicht überschritten werden. Danke schon mal.........
  17. Heute Mittag weiß ich hoffentlich mehr, wenn ich selbst vor Ort bin.
  18. Ich glaube ohne meinen A2 würde es mir langweilig. Derzeit wird das gute Stück von einem entfernter wohnenden Verwandten benutzt. Das Fahrzeug wurde vor einer Woche wie immer abgestellt und sollte gestern benutzt werden. Allerdings ist die Stromversorgung nicht mehr vorhanden und das der A2 völlig tot, sogar die Kontrolleuchten. Ich weiß das Ferndiagnosen schwierig sind. Mir sind zunächst die üblichen Verdächtigen eingefallen. Batterie fehlende Masse Die Batterie ist allerdings erst zwar Jahre alt und war bisher völlig unauffällig. Die Batterie lässt sich ja einfach überprüfen. Aber wie überprüfe ich die Masse ohne weitergehende Montagearbeiten am Massepunkt? Kann sich die Masse innerhalb einer Woche überhaupt so verabschieden, dass gar nichts mehr geht? Das Problem ist, dass das Fahrzeug halt nicht in meiner Werkstatt steht und somit nur rudimentäre Tätigkeiten möglich sind. Und auf mehrere Kilometer Schleppen habe ich auch keine Lust.
  19. Wenn Du die linke Welle noch hast, besorge Dir nur das Außengelenk. Die Innengelenke halten meiner Erfahrung nach deutlich länger.
  20. Ich habe diesen hier seit 3 Jahren quasi täglich im Einsatz. Der ist zwar nicht Silent, aber sehr platzsparend trotz großem Kessel, mit stabilen Rollen ganz gut zu transportieren, falls nötig. Mit Tornador Erfahrung kann ich leider nicht dienen........ Silent- oder Ölfreie-Kompressoren kommen mir aufgrund der schlechteren Haltbarkeit nicht ins Haus.
  21. Das hört sich für mich stark danach an, dass Deine Software gar nicht zum Treiber passt. VCDS (vormals VAG-Com) wird von der Fa. Ross-Tech entwickelt und ist normalerweise mit dem dazu gelieferten Kabel (Stecker) gedongelt. Die letzten mir bekannten Versionen diese Programms als Share-Ware, also mit eingeschränkten Funktionen, gab es vor etwa 18 Jahren (VAG-Com3.11 bzw. 4.09). Kann mir nicht vorstellen, dass man solche Oldies ohne Klimmzüge auf einem aktuellen Windowssystem ans Laufen kriegt. Ansonsten sind aktuellere Versionen des Programms zu günstigen Kursen, wie man sie ab und an antrifft, allesamt China-Klone.............
  22. Seilzüge der Gangschaltung. Das hat meiner ab und an. Lässt sich beheben, indem man den Schalthebel mit der Hand am Vibrieren hindert.....-)
  23. War das erste Angebot der Werkstatt wohl doch der berühmte "Schuß auf der Hüfte" -).
  24. 1) lieber Neuteil als aufgearbeiteter Turbo..... 2) Auf jeden Fall entfernen, da es Dir Querschnitt im Abgasstrang nimmt. Außerdem könnte es weiter in den Kat wandern..... 3) Wenn das Schaufelrad auf der Frischluftseite noch da ist - ja 4) und 5) Der ATL-Turbo ist nicht für seine Haltbarkeit bekannt.
  25. Ich hatte auch mehrmals das ABS-ASR Problem. Bei mir lag es immer an halblebigen Aftermarket-Sensoren, wo die Fehler auch nicht immer zu diagnostizieren waren. Einer war sogar so speziell, erst bei Geschwindigkeiten größer 150 km/h den Fehler zu "werfen". Allerdings hat nach dem Aufblinken der Warnleuchte zwar noch das Bremsen funktioniert, allerdings immer ohne ABS..........
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.