A22003

Members
  • Gesamte Inhalte

    5
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.2 TDI

Wohnort

  • Wohnort
    Oberbergischer Kreis

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Ist mehr als genug Hydrauliköl drin. Sogar über dem Rechteck. Ich hoffe dass dies keine große Rolle spielt. denke wenn es zuviel ist, drückt er das über den Deckel wieder raus. Wäre schön wenn Du Deine Ergebnisse hier reinstellen könntest. Bei mir dauert es noch eine Weile. Werde wahrscheinlich erstmal das Öl prüfen bzw. tauschen und eine GGE machen (lassen). Wenn das nicht hilft, werde ich Führungshülse und Lager tauschen (vielleicht tauschen lassen) und dann den KNZ umbauen lassen. Danke hier nochmal an alle (besonders Phönix A2). Werde wenn ich was rausgefunden habe weiter berichten.
  2. Nööö, an mein Auto kommt nur einer dran. Ich habe doch nicht etwa........? Nein habe ich nicht!!! Und in einer Werkstatt war ich schon länger nicht mehr. Aber ich glaube ich werdee mal nachschauen wie man das Hydrauliköl wechselt. Hoffe es gibt hier so etwas wie eine Anleitung dazu?
  3. Vielen Dank für die Infos. Was mich völlig überrascht hat ist, dass der Fehler auf einmal aufgetreten ist. Vorher war nichts davon zu merken. Der Wasserablauf von der Windschutzscheibe ist angeschlossen. Wie kann ich denn das Öl kontrollieren. Mir ist von der Farbe her nichts aufgefallen.
  4. Danke erstmal für die Info! Wenn ich das Seil vom KNZ gezogen habe und das Surren aufhört, kann ich es in jeder Position (P und N) starten. Welche Werkstatt können Sie bei diesem Problem empfehlen? Und wie teuer darf es sein? Ungefähre Richtung damit ich eine Hausnummer habe. Gibt es eine Anleitung pdf zum Ausbau des Getriebes? Der KNZ hier im Forum ist wie teuer? Vielleicht können Sie mir da weiterhelfen
  5. Hallo zusammen, folge diesem Forum schon seit längerem und hat mir schon oft weitergeholfen. Leider habe ich jetzt ein Problem, wo ich nicht wirklich weiterkomme, deswegen wären Rückinfos sehr nett. Folgendes Problem: Vor eineigen Tagen hatten wir -14°C , Tag zuvor -8°C. Bei -8 sprang der A2 1,2L. noch einwandfrei an. Einen Tag später ging nichts mehr. Zündung an, Hydraulikpumpe lief, versucht den Motor zu starten, ging nicht. 15 min. weiter versucht, nichts zu machen. Batterie voll, aber Anlasser machte keinen Mux. Habe das Auto in die Garage geschoben und dachte nach zwei Stunden dauerbeheizung mit 2 kW Heizgerät Ihn wieder in Gang zu kriegen. Nach 2 Std. probiert und siehe da er sprang an. Da die Garage noch zu war, habe ich das Auto aus gemacht, Tor geöffnet und wieder versucht zu starten, wieder kein Mux. Nach ca. 1 Std. wieder probiert, dann sprang er wieder an. Habe dann versucht einen Gang einzulegen. Beim Rückwärtsgang ging nichts, bei D nur ein Ruckeln. Habe das Gefühl das er den Gang einlegen will, aber es irgendwo hakt. Meine Vermutung nach stöbern hier im Forum Ausrücklager und Führungshülse defekt. Jetzt habe ich noch was vom KNZ gelesen, dass dieser evtl. auch die Ursache sein kann. Mir ist heute aufgefallen das der KNZ nach dem ersten Start und danach aus (Auto springt beim 2.Startversuch nicht mehr an) irgendein Geräusch abgibt (Surren), auch wenn die Zündung aus ist. Auch geht die Hydraulikpumpe nach 10 min. immer noch an, obwohl der Zündschlüssel nicht mal mehr steckt. Ist mir ansonsten noch nie aufgefallen und scheint nicht normal zu sein. Das Problem das er beim 2.Versuch nicht anspringt habe ich heute gefunden. Dieses surren vom KNZ habe ich mit ziehen des KNZ Seils ausschalten können, und danach konnte ich das Auto wieder starten. Nur mit der Hand immer nachziehen, ist auch keine Dauerlösung. Allerdings habe ich immer noch das Problem dass kein Gang eingelegt werden kann. Hoffe Ihr könnt mir dabei helfen, das Problem zu finden. Zum Auto: 285000 kM gelaufen, Erstzulassung 2003, hat mich bis dato noch nie im Stich gelassen, die Tage das erste mal. Alles noch im orginal Zustand, also KNZ, Gangsteller, Kupplung usw.. Hydrauliköl genug vorhanden, habe leider kein Diagnosegerät, welches wäre am besten und wo kann man dieses bekommen (eines wo man alles mit auslesen und einstellen kann, für möglichst wenig Geld