Jump to content

Search the Community

Showing results for tags 'massekabel'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 3 results

  1. Hi, bin mit dem Latein am Ende, SuFu wurde genutzt. Im Februar wurden Lautsprecher und ein Subwoofer im Geheimfach Beifahrer eingebaut. Eine Woche später kam GRA und Komfortblinker eingebaut. Danach ging das Theater los. Die Kugel wollte abundzu nicht anspringen, sie gab keinen Mucks von sich, kein orgeln oder klackern, irgendwann sprang er dann aber an. Also neue Batterie gekauft, war übrigens noch die Erste von Varta. Danach kam der Sommerschlaf! Jetzt wieder angemeldet das gleiche Theater. Subwoofer kontrolliert, alle Stecker am Motorsteuergerät kontrolliert, ein Steuergerät war lose und wurde wieder eingerastet. Massekabel hinter dem linken Scheinwerfer abgeschraubt, gereinigt und wieder angeschraubt. Ein paar Tage später Tannenbaum im FIS, darauf habe ich den Bremslichtschalter gewechselt und alle Fehler gelöscht. Verbaute LED im Rücklicht wieder gegen normale getauscht. Nun flackert die Battrieleuchte und die rote Öllampe geht sporadisch an, darauf geht der A2 kurz in den Notlauf oder geht aus. Es stehen keine Fehler an, außer keine Verbindung zum Radio weil ein Alpineradio eingebaut wurde. Gestern noch einmal die Verbindung von der Autobatterie überprüft, danach Probefahrt, A2 geht aus und springt nicht mehr an. Ich könnte ... Meine Vermutung Spannungsverlust oder Relais im Steuergerät kaputt!? Hat einer einen Tip, ich habe keinen Bock mehr. Danke im Voraus. VG Micha
  2. Unsere Kugel verweigert das Laufen ! Meine Frau kommt vom Einkaufen und erzählt mir, dass Sie zweimal vergeblich versucht hat, der Motor zu starten.Beim 3. Mal gings dann wieder.Will jetzt mit dem Fahrzeug fahren....aber der Anlasser schweigt.Man hört beim ersten Startversuch ein Relais o.Ä. klicken, beim 2.Mal schweigt auch das. Natürlich kann der Anlasser sein Leben ausgehaucht haben, aber es kann ja auch ein anderer Grund vorliegen.Hat jemand von Euch da Erfahrung ? Grüße vom Dieter
  3. Ursache: Massekabel vom Anlasser zum Chassis gebrochen. Dieser Fehler ist nicht optisch erkennbar und selten messbar. Kein Eintrag im Fehlerspeicher. BBY-Motor. Km-Stand: ca. 128 000 Hinweis: Die Odyssee fängt damit an, dass ab und zu die Batterie-Ladekontrollleuchte im Tachometer aufflackert. Häufig bei Wetterlagen mit viel Luftfeuchtigkeit. Die erste Fehldiagnose: Lichtmaschine (Laderegler, Kohlen) Lichtmaschine demontiert, Kontakte kontrolliert, Oxydationen an den Pressstellen Spulen/Dioden entfernt. Fehler tritt irgendwann wieder auf. Zweite Fehldiagnose: Batterie, zeitweiliger Schluss einer Zelle. Neue Batterie Fehler tritt irgendwann wieder auf. Motor läuft zeitweise bei geringer Drehzahl unruhig. Batterie-Ladekontrollleuchte flackert. Fester Fußtritt auf Fahrzeugboden. Motor läuft wieder richtig. Irgendwann geht der Motor aus und lässt sich nicht mehr starten. Anlasser-Magnetschalter fährt nicht aus. Da die Batterie neu und die Bordspannung nicht einbricht.... Nächste mögliche Fehldiagnose: Zündschloss-Anlasserschalter. Oder jetzt mit Multimeter messen. Chassis nach Motorblock. Volle Batteriespannung ca. 12 Volt Nächste Diagnose: Motormasseverbindung defekt. Dickes Kabel (Erdungsdraht) provisorisch von Chassis zum Motorblock. Alles OK. Motor startet. Nächste Fehldiagnose: Alle Schrauben der Massekabel lösen, von Oxydationen reinigen, wieder anziehen. Provisorium Erdungsdraht entfernt. Alles Ok. Fahrzeug läuft zunächst viele Kilometer fehlerfrei. Dann gleiche Symptome. Richtige Diagnose: Die Motormasseverbindung besteht beim BBY-Motor aus 2 Teilen. Kabel vom Block zum Anlasser. Kabel vom Anlasser zum Chassis. Beim Biegen des Kabels, vor der Einführung in den Pressschuh an der Chassisverschraubung, konnte ich mit sanfter Gewalt das Kabel aus dem darüber befindlichen Schrumpfschlauch reissen. Das Kabel war im Laufe der Zeit, vermutlich durch Motorvibration, an der Pressstelle des Kabelschuhs gebrochen, alle Litzenstränge exakt an der gleichen Stelle. Durch den Biegedruck des Kabels, verstärkt durch ein darüber gezogenes Kunststoffrohr, lagen die gebrochenen Teile im Schuheingang unter dem Schrumpfschlauch direkt aufeinander und bildeten einen, in der Regel vorhandenen, Schluss. Durch Feuchtigkeit, Oxydation, Funkenbildung wurde mit der Zeit die Bruchstelle immer hochohmiger bis zur Trennung. Meines Erachtens wird dieser Fehler in den nächsten Jahren, entsprechend der Laufleistung des Fahrzeugs, ein Serienfehler. In den Werkstätten hat sich dieser Fehler zur Zeit noch nicht herumgesprochen. Hohe Kosten aufgrund von Fehldiagnosen, man hatte mir sogar die Motorsteuerung als Ursache angeboten, können entstehen. Das Ersatz-Kabel gibt es in mehreren Varianten, je nach Motor. Etwa 20 Euro. Unter Stichwort "Anlasser schweigt !" ist dieses Thema im Forum bereits behandelt. Möglicherweise auch noch an anderen Stellen. Habe ich aber erst später gefunden, als die Ursache erkannt war und das Kabel total getrennt war. Daher mein Artikel unter "Batterie-Ladekontrollleuchte flackert". Das ist der Anfangszustand.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.