Jump to content

Search the Community

Showing results for tags 'masse'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 5 results

  1. Die älteren unter uns werden sich erinnern.... Ich habe ja einiges schon an meinem A2 gemacht und doch trotz - Lima-Wechsel / Reglerwechsel - Putzen der Masseverbindung am Längsholm, am Motor - Reinigen und Prüfen der Batteriepole etc. Aber wenige Milliohm Widerstand an den Übergängen Generator-Motor-Längsholm führen mit steigendem Verbrauch an Ampere zu einem immer schlechteren Laden der Batterie. So auch bei mir. Der Regler "sagt", "Passt doch alles" und in Wahrheit kommt an der Batterie nicht mehr an. Ja, direkt an B+ am Regler "sehen" wir ohne Verbraucher wie Servolenkung gute Spannungswerte, mit Nutzung der Lenkung wird es schon schlechter etc. Dennoch wird die Batterie nicht richtig bedient. Im Zweifel bei 50/50 ist die Verbindung zur Masse des Fahrzeugs unzureichend und das Stemmen des Generators gegen die Batterie kann gar nicht erfolgen, da vom Regler die Übergangswiderstände an einem Kfz meist nicht kompensiert werden können. Im Bereich der Boote wird zu Kompensation der Widerstände an der Strecke "Generator - Batterie" mit 4-Draht Technik an den Reglern gearbeitet. D.h. die Spannung an der Batterie wird vom Regler gemessen und solange das Drehfeld der Generatoren gespeist, bis die Batterie die 14,x V an die Pole bekommen. Dazu noch Temperaturüberwachung der Batterie und Einstellen des Batterietyps und die Bordspannung / Batterieladung entspricht den Erwartungen. Zwar gutes Starten des FSI Motors, aber teilweise tiefe Spannungen bei laufendem Motor gesehen. Je heisser es draussen wurde, je mehr Verbraucher aktiv waren, desto geringer war die Bordspannung (angezeigt am Zigarettenanzünder / entsprechendes LowCost-Device aber auch an der Batterie gemessen) und entsprechend hat sich die Batterie entladen. Die besten 20min und 25 EUR, die ich in den A2 je investiert habe, waren ein extra 35mm² Kabel vom Gehäuse des Generators direkt zum Massepunkt am Längsholm (siehe Fotos). Das Kabel habe ich konfektioniert bestellt, da die Wohnmobil-Leute dafür die Kabel, Zangen, Kabelschuhe haben und auf Maß fertigen. Bei mir 2m Länge. Siehe da, an der Batterie im Leerlauf mit FLUKE DVM gemessene 14,2V Licht aus, Klima aus, Heckscheibenheizung aus, also nur Motorelektronik / Bremselektronik aktiv. und - bei eingeschalteter Heckscheibenheizung, Abblendlicht, Klimaautomatik im ECON Mode, Radio zeigt das DVM an der Batterie 13,9-14,0 Volt , Motor im Leerlauf Jetzt kann der Winter kommen, so bin ich da entspannt.
  2. Hi, bin mit dem Latein am Ende, SuFu wurde genutzt. Im Februar wurden Lautsprecher und ein Subwoofer im Geheimfach Beifahrer eingebaut. Eine Woche später kam GRA und Komfortblinker eingebaut. Danach ging das Theater los. Die Kugel wollte abundzu nicht anspringen, sie gab keinen Mucks von sich, kein orgeln oder klackern, irgendwann sprang er dann aber an. Also neue Batterie gekauft, war übrigens noch die Erste von Varta. Danach kam der Sommerschlaf! Jetzt wieder angemeldet das gleiche Theater. Subwoofer kontrolliert, alle Stecker am Motorsteuergerät kontrolliert, ein Steuergerät war lose und wurde wieder eingerastet. Massekabel hinter dem linken Scheinwerfer abgeschraubt, gereinigt und wieder angeschraubt. Ein paar Tage später Tannenbaum im FIS, darauf habe ich den Bremslichtschalter gewechselt und alle Fehler gelöscht. Verbaute LED im Rücklicht wieder gegen normale getauscht. Nun flackert die Battrieleuchte und die rote Öllampe geht sporadisch an, darauf geht der A2 kurz in den Notlauf oder geht aus. Es stehen keine Fehler an, außer keine Verbindung zum Radio weil ein Alpineradio eingebaut wurde. Gestern noch einmal die Verbindung von der Autobatterie überprüft, danach Probefahrt, A2 geht aus und springt nicht mehr an. Ich könnte ... Meine Vermutung Spannungsverlust oder Relais im Steuergerät kaputt!? Hat einer einen Tip, ich habe keinen Bock mehr. Danke im Voraus. VG Micha
  3. Hallo A2-Freunde, wisst ihr, ob es sich um den im Bild markierten Anschluß um Masse handelt? Lieben Dank.
  4. Hallo A2 Freunde, gestern stand ich vor dem Problem, dass sich mein A2 1.4 nicht mehr starten ließ. Außer gelegentlichem Klacken vom Anlasser waren weiter keine Geräusche zu vernehmen. Die Kontrollleuchten signalisierten Normalzustand. Von Erfahrungen mit meinem Motorrad liess mich das schnell vermuten, dass die Spannung für den Anlasser scheinbar nicht ausreicht. Starthilfe (direkt an die Batterie) von einem weiteren PKW half mir aber nicht weiter. Beim Einsteigen in den A2 ist mir dann aufgefallen, dass die Batterieleuchte flackert, sobald man sich darin hin- und herbewegt. Der Wackelkontakt scheint sich im vorderen Bereich des Autos zu befinden. Nachdem ich die Masse von der Batterie in den Motorraum überbrückt habe, lief der Anlasser wieder. Nun meine Frage an Euch Profis: An welchen Stellen im A2 sollte ich nachsehen, ob ein Kabelbruch oder Korrosion vorhanden ist? Vielen Dank im voraus Ben
  5. bei mir steht demnächst der Transport von einem "sperrigem Gut" an. Ich benötige die Innenmaße der Heckklappenöffnung -also die mir zur Verfügung stehende Öffnung, um mein Transportgut ins Fahrzeug zubekommen. Im Datenblatt sind nur die Kofferraum- oder Innenmaße angegeben. Im www habe ich keine Angaben gefunden. Nur diese Kofferraummasse.pdf wie ich aus eigener Erfahrung weiß, ist die Nutzbare Länge bei ausgebauten Rücksitzen bis 1200mm. Hat jemand die Maße parat?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.