Search the Community

Showing results for tags 'ladekontrollleuchte'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

Found 3 results

  1. Bei mir ist die Ladekontrolleuchte aktiv geworden. Beim Ausbau der LM ist mir gleich aufgefallen,das es einen schwachen Abrissfunken gibt,wenn ich das dicke Batteriekabel abklemme. Bei stehenden Motor duerfte doch hier kein Strom fliessen,oder? Nun gut , auf Grund von Erfahrungswerten gerade einmal den Regler,also auch die Kohlen und den Gleichrichter getauscht. Alle Kontakte schön gereinigt und trotzdem will die Ladekontrollleuchte nicht ausgehen. Es wird auch tatsächlich kein Strom erzeugt. Die Verkabelung ist auch ok. Da kann es sich doch jetzt nur noch um einen Schluss in der Wicklung handeln, oder? so long
  2. Ursache: Massekabel vom Anlasser zum Chassis gebrochen. Dieser Fehler ist nicht optisch erkennbar und selten messbar. Kein Eintrag im Fehlerspeicher. BBY-Motor. Km-Stand: ca. 128 000 Hinweis: Die Odyssee fängt damit an, dass ab und zu die Batterie-Ladekontrollleuchte im Tachometer aufflackert. Häufig bei Wetterlagen mit viel Luftfeuchtigkeit. Die erste Fehldiagnose: Lichtmaschine (Laderegler, Kohlen) Lichtmaschine demontiert, Kontakte kontrolliert, Oxydationen an den Pressstellen Spulen/Dioden entfernt. Fehler tritt irgendwann wieder auf. Zweite Fehldiagnose: Batterie, zeitweiliger Schluss einer Zelle. Neue Batterie Fehler tritt irgendwann wieder auf. Motor läuft zeitweise bei geringer Drehzahl unruhig. Batterie-Ladekontrollleuchte flackert. Fester Fußtritt auf Fahrzeugboden. Motor läuft wieder richtig. Irgendwann geht der Motor aus und lässt sich nicht mehr starten. Anlasser-Magnetschalter fährt nicht aus. Da die Batterie neu und die Bordspannung nicht einbricht.... Nächste mögliche Fehldiagnose: Zündschloss-Anlasserschalter. Oder jetzt mit Multimeter messen. Chassis nach Motorblock. Volle Batteriespannung ca. 12 Volt Nächste Diagnose: Motormasseverbindung defekt. Dickes Kabel (Erdungsdraht) provisorisch von Chassis zum Motorblock. Alles OK. Motor startet. Nächste Fehldiagnose: Alle Schrauben der Massekabel lösen, von Oxydationen reinigen, wieder anziehen. Provisorium Erdungsdraht entfernt. Alles Ok. Fahrzeug läuft zunächst viele Kilometer fehlerfrei. Dann gleiche Symptome. Richtige Diagnose: Die Motormasseverbindung besteht beim BBY-Motor aus 2 Teilen. Kabel vom Block zum Anlasser. Kabel vom Anlasser zum Chassis. Beim Biegen des Kabels, vor der Einführung in den Pressschuh an der Chassisverschraubung, konnte ich mit sanfter Gewalt das Kabel aus dem darüber befindlichen Schrumpfschlauch reissen. Das Kabel war im Laufe der Zeit, vermutlich durch Motorvibration, an der Pressstelle des Kabelschuhs gebrochen, alle Litzenstränge exakt an der gleichen Stelle. Durch den Biegedruck des Kabels, verstärkt durch ein darüber gezogenes Kunststoffrohr, lagen die gebrochenen Teile im Schuheingang unter dem Schrumpfschlauch direkt aufeinander und bildeten einen, in der Regel vorhandenen, Schluss. Durch Feuchtigkeit, Oxydation, Funkenbildung wurde mit der Zeit die Bruchstelle immer hochohmiger bis zur Trennung. Meines Erachtens wird dieser Fehler in den nächsten Jahren, entsprechend der Laufleistung des Fahrzeugs, ein Serienfehler. In den Werkstätten hat sich dieser Fehler zur Zeit noch nicht herumgesprochen. Hohe Kosten aufgrund von Fehldiagnosen, man hatte mir sogar die Motorsteuerung als Ursache angeboten, können entstehen. Das Ersatz-Kabel gibt es in mehreren Varianten, je nach Motor. Etwa 20 Euro. Unter Stichwort "Anlasser schweigt !" ist dieses Thema im Forum bereits behandelt. Möglicherweise auch noch an anderen Stellen. Habe ich aber erst später gefunden, als die Ursache erkannt war und das Kabel total getrennt war. Daher mein Artikel unter "Batterie-Ladekontrollleuchte flackert". Das ist der Anfangszustand.
  3. Nabend, hat schon mal einer nen Keilrippenriemenspanner ausgebaut? Der alte muss raus da der neue KRR durchrutscht und bei Last ca. 100 km/h oder ab ca. 4000 min. die Ladekontrollleuchte leuchtet.... Im Stadtverkehr ist sie aus.... Den Tip hat mir der freundliche gesagt, da der Lima Regler neu ist und die Ladekontrollleuchte wie oben beschrieben oftmals noch kommt. Jedenfalls kann ich in E**A-W*N nix dazu finden... Würd mich freuen Mark