Jump to content

Michael_77

User
  • Content Count

    5
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2003
  • Color
    Lichtsilber Metallic (5B)
  • Summer rims
    17" Alu Guss 10-Speichen
  • Winter rims
    15" Alu Leichtbau geschmiedet 7-Arm
  • Feature packages
    S line
  • Sound equipment
    Bose Paket
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Düsseldorf

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ich habe jetzt noch mal auf alles geachtet was beim Starten passiert: Tür auf: kein Geräusch Schlüssel rein und auf Zündung stellen: Irgendwas surrt und scheint sich hin und her zu stellen. Hört aber auch nicht damit auf. UND... und das verwundert mich, die Zentralverriegelung geht 1x auf und zu.
  2. Hallo Forum und Schrauber-Spezis Mein A2 FSI 1.6 springt immer erst beim 2.mal starten an. Meine Werkstatt konnte den Fehler nicht finden. Historie: Er hatte schon im Herbst Probleme beim Starten. Damals habe ich 3...6 starten müssen damit er anspringt. (Die Motorkontroll-Leuchte war dann auch an während der Fahrt an.) Als wir letzten Monat noch minus Temperaturen hatten ist er immer sofort angesprungen und die Motorkontroll-Leuchte blieb aus. Seit wir wieder plus Temperaturen haben springt er "zuverlässig" immer beim 2.mal starten an, aber die Motor
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.