Alkinger

Members
  • Content Count

    38
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2003
  • Color
    Misanorot Perleffekt (als color.storm)
  • Summer rims
    17" Alu Guss 9-Speichen
  • Sound equipment
    nicht original Audi Radio
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Ingolstadt
  • ICQ
    114538952

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. huhu A2ler, bräuchte mal von euch ne Beratung zum Thema Öl da ich mich gerade bisschen umschaue im internet Audi A2 1.6 FSI BauJahr 2003 Welches Motorenöl bräuchte ich genau? Aktuell hab ich Castrol Edge FST (Fluid strength Technology) 5w-30 drin. laut Etikett vom 5L Kanister VW 504-00 / VW 507-00 (Braun/Goldener Kanister) hab jetzt sicherheitshalber im Handbuch nachgeschaut und es steht drin ich brauch ein MehrbereichsleichtlaufÖl VW 506-01 bin bisschen verwirrt, kann ich weiterhin das Castrol Edge 5W-30 nehmen oder doch nun ein anderes? danke im vorraus fürs lesen
  2. @Papahans also ich hab dieses Nachbau Türschloss auf Ebay.de gekauftvom Händler mit guten Bewertungen, habe dementsprechend via WAUZ Nummer und den Auto Details checken lassen ob das Teil zu meinem Audi A2 passt.
  3. Huhu A2 Freunde, ich bräuchte mal ein bisschen Hilfe zu meinem aktuelle Problem an meinem A2 (Baujahr 2003, 1.6FSI) da es einen zweiten Thread dazu gibt aber nicht ganz vorwärts komme, habe ich nen eigenen thread aufgemacht. Dezember 2018 ist mir aufgefallen wenn ich von außen via Fernbedienung mein Auto abschließe, die Rote Zentralverriegeln LED dauerhaft leuchtet, nach 2-3Minuten ganz normal Blinkt, hat sich rausgestellt das Fahrerseite Hinten die Türe nicht schließt. Also also anderen 3 Türen sind zu via Zentralverriegelung und diese Türe kann man weiterhin öffnen Wir haben den Fehler ausgelesen und folgende Fehler kamen raus 01561 Tür hinten links defekt, statisch sind ausgegangen das der Mikroschalter defekt ist. Habe dementsprechend dann ein Nachbau Türschloss gekauft, heute haben wir dies eingebaut aber der Fehler tritt weiterhin auf, die Türe kann weiterhin geöffnet werden, alle anderen 3Türen sind zu Folgende Sachen hab ich ausprobiert bzw Beschreibung / Aufgefallen - Auto Batterie abgeklemmt für 5Minuten (ist aktuell noch die erste Batterie, aktuell ab und ab paar Startschwierigkeiten, mehr Gas geben...) - Fensterheber neu angelernt an allen Türen - Fernbedienung von HauptAutoschlüssel neu angelernt - Fenster von Fahrerseite hinten lassen sich ganz normal betätigen (Kabelbruch ausschließen?) - Man hört das Türschloss auch klicken bzw man spürt es wenn man an der Tür die Hand hinhaltet (Kabelbruch ausschließen?) - wenn ich Zündung starte, hört man das die Zentralverriegeln alleTüren öffnet/verriegelt, also es Klackt halt. nach dem Einbau von dem Nachbau Türschlossgerät habe ich mit VCDS nochmal ausgelesen und bekommen folgende Probleme: 1 Fehler gefunden 01333 Türsteuergerät Hinten Links (J388) 49-10 Keine Kommunikation, sporadisch Foto hinzugefügt, aber leider hab ich von dem unteren Fehler Komfortsystem nicht weiter runtergescrollt für mehr Details bzw Foto gemacht. Morgen möchte in den Kabelstrang an der B Säule zur Tür ansehen ob evtl hier ein Kabelbruch ist. Ich bin mir nicht sicher ob das Komfort Steuergerät oder das Türsteuergerät HintenLinks einen Schlag bzw kaputt ist Würde mich über paar Tipps freuen wie ich weiter vorgehen soll mit dem Zentralverriegelungsproblem grüße aus Ingolstadt an der Donau
  4. huhu A2 Freunde, hab mal wieder so ein Phänomen an meinem A2 gefunden und zwar am besten zu bemerken an einer roten Ampel oder generell wenn des Auto steht und im ersten Gang losfahren soll. Ich gebe Gas und rolle 2-5m und dann reagiert erst der km/h Zeiger dazu bemerke ich auch, das ich irgendwie mehr Gas geben muss sonst fühlt bzw hört sich das so an als würde ich das Auto abwürgen. Gebe ich aber mehr Gas so empfinde ich es als "normal" Die Motorkontrollleuchte leuchtet nicht, und hab am Wochenende Sommerreifen raufgemacht, jemand eine Idee was da los sein könnte? ich sag danke schon mal fürs lesen!
  5. huhu A2 Freunde ich brauch für meinen Audi A2 - FSI 1.6 Baujahr 2003 eine Glühbirne fürs Bremslicht. Bin aber überfordert was ich brauch 1Phasen Birne oder 2Phasen? wenn jemand einen Link hätte oder eine Beschreibung zur Glühbirne wäre ich sehr dankbar mfg
  6. die einzige Nummer was drauf steht 993762116 03403 F2955 also mehr find ich nicht auf dem Teil, hat auch ein gutes Gewicht und ist ca so lang wie meine Handfläche. Soweit ich mich noch erinnern kann ist es die Pumpe die in der Benzinwanne sitzt.
  7. also ich bin mir ganz sicher das ich KEIN E10 getankt habe!! das wäre ein sehr grosser leichtssinnsfehler und teurer dazu gewesen. bei sowas passe ich schon sehr gut auf... was ich aber eher eine Vermutung habe das die tankstellen angeben es ist kein E10 wird aber dann als E10 verkauft. Wenn ihr euch alle noch erinnert wo keiner E10 tanke wollte und es so viel überschuss gab an den tankstellen. was die wohl mit ihrem überschuss an E10 gemacht haben? wird nie einer richtig erfahren... Ich hab die Kraftstoffpumpe vor mir. es ist total schwierig zu erklären. wenn man von oben auf dieses Schaufelrad schaut, sieht man das es SchaufelRad A gibt und dann wenn man mit ner Taschenlampe genauer hinsieht sieht man an einem kleinen loch ein zweites Schaufelrad B unter Schaufelrad A ist. am besten wäre wenn man des ding zerlegen kann. ich schau mal was ich machen kann. da denke muss ich höhere gewalt einsetzen da es hier keine schrauben oder sonst was gibt, wurde anscheined gepresst alles.
  8. ich weiss nicht genau mit welchen druck die Unterdruckdose arbeitet, aber ich vermute mal es wird nicht wenig sein. ich mach ein video nochmal für dich, ich vermute mal ganz stark das die 4 Saugrohrklappen nicht mittig sind. und somit ein verkanten ensteht und somit durch hohe kraft dann der abbruch vom gestänge erfolgt ist. ich bin selber noch am rätseln was es alles sein könnte. ich mach ein video und sprich dann dazu ist leichter als alles hier zu schreiben
  9. so hat jetzt ein bisschen gedauert. ich poste dann das Foto zu der Kraftstoffpumpe und dann dazu noch die Rechnung von der Werkstatt. Morgen abend sollte ich dann hier alles reingeschrieben haben! sonst noch nen wunsch wenn ich die rechnungen rauskram?
  10. ich wollte grad was posten aber hat sich ja erledigt mitm tipp
  11. ich poste dir die teile nummern und preise. schon traurig was so alles mitm a2 passiert. @gesandi was war bei dir genau? auch die kraftstoffpumpe mit dem abrieb? @PvD1980 ca 1300EUR .... also es war nicht grad wenig, hab bei audi angerufen wegen kulanz aber die sagen auto zu alt etc also auf gut deutsch hau ab... @Sepp bei mir war des Problem bei ca 117xxx km ungefähr
  12. also wenn du vor deinem auto stehst linke seite, ziemlich weit links, des ding kann man nicht übersehen die unterdruckdose und woran man des erkennt ganz einfach, du nimmst nen schraubenziehen, sollte diese Stange sich nach links rechts bewegen dann weist du das sie abgebrochen ist
  13. hier für euch Fotos und Video http://img534.imageshack.us/slideshow/webplayer.php?id=p1020655b.jpg hier könnt ihr eine kleine Slideshow ansehen zum gesamten Saugrohr, Potentiometer, Unterdruckdose und hier das youtube Video was ich gemacht habe. ich hoffe ich kann den jenigen hier helfen die in Zukunft probleme haben.