Jump to content

8Z-Fahrer

User
  • Content Count

    37
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2002

Wohnort

  • Wohnort
    Siegen

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Guten Abend, da bis dato erst wenige Anfragen kamen, passe ich ein letztes Mal den Preis an. Festpreis 1350 €uro
  2. Ergänzung: Die Servolenkung ist ohne Funktion. Neuer Preis: 1600 €uro
  3. Dem A2 liegen neue Bremsscheiben und Beläge von ATE für Vorne und Hinten bei. Hinten links ist die Manschette vom Kolben raus, der Sattel müsste demnach überholt werden oder ausgetauscht. Aktuell ist hinten links keine Bremsscheibe und Beläge verbaut. Abholung daher mit Anhänger. Neuer Preis: 1999 €
  4. Biete einen A2 FSI, TÜV bis 11/2019 in der Farbe Kristallblau. An Selbstschrauber / Ersatzteilgewinnung. Macht Euch bitte selbst ein Bild von dem Fahrzeug. Gerne ausgiebig. Das Fahrzeug wird täglich genutzt. Verkauf aus wirtschaftlichen Gründen, im Juli 2017 für 3300€ gekauft und dann in regelmäßigen Abständen über 2000€ investiert. Ich habe keine Möglichkeit und auch Fähigkeiten alles kostengünstig selbst zu reparieren. Diverse Mängel: → Gebläseregler, Auswirkung: Lüfter läuft schnell / langsam im gelegentlichen Wechsel. Kühlen und Wärmen funktioniert. → Beim Einkuppeln in den 1 Gang hört man gelegentlich ein Brell/Rattergeräusch. Auch beim ruckartigen Gasgeben, kommt dieses Geräusch → Türfangbänder vorne knacken beim Türöffnen. → Open Sky System (OSS) wurde in den Händen eines Vorbesitzers elektrisch abgeklemmt. → Typische Softlackabnutzungen im Inneraum. → Fehler P0011 Nockenwellenfrüh- bzw. spätverstellung. Keine Leistungseinbuße. Eventuell wurde beim Zahnriemenwechsel (Audi) etwas falsch ausgeführt? → Sommerreifen abgefahren Ausstattung: - Stoffausstattung: Satellit Schwarz - Außenfarbe: Kristallblau Metallic - Klimaautomatik - Gepäckraumboden - Gepäckraumabdeckung - Make-up-Spiegel beleuchtet - Open Sky System (OSS) - Außenspiegel elektrisch einstellbar - Lederlenkrad - Ablagenetz an der Rückseite der Vordersitze - Nebelscheinwerfer - Leichtmetallräder 7Jx17",9 Speichen Design - Winterreifen auf A2 Stahlfelgen - Rücksitze geteilt, umlegbar und entnehmbar - Einparksensoren hinten - Isofix auf den Rücksitzen Letzte Werkstattaufenthalte/Ersatzteile 173081km Zahnriemen mit Wasserpumpe bei AUDI (08/2016) Eintrag Serviceheft. 181147km Anlasser 183000km Radlager VR 184400km Luftfilter, Inneraumfilter 184500km neue Original Pedalkappen 186400km 1x Zündspule 186660km Spurstange VL ersetzt, Bremsscheiben/Beläge hinten, Bremssattel HR. 188600km Kühlwasserrohr und Schlaucheinheit Kühler Neu 189124km 3x Zündspule 192400km Temperatursensor Klima 192758km Klimainspektion Preis: 2222€uro Fragen werden schnellstmöglich beantwortet.
  5. Hallo, ja der Kupplungsdruckpunkt ist immer gleich. Einen Bremsflüssigkeitsverlust habe ich nicht. Das laute Geräusch entsteht nur beim Anfahren, also beim Schalten vom Leerlauf/Stillstand in den 1.Gang. Gruß
  6. Keiner eine Idee? In der Werkstatt würden die auf Verdacht den Kupplungssatz tauschen. Vielen Dank für eine Rückmeldung. Gruß und einen schönen Abend noch.........
  7. Die Firma Mainhattan-Wheels.de (Darmstadt) bietet das Glanzdrehen per CNC Maschine an. Es gibt bei denen auf der Internetseite Videos und auf Youtube mindestens ein Video von der Messe "automechanika 2018". https://youtu.be/MMPtNrWavGg Gruß
  8. Mein Tipp: Sprühextraktionsgerät / Waschsauger besorgen, z.B. leihen im Baumarkt. Dann einen Reiniger z.B. den vorgeschlagenen vom Gerätehersteller/Verleih oder z.B. Koch Chemie Green Star Universalreiniger oder z.B. Koch Chemie Pol Star Textil/Leder/Alcantarareiniger verwenden. Trocknen lassen. Imprägnieren z.B. Deichmann Wetterschutzspray Gruß
  9. Guten Morgen Sepp, guten Morgen Christoph, die Solltemperatur war auf "LO" eingestellt. Keine kühle Luft, nur warme. Es wird bei geschlossenem Fenster wärmer als die Außentemperatur. Das dünnere Klimarohr wird spürbar kalt, das dickere ist warm. Ich gucke mir mal das Potentiometer der Temperaturklappe an. Der Klimaservice wird zeitnah durchgeführt. Vielen Dank
  10. Vielen Dank für Deine Rückmeldung Ich kannte leider die Sollwerte nicht, daher meine allgemein gehaltene Anfrage. Werde mich um eine Wartung kümmern und dann hier rückmelden. Danke nochmals
  11. Hallo zusammen, meine Klimaanlage ist ohne Funktion und so begann ich die Fehlersuche. Zu allererst musste mein günstiges Diagnosekabel erst einmal auf das Klimasteuergerät zugreifen können. Zufällig entdeckte ich diesen Thread Timingprobleme günstiges Interfacekabel 1. Fehler ausgelesen: 7 Fehler gefunden. 00710-4110 Stellmotor für Defrostklappe (V107) 01272-4110 Stellmotor für Zentralklappe (V70) 01271-4110 Stellmotor für Temperaturklappe (V68) 00716-4110 Stellmotor für Umluftklappe (V113) 00600 Potentiometer-Stellmotor für Temperaturklappe (G92) 00818-3000 Geber für Auströmtemperatur Verdampfer (G263) 01273-1710 Frischluftgebläse (V2) 2. Fehler gelöscht 3. Fehler ausgelesen: 4 Fehler gefunden. 00710-4110 Stellmotor für Defrostklappe (V107) 01272-4110 Stellmotor für Zentralklappe (V70) 00600 Potentiometer-Stellmotor für Temperaturklappe (G92) 01273-1710 Frischluftgebläse (V2) 4. Fehler gelöscht 5. Fehler ausgelesen: 1 Fehler gefunden 00818-3000 Geber für Auströmtemperatur Verdampfer (G263) 6. G263 Temperaturfühler ausgetauscht. 7. Fehler ausgelesen: KEIN Fehler Die Anlage bleicht jedoch ohne Funktion. Im Messwertblock 002, sind keine Abschaltursachen hinterlegt. MWB 001 ausgeschaltete Anlage: 0,0A Regelventil N280 0,0% Regelventil Kompressor N280 21,5% Hochdruckgeber G65 Tastverhältnis 5,6 bar Hochdruckgeber G65 Druck MWB 001 eingeschaltete Anlage 0,650A Regelventil N280 79,5% Regelventil Kompressor N280 31,5% Hochdruckgeber G65 Tastverhältnis 9,6 bar Hochdruckgeber G65 Druck Kann vielleicht jemand diese Messwerte deuten (z.B. offensichtlich zu wenig Kühlmittel etc. ) und mir damit bei der weiteren Fehlersuche helfen ? Vielen Dank ! Gruß und einen schönen Tag
  12. Hallo zusammen, ich brauche Eure Hilfe um mein Problem mit dem Kupplungssystem im FSI einzugrenzen. Folgende Symptome: -Wenn ich die Kupplung mit eingelegtem Gang, ganz langsam kommen lasse, kann man ein rattern / prellen hören. -Manchmal geht der Rückwärtsgang nicht rein, abhilfe schafft das wiederholte Kupplungstreten. -Selten geht der eingelegte Rückwärtsgang nach längerer Standzeit nicht raus, leichtes vor und zurück (mit dem Fahrzeug) löst dann den Gang. Der klassische Test: Eingelegter 3te Gang, laufender Motor,angezogene Handbremse und dem langsamen Kupplung kommen lassen....... Lässt den Motor wie gewünscht abwürgen. Die Kupplungsbeläge sollten wohl noch ok sein. Ich habe kein hoppeln beim Anfahren, auch kein ruppiges Anfahren. Auch kein Geruch von der Kupplung. Kein Pfeifen oder sonstige Geräusche beim Fahren. Auch konnte ich kein rutschen der Kupplung bis dato ausmachen. Wo genau ist der Defekt einzuordnen? Kupplungsgeberzylinder, Kupplungsnehmerzylinder, Ausrücklager, Kupplungsscheibe, Kupplungsdruckplatte, Luft im System etc.? Vielen Dank für Eure Hilfe. Gruß und ein schönes Wochenende
  13. Was mich wundert ist, das einige Bosch Dienste zwar Hochdruckpumpen überholen, aber nur für Diesel. Eine Erklärung habe ich aber nicht bekommen.
  14. Das Thema ist erledigt Lösung: Es war die Hochdruckpumpe. Ich danke allen die mich hier bei der Fehlersuche unterstützt haben. Gruß und ein schönen Sonntag Euch allen
  15. Hallo zusammen, ich suche eine Hochdruckpumpe für den FSI. Wenn ihr eine abzugeben habt oder jemanden kennt der eine anbietet, bitte melden. Gruß
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.