Jump to content

nox

User
  • Content Count

    29
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2002

Wohnort

  • Wohnort
    Wuppertal

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hey, ich habe inzwischen den LMM und den Ölstandsgeber gewechselt. Letzterer hatte immer falsche Öltemperaturen angezeigt. Hatte daher vermutet, dass der Motor dann wegen zu tiefer Temperaturen fetter läuft oder sowas. Leider kann ich mein Fahrprofil nicht mehr vergleichen. Inzwischen fahre ich dank Corona jeden Tag zur Arbeit also von 100% Stadt Kurzstrecke vorher bin ich jetzt zu 90% Autobahn mit 120kmh und 10% Stadt. So habe ich jetzt genau 6 Liter Verbrauch. Finde ich schon wesentlich besser als die 10 Liter vorher aber so richtig zufrieden bin ich noch nicht. Da muss doch noch weniger gehen, oder? Nächste Idee wäre noch die Lambdasonden zu tauschen.
  2. So, hat etwas gedauert aber inzwischen ist alles wieder zusammengebaut und läuft. Ich habe jetzt alles so wieder eingebaut ohne Modifikationen. Er hat jetzt wesentlich mehr Leistung, zieht sauberer durch und die Aussetzer sind fast komplett weg bis auf ganz selten mal im Leerlauf wenn er warm ist. Allerdings habe ich jetzt das Problem, dass ich einen relativ hohen Verbrauch habe. Laut FIS (und nachgerechnet) bin ich bei 9,8 Liter/100 bei zur Zeit reinem Stadtverkehr. Mit 165er Winterreifen und normaler Fahrweise. Das kommt mir etwas hoch vor und ist definitiv mehr als vor der Reinigung. Jemand ne Idee woran das liegen könnte? Hier noch ein paar Bilder von den gereinigten Teilen:
  3. Hallo zusammen, nachdem mein Getriebe schon seit längerem Geräusche machte habe ich mich dazu entschlossen, Motor und Getriebe mal frisch zu machen bei meinem FSI. Laufleistung knapp 240tkm. Getriebe hab ich schon fertig. Ich hab auf gut Glück einfach mal alles gewechselt was im INA Repset enthalten war da keine Ursache des Geräusches ausgemacht werden konnte. Jetzt bin ich grade beim Motor, genauer gesagt beim Zylinderkopf. Ich hatte schon oft von den Verkokungen bei Direkteinspritzern gehört deswegen war der Plan, einmal Brennraum, Ventile und Ansaugkanäle zu reinigen. Hier die Fotos von dem Dilemma: Wie ihr unschwer erkennen könnt ist da Verkokung wie sie im Buche steht. Es sehen auch alle 8 Ventile und Kanäle so aus. Ein Wunder, dass der Motor überhaupt noch lief (bis auf das Leerlaufruckeln und gefühlt hohen Spritverbrauch keine Probleme). Der Querschnitt des Ansaugweges ist teilweise um bestimmt 40% reduziert. Als nächstes werde ich den ganzen Krempel Walnusstrahlen, Ventile noch ein bisschen einschleifen, neue Ventilschaftdichtungen und dann das ganze wieder zusammen bauen. Die Einspritzdüsen hab ich auch schon reinigen lassen beim Spezialisten. Waren alle noch in Ordnung, nur etwas ungleichmäßiges Spritzbild und leicht reduzierte Flow Rate. Ist aber jetzt alles behoben. Nun zum Thema wie vermeide ich so etwas in Zukunft. Das Problem ist ja einzig, dass der Ölnebel aus der Motorentlüftung wieder in den Ansaugtrakt geleitet wird und sich dort aufgrund fehlender Reinigung (wie sie bei einer Saugrohreinspritzung der Fall wäre) ablagern kann und bei den Temperaturen festbackt. Deshalb war meine Idee, einfach den Schlauch vom Ölabscheider in einem Catch Tank enden zu lassen. Hat schon mal jemand Erfahrungen mit so einer Konstruktion gesammelt? So etwas gibt es ja zu Hauf bei ebay zu kaufen für kleines Geld. Mich sorgt nur, dass auch dort dann unkontrolliert die Öldämpfe austreten könnten (je nach Bauart).
  4. Ich grabe den Thread mal wieder aus. Ich bräuchte einen Firmware Dump von einem FSI Tacho mit FIS und kmh. Könnte mir damit jemand behilflich sein? Habe ebenfalls einen UK Tacho eingebaut aber direkt von non-FIS auf FIS aufgerüstet also kann ich die kmh Kennlinie samt checksum nicht vom alten Tacho übernehmen.
  5. @a2_newbee Das Y-Stück passt aber die Schläuche drum herum sind wieder überflüssig Also zur Auflösung: Das Teil was ich bestellt habe passt. Der Winkel ist zwar leicht anders aber sonst ist alles gleich. Bild siehe Anhang. Die Teilenummer ist 1K0121087B. Falls jemand noch die Nummer von dem Teil mit dem exakten Winkel findet kann man das hier ja ergänzen.
  6. @Nupi @Dr.House Das ist nicht das richtige Teil. Die Anschlüsse sind viel zu groß. Ich hab hier 3x8mm Schlauchanschluss. @Sepp Ich bin da immer ein Freund von Original so lange es nicht mit unverhältnismäßigem Zeit oder Finanzaufwand verbunden ist. Ich war grade bei VW und hab das Teil was ich rausgesucht hab bestellt. Kostet 9,71€, Teilenummer 1K0121087B. Morgen kann ich sagen ob es das richtige war.
  7. Im Angang zwei Fotos von dem Defekten und dem anderen, noch heilen, Y-Stück. Ich denke ich hab beim Golf ein Teil gefunden was passt. Werde das Teil gleich bestellen und dann berichten. und @janihani ich wollte kein 08/15 Teil nehmen da der FSI ja mit 110 Grad läuft und das ganze auch nen paar Jahre halten soll.
  8. Hallo zusammen, mir ist heute eines der beiden Y-Stücke in der Verschlauchung vom Ausgleichsbehälter zerbröselt. Audi sagt das Teil gibt es nur im Satz mit den ganzen Schläuchen drumherum und dem anderen Y-Stück daneben für knapp 80€ (8Z0121107N). Da die Schläuche alle noch gut aussehen würde ich mir die gerne sparen. Weiss jemand ob es diese Y-Stücke irgendwo einzeln gibt? Ich schaue grade schon im ETKA für alle möglichen anderen Modelle aber habe noch nichts passendes gefunden. Danke und Gruß
  9. Ich hab damals beim günstigsten Händler das von Behr gekauft. Waren vor knapp zwei Jahren 100€. Funktioniert bis jetzt wunderbar.
  10. Ist der Druckpunkt konstant? Hast du Verlust im Bremsflüssigkeitsbehälter?
  11. Ah okay an die Möglichkeit von hinten dran zu kommen hab ich gar nicht gedacht. Schau ich mir die Tage noch mal an. Danke schon mal für den Tip.
  12. Hallo zusammen, ich wollte gestern bei meinem FSI den Keilriemen wechseln, natürlich samt Spanner. Nun ist mir aber beim Ausbau des Riemens aufgefallen, dass der Spanner gar keine Befestigungsschrauben hat. Auch keine Möglichkeiten irgendwo nen Schlüssel oder so was anzusetzen. Jetzt hab ich erstmal nur die Rolle und den Riemen getauscht aber den Spanner würde ich schon noch ganz gerne tauschen. Kann mir jemand sagen wie ich das Teil raus und wieder rein bekomme? Gruß
  13. nox

    Problem FSI

    Das mit der ratternden Drosselklappe hatte ich auch und einfach durch Reinigung derselben gelöst (Siehe hier). Hast du deine alte Drosselklappe noch? Kannst du ja zu Recherchezwecken mal aufmachen und schauen wie die von innen aussieht.
  14. Laut Ersatzteilkatalog sind das genau die die reinmüssen.
  15. nox

    Drosselklappe FSI

    Hat sich erledigt.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.