Jump to content

yrea

User
  • Content Count

    28
  • Joined

  • Last visited

Mein A2

  • A2 Model
  • Production year
  • Panorama roof
    nein
  • Air condition unit
  • Hitch
    nein

Wohnort

  • Wohnort
    Norderstedt

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi, hab beim Nachrüsten der Sitzheizung (also Sitze/Bezüge ohne Sitzheizung) die Verwegenheit besessen, die Bezüge komplett abzumachen und in die Waschmaschine (groß) zu tun (Anleitung für alles bis kurz vor Schluss nach dem ). Musst halt alle Metallringe durchtrennen (wirklich aufpassen, nicht die Metallstreben im Sitz zu durchtrennen) und beim Wiedereinbau mit Kabelbindern substituieren. Vor dem Waschen die Metallstangen aus den Bezügen nehmen. Das Ergebnis ist an sich sehr gut (Flecken sind weg, sitzt wieder recht stramm an), franst nur am Ausschnitt für den Airbag (habe ich nich
  2. Moin, werd für meine beiden 1.2er jetzt auch mal an die Hydraulikeinheiten ranmüssen. Ich hab bei beiden nicht das Problem, dass ich mit dem Starten auf die Hydraulikpumpe warten muss, Druckspeicher sind beide noch nicht ein Jahr alt. Jedoch kosten die druckverbrauchenden Aktionen wie Kupplung öffnen / Gänge schalten zu viel Druck (Bei Zündung an/Motor aus: nur 2 bzw. 1 Schaltvorgang bis zum Pumpen (d.h. Druck fällt von 3.2 V nach 2.7 bzw. 2.9 V (für die beiden Exemplare) für Kupplung Öffnen, Gänge Durchschalten ist etwas billiger)). Bei Zündung an und keiner Aktion habe ich aber nach 20
  3. Wunderbar, dankeschön für die Hilfe, das scheint es gewesen zu sein. Der Wechsel ist sehr bequem, der Rückfahrlichtschalter (ca. 17 € neu beim ) sitzt ja in Fahrtrichtung vorne sehr gut erreichbar und seit ich den Thread zu den VW-Steckern gelesen hab, krieg ich die auch mühelos ab . Auf jeden Fall habe ich gelernt, dass im Fehlerfall bei mir (Rückfahrlichtschalter ist (zeitweise?) fälschlicherweise außerhalb des Rückwärtsgangs aktiviert) das Einlegen der Vorwärtsgänge nicht möglich sein kann und trotzdem die Grundeinstellung ohne RTFM 9 oder andere RTFM durchläuft. Vielen Dank n
  4. Danke, werd ich auf jeden Fall machen. Die Teilenummer hat nicht zufällig gerade jemand parat, sonst frag ich morgen bei VW mal und poste sie noch.
  5. Moin allerseits, nachdem ich meinen anderen 1.2 wieder flott gemacht habe (Gangsteller abdichten + KNZ tauschen), währte mein Glück mit zwei fahrbereiten 1.2s nicht sehr lange. Jetzt ist es der andere (jüngere) und ich bin nochmal auf Hilfe angewiesen. Bei der letzten Fahrt hat er angefangen, die Gänge nicht mehr richtig einzulegen (Ganganzeige geht aus, Gong ertönt), anhalten und neustarten hat zunächst noch geholfen, dann konnte ich mich nur noch auf nen Parkplatz retten. Irrer Weise konnte ist der einzige Gang der noch ging der Rückwärtsgang (rückwärts nach Hause fahren ist mir aber do
  6. Nun noch das (positive, jippi) Ergebnis, dass ich auch Dank der immer tollen Hilfe von Mankmil und seinem Hall-KNZ erreichen konnte: Er fährt wieder zuverlässig und nun schon seit drei Monaten. Dinge, die ich dabei gelernt habe, die vielleicht interessant sind: - Eine erfolgreiche Grundeinstellung bis auf den abschließenden Schritt des Startens des Motors geht auch, wenn die Hydraulikleitung des KNZ nicht einmal angeschlossen ist. - Kann man auch den Motor starten, sollte man checken, dass auch das Starten in S geht, geht das nicht, sollte man das reparieren z.B. durch einen Hall-KNZ
  7. Leider kann ich nach der ersten längeren Probefahrt keine Erfolgsmeldung mehr geben. Direkt nach der gelungenen Grundeinstellung hatte ich eine ca. 20 km lange Fahrt gemacht, auf der alles gut schien, schaltete so weich wie noch nie. Nun habe ich nach 200 km hauptsächlich Autobahn kurz vor meinem Ziel in der Stadt das Problem, dass er beim Runterschalten an der buchstäblich letzten Ampel keinen Gang mehr eingelegt hat. Neustarten ging sowohl in N als auch in P, aber er hat weiterhin keinen Gang eingelegt. Nach dem Nachhauseschieben hab ich kurz den Druckspeicher ne halbe Umdrehung aufgedre
  8. Naja, für meinen anderen hab ich den Wechsel der Führungshülse schon fest eingeplant, da sind jetzt eh schon KNZ (der zum Test eingebaute) und Gangsteller draußen und ich will auch noch Zahnriemen machen. Aber den Zustand mit zwei gleichzeitig nicht fahrbereiten 1.2ern will ich erstmal für die Zukunft vermeiden . Ich geh auch noch stark davon aus, dass der andere KNZ nicht so ganz koscher ist, beim manuellen Ziehen am Schnürchen hat der erst auf den letzten Zentimetern seine Spannung geändert und schien auch im ausgebauten Zustand mechanisch etwas zu hängen. @Mankmil: Hättest du Interesse an
  9. Wunderbar, das war es. Tausend Dank! In startMot! wollte er jetzt wieder anspringen (wäre er bestimmt auch, hätte ich nicht die Batterie schon so weit verbraucht gehabt, dass er es nicht ganz geschafft hat, aber ist ja nichts, was man nicht mir einem Ladegerät wieder hinkriegen wird). Zum Problem: Ich hatte es wohl tatsächlich geschafft, dass die Ventile der beiden äußeren Anschlüsse für den Gangsteller an der Hydraulikeinheit offen waren, aber der mittlere für den KNZ nicht , braucht doch etwas festere Hand beim Verbinden, dann lässt sich die Platte beim Anschrauben auch kaum noch verkipp
  10. Danke für den Tipp, geh ich gleich probieren.
  11. Das mit der Führungshülse hatte ich auch schon befürchtet. Was mich im Moment noch verwirrt, ist, woran das Steuergerät feststellt, dass es keine Startfreigabe geben will, wird die Position der Kupplung noch woanders gemessen als mit dem G162. Ist das Fehlen der Startfreigabe über Umwege auch der Grund, warum mit kein Hydrauliköl entgegenkommt, wenn ich die Entlüftungsschraube des KNZ sogar ganz rausdrehe?
  12. Hallo allerseits, Vorgeschichte: Gebrauchter A2 1.2 TDI, 220 Tkm, beim Händler gekauft (Probefahrt alles gut, startet in P) unter Bedingung, dass leckende Leitungen von der Hydraulikeinheit zum Gangsteller ersetzt werden. 7 Wochen vergehen, Freundlicher, der mit Händler zusammenarbeitet, kriegt es nicht hin, die Grundeinstellung durchzuführen (hatte ihm auch schon meinen anderen gebrauchten Kupplungsnehmerzylinder geliehen). Dann ihm die Anleitung hier aus dem Forum geschickt, daraufhin klappts. Bei Abholen startet er zwar, aber nur in N. Mich schweren Herzens entschlossen, ihn auch so zu neh
  13. Hallo allerseits, ich konnte die von Audi glücklicherweise (nach mehreren Gesprächen) überzeugen, einfach mal an der besagten Stelle zu ziehen (und nicht die Antriebswelle abzuschrauben, was sie am liebsten getan hätten) und "dann ist es auch schon von selbst rausgesprungen", will ich mal glauben. Den Stecker von der Hydraulikeinheit hatte natürlich niemand rausgezogen , hoffe, die Hydraulikpumpe ist noch heile... Nun konnte ich das Auto also mit nem Transporter in meine Garage bringen. Um es vorwegzunehmen, abgebrochen ist, wie vermutet, nichts am Gangsteller. Habe mich aber entsch
  14. Hi janihani, danke für die hilfreichen Bilder, sieht ja doch oft in der Realität alles ein bisschen anderes als auf den Zeichnungen. Das Selbststudienhandbuch war aber schon eine Augenweide gegenüber dem Grau-in-Grau aus Elsa, wo noch dazu alles immer so gedreht ist, wie es zwar gerade gut passt, ich aber selten die Möglichkeit hatte es von da auch tatsächlich im eingebauten Zustand anzugucken. Werde mal nach der Klammer Ausschau halten, würde mich wundern, wenn die jetzt noch da wäre...
  15. Habe gerade nochmal in das Selbststudienprogramm Nr. 221 geschaut, das ist doch sehr hilfreich für mein Verständnis.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.