Jump to content

Search the Community

Showing results for tags 'wahlhebelstellung'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 1 result

  1. Seit Kurzem startet der Wagen auf Wahlhebelstellung STOP / Parksperre nur noch teilweise. Als Ausweg hilft dann das Starten auf Wahlhebelstellung 'N'. Darauf funk's einwandfrei! Da ich dabei die Bremse weiter gleichmäßig getreten halt denke ich nicht, dass es am Brmslichtschalter hängt. Das Phänomen tritt auf obwohl genug Hydraulikdruck vorhanden (Pumpe aus und Gänge lassen sich per Tiptronic durchschalten) ist. Von einem Mechaniker meines Freundlichen habe ich erfahren, dass dies Problem noch bei einem weiteren A2 und einem Lupo auftritt. Ob Sie schon eine Lösung haben ist mir nicht bekannt
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.