Jump to content

Search the Community

Showing results for tags 'ölpumpe'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 4 results

  1. Bin gerade dabei den 3. Zahnriemenwechsel zu planen und spiele mit dem Gedanke die Kette der Ausgleichswelle vorsorglich mit zu tauschen. Es sind jetzt 330000km drauf. Symptome wie Rasseln oder Vibrieren hat der Motor keine. Wie schauts würdet Ihr sagen ich kann das so noch weitere 120.000km fahren oder ist das Risiko zu hoch? Mit der Laufleistung müsste man ja auch bald an Lagerschalen und Kolbenringe denken? Bei eBay gibt es das Febi Set Kette, inkl. Spanner, Zahnräder & KW Zahnrad für 139€ inkl. Versand. Sollte ein guter Preis sein oder gibts das irgendwo noch günstiger? Bei der Aktion braucht man bis auf das Dichtmittel für die Ölwanne kein Spezialwerkzeug? Wer hat es alles schon selber gemacht und kann mir sagen was dabei zu beachten ist? Hab mir schon ein paar Themen dazu durchgelesen, ich denke wenn man schon mal einen ZR gewechselt hat, sollte die Sache hier auch kein Problem darstellen? Grüße,
  2. Guten Abend zusammen, ich muss leider nochmal ein altes Thema auffrollen. Und zwar gehts um die Antriebskette der Ölpumpe beim ATL Turbo-Diesel. Mein Gutster hat bereits 230.000 km auf der Uhr stehen und hat somit in absehbarer Zeit den nächsten Zahnriemen-Wechsel vor sich. Ich spiele mit dem Gedanken, gleich die Ölpumpe mitsamt Kette und Kettenspanner zu wechseln. Ist das übertriebene Vorsicht oder absolut ratsam? Das Auto ist bis zum heutigen Tag lückenlos nach Serviceplan gewartet worden. Ich habe manchmal, vor allem bei tiefen Temperaturen ein rasselndes Geräusch für einige Sekunden bis zu einer Minute, solange der Motor noch kalt ist. Bei Warmen Motor keine Auffälligkeiten. Kündigt sich da schon ein Kettenproblem an? vielen Dank im Voraus. viele Grüße aus Thüringen!
  3. So, hier die Fortsetzung dieses Threads: Seit ein paar Tagen ist der A2 zurück aus der Werkstatt, ich habe dort knapp 1000€ gelassen. Siehe Rechnung im Anhang. Ausgetauscht wurden der Kettenspanner der Ölpumpe samt Kette und drei Zahnrädern. Die Geräusche sind seitdem weg. Ja, es waren zwei Geräusche, wie ich jetzt weiß: Einmal das im obigen Thread hörbare unregelmäßige "Wispern". Das war beim Kauf schon ganz leicht zu hören und wurde über die letzten 1000km immer lauter. Ein weiteres Geräusch war schon beim Kauf recht laut, ich habe es aber nicht als Problem wahrgenommen. Es war ein gleichmäßiges schnelles Schleifen, eher ein "Rauschen". Wenn man den Motor nicht kennt, hört man nicht, dass das problematisch ist. Seitdem das weg ist, höre ich z.B. den Turbolader viel lauter. Ich dachte sogar erst, die Werkstatt hätte da etwas beschädigt. Das Pfeifen bzw. Sirren des Laders ging vorher aber einfach unter in der Geräuschkulisse. Was noch sehr auffällig ist: Der Motor lief vorher im Leerlauf und bei niedrigen Drehzahlen sehr rappelig. Zwar gleichmäßig, aber er rüttelte. Ich hatte mir schon angewöhnt, die Drehzahl immer über 2000 U/Min. zu halten, weil es so unangenehm war. Auch hier wurde mir meine fehlende Kenntnis des Motors zum Verhängnis. Ich dachte, dieses Rappeln sei einfach so bei Dreizylinder, und dazu noch Pumpe-Düse. Seit der Reparatur läuft der Motor aber absolut sanft. Im Leerlauf ist kaum eine Vibration im Auto zu spüren, und man kann ihn super auch mit niedriger Drehzahl fahren. Jetzt interessiert mich natürlich, was genau die Ursache war für diesen Schaden. Der Motor ist erst 136tkm gelaufen. Laut Werkstatt waren nur die Zahnräder auffällig: Sie sind zwischen den Zähnen blankgewetzt, die Zähne selbst haben kaum Laufspuren. Die beiden Räder ohne Kugellager sind am Außenrand etwas angelaufen, sieht aus als wären sie dort sehr warm geworden. Aber vielleicht ist das auch normal. Die Kette ist unauffällig, sie ist genau 32cm lang, wenn sie so liegt wie auf dem Foto. Ist das normal oder hat sie sich gelängt? Der Spanner lässt sich von Hand bewegen und fährt so weit aus wie auf dem Foto. Allerdings braucht man etwas Kraft zum Bewegen des Stempels, und auf den letzten Millimetern ist wie eine Raste, die man nur mit viel Kraft überwinden kann. Was meint ihr, was war die Ursache dieses Schadens?
  4. Hallo zusamen! Ich schreibe mal wieder einen neuen Beitrag, nachdem mein alter "verjährt" ist. Ich habe nach wie vor Probleme mit meiner Kugel, was mich aktuell am meisten stört ist eine ständig, täglich piepende Öldruckwarnlampe. Beim Fahren geht sobald der Motor etwas warm ist, die Warnlampe Öldruck an und piept sehr laut drei mal. Meist geht sie dann nach ein paar Minuten wieder aus, um später irgendwann wieder anzugehen. Kürzlich habe ich gemerkt, dass sie auch im Stand angeht, wenn ich Gas drücke und über 2000 Umdrehungen komme. Lasse ich wieder los, geht es aus, gebe ich weider Gas über 2000, geht sie wieder an. Letztes Jahr hatte meine Werkstatt schon Ölpumpe, Filter und Druckschalter getauscht und mich anschließend drauf hingewiesen, dass der Öldruck dennoch zu niedrig sei. Ich habe mir nun noch einen neuen Öldruckschalter gekauft (Werkstatt hat glaub ich gebrauchte Teile benutzt) und werde den am Wochenende einbauen (selber, finanzielle Gründe). In irgendeinem Thread habe ich gelesen, dass es bei einigen VWs ähnliche Probleme gab, die durch einen lockeren Ölpumpendeckel kamen. Besteht diese Möglichkeit beim A2 auch? Kann ich diesen Deckel irgendwie festschrauben? Wie gesagt ich fahre nun schon fast ein halbes Jahr mit dem Gepiepe und Geblinke, der Motor ist noch nicht kaputt, daher dachte ich, dass es einfach ein Messfehler sei? Oder zumindest kein SEHR gravierendes Problem? Ich hätte gern, falls jemand hat, Fotos, wo ich die Ölpumpe und diesen ominösen Deckel finde, der locker sein könnte. Anleitung zum Öldruckschalter tauschen habe ich mir schon besorgt. PS: 1.4 Benziner, 200.000km kürzlich geknackt DANKE! LG sundance
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.